


	<!DOCTYPE html>
	<html class="no-js" lang="es-ES">
		<head>
			<title>Descubren un trozo de lanza clavado en la costilla de un mamut</title>

			<meta name="charset" charset="UTF-8">
<meta name="x-ua-compatible" content="IE=edge,chrome=1" http_equiv="X-UA-Compatible">
<meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1,user-scalable=no">
<meta name="msapplication-tap-highlight" content="no">
<meta name="theme-color" content="#000000">
<meta name="og:type" content="article" property="og:type">
<meta name="fb:app_id" content="327231347330779" property="fb:app_id">
<meta name="article:publisher" content="https://www.facebook.com/QuoRevista" property="article:publisher">
<meta name="twitter:site" content="@QuoRevista">
<meta name="google-site-verification" content="elkwRk5lXrxaVyC4IoOyTdvskonJ7yL_JZdRQs3UhIw">
<meta name="og:site_name" content="Quo" property="og:site_name">
<meta name="title" content="Descubren un trozo de lanza clavado en la costilla de un mamut">
<meta name="description" content="Es la primera prueba de que los primitivos habitantes de Europa cazaban mamuts">
<meta name="keywords" content="mamuts, cazadores de mamuts, animales prehistóricos, por qué desaparecieron los mamuts, mamuts congelados, mamuts vivos, mamuts lanudos, mamuts en Madrid, mamuts en España, mamuts para niños, mamuts Siberia, resucitar mamuts,">
<meta name="og:title" content="Descubren un trozo de lanza clavado en la costilla de un mamut" property="og:title">
<meta name="og:description" content="Es la primera prueba de que los primitivos habitantes de Europa cazaban a estos animales" property="og:description">
<meta name="article:modified_time" content="2019-01-21 11:37:47" property="article:modified_time">
<meta name="auto-publish" content="timely">
<meta name="twitter:card" content="summary_large_image">
<meta name="og:url" content="https://www.quo.es/ser-humano/a25974613/cazadores-de-mamuts-lanzas/" property="og:url">
<meta name="og:image" content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/hallan-una-lanza-clavada-en-un-hueso-de-mamut-1548070297.jpg?crop=1.00xw:0.521xh;0,0.362xh&amp;resize=1200:*" property="og:image">
<meta name="og:image:width" content="1200" property="og:image:width">
<meta name="og:image:height" content="600" property="og:image:height">
<meta name="twitter:image" content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/hallan-una-lanza-clavada-en-un-hueso-de-mamut-1548070297.jpg?crop=1.00xw:0.521xh;0,0.362xh&amp;resize=640:*">
<meta name="thumbnail" content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/hallan-una-lanza-clavada-en-un-hueso-de-mamut-1548070297.jpg?crop=0.966xw:1.00xh;0.0179xw,0&amp;resize=320:*">
<meta name="article:published_time" content="2019-01-21 11:34:00" property="article:published_time">
<meta name="article:section" content="Ser humano" property="article:section">
<meta name="sailthru.contenttype" content="standard-article">
<meta name="sailthru.tags" content="Ser humano,ser-humano">
<meta name="sailthru.date" content="2019-01-21T11:34:00Z">
<meta name="sailthru.image.full" content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/hallan-una-lanza-clavada-en-un-hueso-de-mamut-1548070297.jpg?crop=1.00xw:0.521xh;0,0.362xh">
<meta name="sailthru.image.thumb" content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/hallan-una-lanza-clavada-en-un-hueso-de-mamut-1548070297.jpg?crop=0.966xw:1.00xh;0.0179xw,0">
<meta name="sailthru.socialtitle" content="Descubren un trozo de lanza clavado en la costilla de un mamut">
<meta name="sailthru.excerpt" content="Ya existían numerosas evidencias de que las poblaciones que habitaban Europa en la edad de hielo, comían carne de mamut. Pero, hasta la fecha no había ninguna prueba de que aquellos primitivos humanos cazaran realmente a estos colosales animales. Existía la posibilidad de que simplemente aprovechasen la carne de los...">
<meta id="m1" name="m1" itemprop="cssSelector" content=".content-hed">
<meta id="m2" name="m2" itemprop="cssSelector" content=".content-dek p">
<link href="data:;base64,=" rel="shortcut icon">
<link href="/onesignal/manifest.json" rel="manifest">
<link href="/sites/quo/assets/images/favicon.ico" rel="shortcut icon">
<link href="/sites/quo/assets/images/favicon.ico" rel="icon">
<link href="https://plus.google.com/107332505391455091325" rel="publisher">
<link href="https://assets.hearstapps.com/assets/dist/js/article.c32b50fb6fe83ec05acd.js" rel="preload" as="script">
<link href="https://assets.hearstapps.com/assets/dist/js/shared/jquery.cc91ea4d905d80d26bce.js" rel="preload" as="script">
<link href="https://assets.hearstapps.com/assets/dist/js/shared/vendors.7481b51fff9811923eca.js" rel="preload" as="script">
<link type="font/woff2" href="https://assets.hearstapps.com/sites/quo/assets/fonts/IconFont.6c01f02e07e9b6c17f3259e1f9c6066e.woff2" rel="preload" as="font" crossorigin="anonymous">
<link href="https://assets.hearstapps.com/sites/quo/assets/css/fonts-deferred.0afd764.css" rel="preload" as="style">
<link href="https://assets.hearstapps.com" rel="preconnect">
<link href="https://hips.hearstapps.com" rel="preconnect">
<link href="//nexus.ensighten.com" rel="preconnect">
<link href="https://www.quo.es/ser-humano/a25974613/cazadores-de-mamuts-lanzas/" rel="canonical">
<link href="https://www.quo.es/ser-humano/amp25974613/cazadores-de-mamuts-lanzas/" rel="amphtml">
<link href="/" rel="home" itemscope="" itemtype="http://schema.org/SpeakableSpecification" itemref="m1 m2">
<link href="https://assets.hearstapps.com/sites/quo/assets/css/fonts-deferred.0afd764.css" rel="stylesheet" media="none" onload="this.media = &#039;all&#039;;">
<style id="/sites/quo/assets/css/standard-article-critical.0e314a8">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</style>
<script type="text/javascript">var HRST = HRST || {};
HRST.site = {"name":"Quo","prefix":"quo","domain":"www.quo.es","dartzone":"\/36117602\/hmies-quo","icxSiteId":"1966"};
HRST.article = {"canonicalUrl":"https:\/\/www.quo.es\/ser-humano\/a25974613\/cazadores-de-mamuts-lanzas\/","formerShareCount":"","pageUrl":"https:\/\/www.quo.es\/ser-humano\/a25974613\/cazadores-de-mamuts-lanzas\/","author":{"name":"","role":""},"adCategory":{"id":"1c9ba25c-9a36-4a1d-8283-e2938b462719","name":"News & Politics","prefix":"news_politics"},"ampUrl":"https:\/\/www.quo.es\/ser-humano\/amp25974613\/cazadores-de-mamuts-lanzas\/","autoSocial":"timely","collection":[{"id":"23267d99-4916-4216-8ec3-543539f78a33","name":"Curiosidades","url":"curiosidades"}],"createDate":{"year":"2019","month":"01","day":"21","hour":"11","minute":"26"},"display":"standard-article","hideBreakerAds":"","hideMainAd":"","hideFeedAds":"","id":"quo.article.25974613","image":{"thumb":"https:\/\/hips.hearstapps.com\/hmg-prod.s3.amazonaws.com\/images\/hallan-una-lanza-clavada-en-un-hueso-de-mamut-1548070297.jpg?crop=0.962890625xw:1xh;center,top&resize=100:*","large":"https:\/\/hips.hearstapps.com\/hmg-prod.s3.amazonaws.com\/images\/hallan-una-lanza-clavada-en-un-hueso-de-mamut-1548070297.jpg"},"modifiedDate":{"year":"2019","month":"01","day":"21","hour":"11","minute":"37"},"ogUrl":"https:\/\/www.quo.es\/ser-humano\/a25974613\/cazadores-de-mamuts-lanzas\/","publishDate":{"year":"2019","month":"01","day":"21","hour":"11","minute":"34"},"section":{"name":"Ser humano","prefix":"ser-humano"},"subSection":{"name":"","prefix":""},"sourceName":"Hearst Editorial","sponsor":[],"syndicatingSite":"","syndicateSiteOrigin":"","tags":[],"template":"article","themes":["News"],"title":"Descubren un trozo de lanza clavado en la costilla de un mamut","type":"News","universalID":"quo.article.25974613","wordCount":206};
HRST.datalayer = {"currency":"\u20ac","propertyName":"www.quo.es","autoSocial":"timely","contentType":"News","embeddedMedia":{"video":{"aol":0,"abcvideo":0,"funnyordie":0,"hulu":0,"kaltura":0,"mtv":0,"ndn":0,"tmz":0,"vevo":0,"vimeo":0,"video":0,"yahoo":0,"youtube":0},"music":{"soundcloud":0,"spotify":0},"quiz":{"playbuzz":0,"quizatious":0},"shop":{"commerce":0},"social":{"facebook":0,"instagram":0,"pinterest":0,"twitter":0,"vine":0},"poll":{"text":0}},"pageType":"Standard Article","channelName":"Ser humano","subChannelName":"","contentTitle":"Descubren un trozo de lanza clavado en la costilla de un mamut","contentId":"quo.article.25974613","canonicalUrl":"https:\/\/www.quo.es\/ser-humano\/a25974613\/cazadores-de-mamuts-lanzas\/","ogUrl":"https:\/\/www.quo.es\/ser-humano\/a25974613\/cazadores-de-mamuts-lanzas\/","contentSource":"Quo ES","contentTopic":"","contentPublishDate":"1548070440","contentCollectionName":[{"id":"23267d99-4916-4216-8ec3-543539f78a33","name":"Curiosidades","url":"curiosidades"}],"contentAuthor":"Vicente Fern\u00e1ndez L\u00f3pez","photoNonInteraction":"","photoId":"","photoLocation":"","syndicationRights":"3","themes":["News"],"articleLength":206};
HRST.contentTesting = {"kriegerUrl":"https:\/\/krieger.hdmtools.com","kriegerVersion":"v2","babouUrl":"\/\/babou.hdmtools.com\/api","babouVersion":"v2","site":"quo"};
HRST.viewability = null;
var b="fetch"in window&&"assign"in Object;if(!b){var s=document.createElement("script");s.async=!1,s.src="https://assets.hearstapps.com/assets/dist/js/shared/polyfills.baeaf8ece029c964be31.js",document.head.appendChild(s)}

"serviceWorker"in navigator&&navigator.serviceWorker.register("/sw.js").then(function(e){console.log("Service worker registration succeeded.")}).catch(function(e){console.warn("Service worker registration failed: "+e)});
</script><script type="application/json" id="data-layer">{"canonicalUrl":"https://www.quo.es/ser-humano/a25974613/cazadores-de-mamuts-lanzas/","contentTesting":{"kriegerUrl":"https://krieger.hdmtools.com","kriegerVersion":"v2","babouUrl":"//babou.hdmtools.com/api","babouVersion":"v2"},"locale":{"language":"es-ES","urlPath":""},"site":{"name":"Quo","domain":"www.quo.es","dartZone":"/36117602/hmies-quo","icxSiteId":"1966"},"content":{"authors":[""],"adCategory":{"id":"1c9ba25c-9a36-4a1d-8283-e2938b462719","name":"News & Politics","prefix":"news_politics"},"autoSocial":"timely","contentType":"News","collections":[{"id":"23267d99-4916-4216-8ec3-543539f78a33","name":"Curiosidades","url":"curiosidades"}],"createdDate":{"year":"2019","month":"01","day":"21","hour":"11","minute":"26"},"displayType":"Standard Article","display_id":"25974613","embeddedMedia":{"video":{"aol":0,"abcvideo":0,"funnyordie":0,"hulu":0,"kaltura":0,"mtv":0,"ndn":0,"tmz":0,"vevo":0,"vimeo":0,"video":0,"yahoo":0,"youtube":0},"music":{"soundcloud":0,"spotify":0},"quiz":{"playbuzz":0,"quizatious":0},"shop":{"commerce":0},"social":{"facebook":0,"instagram":0,"pinterest":0,"twitter":0,"vine":0},"poll":{"text":0}},"id":"8f9b0967-a8d9-41b3-b087-695f9c57dbc5","universalId":"quo.article.25974613","images":{"lede":{"width":1024,"height":986,"thumb_url":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/hallan-una-lanza-clavada-en-un-hueso-de-mamut-1548070297.jpg?crop=0.962890625xw:1xh;center,top&resize=100:*","url":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/hallan-una-lanza-clavada-en-un-hueso-de-mamut-1548070297.jpg"},"social":{"width":1024,"height":986,"thumb_url":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/hallan-una-lanza-clavada-en-un-hueso-de-mamut-1548070297.jpg?crop=0.966xw:1.00xh;0.0179xw,0&resize=100:*","url":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/hallan-una-lanza-clavada-en-un-hueso-de-mamut-1548070297.jpg"}},"modifiedDate":{"year":"2019","month":"01","day":"21","hour":"11","minute":"37"},"selectedMedia":[],"publishDate":{"year":"2019","month":"01","day":"21","hour":"11","minute":"34"},"slug":"cazadores-de-mamuts-lanzas","sourceName":"Hearst Editorial","section":{"name":"Ser humano","prefix":"ser-humano"},"subsection":{"name":"","prefix":""},"sponsor":[],"syndicationRights":"3","tags":[],"themes":["News"],"title":"Descubren un trozo de lanza clavado en la costilla de un mamut","wordCount":206},"template":"Standard Article","ogUrl":"https://www.quo.es/ser-humano/a25974613/cazadores-de-mamuts-lanzas/"}</script>
<script type="application/ld+json" id="json-ld">{"@context":"http://schema.org","url":"https://www.quo.es/ser-humano/a25974613/cazadores-de-mamuts-lanzas/","publisher":{"@type":"Organization","name":"Quo","logo":{"@type":"ImageObject","url":"https://assets.hearstapps.com/sites/quo/assets/images/logos/logo-jsonld.9c8cf76.png","width":148,"height":60}},"@type":"Article","author":{"name":"","@type":"Person"},"dateModified":"2019-01-21T11:37:47.089948Z","datePublished":"2019-01-21T11:34:00Z","headline":"Descubren un trozo de lanza clavado en la costilla de un mamut","image":{"@type":"ImageObject","height":986,"thumbnail":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/hallan-una-lanza-clavada-en-un-hueso-de-mamut-1548070297.jpg?crop=0.966xw:1.00xh;0.0179xw,0&resize=100:*","url":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/hallan-una-lanza-clavada-en-un-hueso-de-mamut-1548070297.jpg","width":1024},"mainEntityOfPage":{"@id":"https://www.quo.es/ser-humano/a25974613/cazadores-de-mamuts-lanzas/","@type":"WebPage"},"thumbnailUrl":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/hallan-una-lanza-clavada-en-un-hueso-de-mamut-1548070297.jpg?crop=0.966xw:1.00xh;0.0179xw,0&resize=100:*","articleBody":"Ya exist\u00edan numerosas evidencias de que las poblaciones que habitaban Europa en la edad de hielo, com\u00edan carne de mamut. Pero, hasta la fecha no hab\u00eda ninguna prueba de que aquellos primitivos humanos cazaran realmente a estos colosales animales. Exist\u00eda la posibilidad de que simplemente aprovechasen la carne de los ejemplares que encontraban ya muertos.  \n\n\t\tPublicidad - Sigue leyendo debajo\n\t\n\nPero, ahora, esa prueba acaba de aparecer en Polonia. En 2002 se descubri\u00f3 cerca de Cracovia, un yacimiento con restos de m\u00e1s de 100 mamuts, con una antig\u00fcedad comprendida entre 25.000 y 30.000 a\u00f1os.Y el reciente examen de muchos de dichos huesos, ha servido para descubrir algo inesperado. La costilla de uno de esos animales ten\u00eda clavada un trozo de jabalina (y aqu\u00ed pod\u00e9is ver las fotos).Tal y como explican los investigadores, quien arroj\u00f3 el arma estaba situado frente al animal. Y la lanz\u00f3 con la fuerza necesaria para atravesar dos cent\u00edmetros de piel, ocho de grasa y  varios de carne, antes de impactar con el hueso.Resulta improbable que esa \u00fanica herida matase a un animal tan grande. Pero varios cazadores armados con lanzas, si habr\u00edan podido acabar con \u00e9l, clav\u00e1ndoselas varias veces.Fuente: LiveScience.","wordCount":206}</script>
<script id="modernizr-script-tag">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</script>

								</head>

		<body class="locale-es standard-article gdpr gdpr-nonconsent">
			
				<!-- menus/sidepanel -->


<nav id="sidepanel" class="sidepanel">
	<a class="nav-button nav-sidepanel-button close-menu" href="#" title="Menú">
		<span class="sidepanel-close-button">
			<span class="icon icon-close01"></span>
		</span>
	</a>
	

				<div class="sidepanel-menu sidepanel-item sidepanel-menu-search">
			<a class="nav-search-button" href="#searchoverlay" title="Buscar">
				<span class="icon icon-search"></span> <span>Buscar</span>
			</a>
		</div>
	
	<ul class="sidepanel-menu"><li class="sidepanel-item" data-id="1"><a href="/ciencia/"  rel="nofollow">Ciencia</a></li>
<li class="sidepanel-item" data-id="2"><a href="/naturaleza/"  rel="nofollow">Naturaleza</a></li>
<li class="sidepanel-item" data-id="3"><a href="/tecnologia/"  rel="nofollow">Tecnología</a></li>
<li class="sidepanel-item" data-id="4"><a href="/ser-humano/"  rel="nofollow">Ser humano</a></li>
<li class="sidepanel-item" data-id="5"><a href="/salud/"  rel="nofollow">Salud</a></li>
<li class="sidepanel-item" data-id="6"><a href="http://blogs.quo.es/"  rel="nofollow">Blogs</a></li>
<li class="sidepanel-item" data-id="7"><a href="/curiosidades/"  rel="nofollow">Curiosidades</a></li>
<li class="sidepanel-item" data-id="8"><a href="/noticias/"  rel="nofollow">Noticias</a></li>
<li class="sidepanel-item" data-id="9"><a href="/tendencias/"  rel="nofollow">Tendencias</a></li>
<li class="sidepanel-item" data-id="10"><a href="/fotos/"  rel="nofollow">Fotoimpactos</a></li>
<li class="sidepanel-item" data-id="11"><a href="/personajes/"  rel="nofollow">Personajes</a></li>
<li class="sidepanel-item" data-id="12"><a href="/consultas/"  rel="nofollow">Consultas</a></li>
<li class="sidepanel-item" data-id="13"><a href="https://www.youtube.com/user/quotv"  rel="nofollow">Vídeos</a></li>
<li class="sidepanel-item has-children" data-id="14"><a href="/"  rel="nofollow">Síguenos</a>
<ul class='sidepanel-submenu' data-parent-id='14'>
<li class="sidepanel-submenu-item"><a href="https://www.facebook.com/QuoRevista" target="_blank" rel="nofollow">Facebook</a></li>
<li class="sidepanel-submenu-item"><a href="https://twitter.com/QuoRevista" target="_blank" rel="nofollow">Twitter</a></li>
<li class="sidepanel-submenu-item"><a href="https://flipboard.com/@QuoRevista" target="_blank" rel="nofollow">Flipboard</a></li>
<li class="sidepanel-submenu-item"><a href="https://www.youtube.com/user/quotv/" target="_blank" rel="nofollow">Youtube</a></li>
</ul>
</li>
<li class="sidepanel-item" data-id="15"><a href="http://www.hearst.es/aviso-de-privacidad/" target="_blank" rel="nofollow">Aviso de Privacidad</a></li>
<li class="sidepanel-item" data-id="16"><a href="http://www.hearst.es/politica-de-cookies/" target="_blank" rel="nofollow">Política de Cookies</a></li></ul>
</nav>
<!-- / menus/sidepanel -->






<nav class="nav" data-tracking-id="topNav">
	<div class="nav-bar">
		<div class="nav-bar-container">
			<a class="nav-button nav-sidepanel-button hide-menu" href="#" title="Menú">
				<span class="icon icon-menu"></span>
			</a>
			<a class="nav-button nav-sidepanel-button show-menu" href="#sidepanel" title="Menú">
				<span class="icon icon-menu"></span>
			</a>

						<a class="nav-logo" href="/">
				



	<svg viewBox="0 0 680.314 274.628">
  <path fill="#ffffff" d="M628.14 137.874c0 29.688-8.733 83.882-52.401 83.882-43.667 0-52.401-54.194-52.401-83.882 0-29.687 8.734-83.883 52.401-83.883s52.401 54.197 52.401 83.883m51.847 0c0-58.337-49.017-94.928-104.248-94.928-55.232 0-104.249 36.59-104.249 94.928 0 58.337 49.017 94.929 104.249 94.929 55.229 0 104.248-36.592 104.248-94.929m-267 89.751h61.101v-5.178c-15.534-5.178-20.367-15.533-20.367-46.946 0-42.458.346-85.263 1.037-127.375-23.476 4.833-47.294 7.594-70.768 9.665v5.177c12.772 2.071 19.332 8.629 19.332 22.091v56.268c0 34.519-10.357 70.074-40.389 70.074-27.614 0-33.482-29.342-33.482-51.778v-34.176c0-33.14 1.725-61.444 2.762-77.324-24.165 5.177-47.983 7.938-71.457 10.011v5.522c10.702 2.416 17.605 5.178 17.605 17.26.346 27.27.69 54.195.69 81.12 0 41.077 21.402 70.766 64.551 70.766 29.342 0 47.292-12.774 60.754-39.008l8.631 33.831zM199.706 117.163c0 72.52-27.454 105.36-69.399 105.36-41.944 0-69.397-32.84-69.397-105.36 0-72.521 27.453-105.36 69.397-105.36 41.945-.001 69.399 32.839 69.399 105.36m61.084 0c0-76.978-63.861-117.367-130.483-117.367C63.684-.204-.176 40.185-.176 117.163c0 65.079 45.691 104.042 107.247 115.885-10.866 1.997-35.372 6.973-49.628 13.501.19.272 13.319 19.324 13.492 19.56.163-.315.367-.644.469-.835 7.655-14.13 22.295-17.084 35.712-15.746 12.611 1.258 17.305 3.62 30.044 8.093 18.198 6.396 40.844 14.351 66.515 16.379 30.385 2.399 79.969-18.918 83.773-20.907-.658-1.03-30.408-45.637-30.75-46.188-.147.529-1.126 3.698-3.618 7.984l.002.006c-6.806 11.699-24.905 31.737-68.164 29.047-16.508-1.025-34.114-6.61-43.799-10.121 69.327-8.66 119.671-48.348 119.671-116.658"/>
</svg>


			</a>

						<div class="nav-swipeable">
								<div class="nav-swipeable-inner">
															<ul class="nav-menu nav-mobile-content nav-primary-menu active"><li class="nav-item" data-id="1"><a href="/ciencia/"  rel="nofollow">Ciencia</a></li>
<li class="nav-item" data-id="2"><a href="/naturaleza/"  rel="nofollow">Naturaleza</a></li>
<li class="nav-item" data-id="3"><a href="/tecnologia/"  rel="nofollow">Tecnología</a></li>
<li class="nav-item" data-id="4"><a href="/ser-humano/"  rel="nofollow">Ser humano</a></li>
<li class="nav-item" data-id="5"><a href="/salud/"  rel="nofollow">Salud</a></li></ul>

										
										<ul class="nav-menu nav-mobile-content nav-secondary-menu nav-menu-subscribe active"><li class="nav-menu-item nav-item active has-children" data-id="1"><a href="https://suscripciones.hearst.es/advanced_search_result.php?keywords=quo" target="_blank" >Suscríbete</a>
<ul class='nav-submenu' data-parent-id='1'>
<li class="nav-item"><a href="/informacion/quiosco-digital/" target="_blank" >Edición digital</a></li>
</ul>
</li></ul>

																	<ul class="nav-menu nav-secondary-menu nav-menu-social active">
							<li class="nav-menu-item nav-item active">
								<span class="nav-menu-link">Síguenos</span>
								<div class="social-button-group nav-submenu" data-share-location="social-btns-follow">
	<div class="social-button social-button-facebook nav-item gdpr-requires-consent"
	data-tracking-id="share-button-facebook" title="Compartir en Facebook"
>
	<a class="social-button-link" href="https://www.facebook.com/QuoRevista" target="_blank" data-social-key="facebook">
		<span class="icon social-button-icon icon-facebook"></span>

		
			</a>
</div>
<div class="social-button social-button-twitter nav-item "
	data-tracking-id="share-button-twitter" title="Compartir en Twitter"
>
	<a class="social-button-link" href="https://twitter.com/QuoRevista" target="_blank" data-social-key="twitter">
		<span class="icon social-button-icon icon-twitter"></span>

		
			</a>
</div>
<div class="social-button social-button-youtube nav-item "
	data-tracking-id="share-button-youtube" title="Compartir en Youtube"
>
	<a class="social-button-link" href="https://www.youtube.com/user/quotv" target="_blank" data-social-key="youtube">
		<span class="icon social-button-icon icon-youtube"></span>

		
			</a>
</div>

</div>

							</li>
						</ul>
									</div>
			</div>
														<a class="nav-button nav-search-button" href="#searchoverlay" title="Buscar">
					<span class="icon icon-search"></span>
				</a>
			
								</div>
	</div>
</nav>
<nav class="nav-placeholder"></nav>
<div class="oop-ad ">
	<div id="gpt-ad-oop-1" class="ad-container"></div>
</div>

				<div class="site-content">
					<div id="searchoverlay" class="search-overlay">
	<div class="search-overlay-inner">
		<a href="#">
			<span class="search-overlay-close-button">
				<span class="icon icon-close01"></span>
			</span>
		</a>

		


<form class="search-form search-overlay-form" action="/search/">
	<input type="search" id="search-input" class="search-input" name="q" value="" placeholder="Buscar" autocomplete="off">

	<label class="search-label" for="search-input">Escribe lo que deseas buscar</label>
</form>


		<div class="search-overlay-autosuggest">
	<ul class="search-overlay-autosuggest-list">
	</ul>
</div>

	</div>
</div>




	<div class="top-pathing">
		<div class="top-pathing-inner">
							














<div class="simple-item top-pathing-item show-numbers">
		




    	
	




<a class="simple-item-image item-image" href="/ciencia/a25682652/revista-quo-enero-belleza-sin-limites-laboratorios-experimentan/" data-vars-ga-ux-element="Top Touts" data-vars-ga-call-to-action="QUO enero estrena 2019: belleza sin límites" data-vars-ga-position="1" data-vars-ga-total-positions="5">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/img-20181226-wa0012-1545837509.jpg?crop=1.00xw:0.283xh;0,0.184xh&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
			<img class="lazyload lazyimage" alt="image" title="image"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/img-20181226-wa0012-1545837509.jpg?crop=1.00xw:0.283xh;0,0.184xh&amp;resize=320:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/img-20181226-wa0012-1545837509.jpg?crop=1.00xw:0.283xh;0,0.184xh&amp;resize=160:* 160w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/img-20181226-wa0012-1545837509.jpg?crop=1.00xw:0.283xh;0,0.184xh&amp;resize=320:* 320w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/img-20181226-wa0012-1545837509.jpg?crop=1.00xw:0.283xh;0,0.184xh&amp;resize=480:* 480w"
		/>
	
					<div class="top-pathing-label">
				Lo más leído
			</div>
			
	</a>


		
			<div class="simple-item-index">
			1
		</div>
	
				<div class="top-pathing-item-wrap">
	
						





        
	

	



<a class="simple-item-title item-title" href="/ciencia/a25682652/revista-quo-enero-belleza-sin-limites-laboratorios-experimentan/" data-vars-ga-ux-element="Top Touts" data-vars-ga-call-to-action="QUO enero estrena 2019: belleza sin límites" data-vars-ga-position="1" data-vars-ga-total-positions="5">QUO enero estrena 2019: belleza sin límites</a>

					
		
		
			</div>
	</div>

							














<div class="simple-item top-pathing-item show-numbers">
		




    	
	




<a class="simple-item-image item-image" href="/salud/a25765884/dieta-salud-planetaria-saludable-sostenible-medio-ambiente/" data-vars-ga-ux-element="Top Touts" data-vars-ga-call-to-action="Pásate a la dieta de salud planetaria. ¿Qué es?" data-vars-ga-position="2" data-vars-ga-total-positions="5">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/fresh-mediterranean-vegetables-royalty-free-image-509108089-1547728193.jpg?crop=1.00xw:0.753xh;0,0.181xh&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
			<img class="lazyload lazyimage" alt="Fresh&#x20;Mediterranean&#x20;vegetables" title="Fresh&#x20;Mediterranean&#x20;vegetables"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/fresh-mediterranean-vegetables-royalty-free-image-509108089-1547728193.jpg?crop=1.00xw:0.753xh;0,0.181xh&amp;resize=320:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/fresh-mediterranean-vegetables-royalty-free-image-509108089-1547728193.jpg?crop=1.00xw:0.753xh;0,0.181xh&amp;resize=160:* 160w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/fresh-mediterranean-vegetables-royalty-free-image-509108089-1547728193.jpg?crop=1.00xw:0.753xh;0,0.181xh&amp;resize=320:* 320w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/fresh-mediterranean-vegetables-royalty-free-image-509108089-1547728193.jpg?crop=1.00xw:0.753xh;0,0.181xh&amp;resize=480:* 480w"
		/>
	
			
	</a>


		
			<div class="simple-item-index">
			2
		</div>
	
				<div class="top-pathing-item-wrap">
	
						





        
	

	



<a class="simple-item-title item-title" href="/salud/a25765884/dieta-salud-planetaria-saludable-sostenible-medio-ambiente/" data-vars-ga-ux-element="Top Touts" data-vars-ga-call-to-action="Pásate a la dieta de salud planetaria. ¿Qué es?" data-vars-ga-position="2" data-vars-ga-total-positions="5">Pásate a la dieta de salud planetaria. ¿Qué es?</a>

					
		
		
			</div>
	</div>

							














<div class="simple-item top-pathing-item show-numbers">
		




    	
	




<a class="simple-item-image item-image" href="/salud/a25932547/inyectarse-semen/" data-vars-ga-ux-element="Top Touts" data-vars-ga-call-to-action="Un hombre se inyectó su propio semen" data-vars-ga-position="3" data-vars-ga-total-positions="5">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/un-hombre-se-inyecto-su-propio-semen-para-alivar-el-dolor-de-espalda-1547735574.jpg?crop=1.00xw:0.751xh;0,0.0976xh&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
			<img class="lazyload lazyimage" alt="semen" title="semen"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/un-hombre-se-inyecto-su-propio-semen-para-alivar-el-dolor-de-espalda-1547735574.jpg?crop=1.00xw:0.751xh;0,0.0976xh&amp;resize=320:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/un-hombre-se-inyecto-su-propio-semen-para-alivar-el-dolor-de-espalda-1547735574.jpg?crop=1.00xw:0.751xh;0,0.0976xh&amp;resize=160:* 160w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/un-hombre-se-inyecto-su-propio-semen-para-alivar-el-dolor-de-espalda-1547735574.jpg?crop=1.00xw:0.751xh;0,0.0976xh&amp;resize=320:* 320w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/un-hombre-se-inyecto-su-propio-semen-para-alivar-el-dolor-de-espalda-1547735574.jpg?crop=1.00xw:0.751xh;0,0.0976xh&amp;resize=480:* 480w"
		/>
	
			
	</a>


		
			<div class="simple-item-index">
			3
		</div>
	
				<div class="top-pathing-item-wrap">
	
						





        
	

	



<a class="simple-item-title item-title" href="/salud/a25932547/inyectarse-semen/" data-vars-ga-ux-element="Top Touts" data-vars-ga-call-to-action="Un hombre se inyectó su propio semen" data-vars-ga-position="3" data-vars-ga-total-positions="5">Un hombre se inyectó su propio semen</a>

					
		
		
			</div>
	</div>

							














<div class="simple-item top-pathing-item show-numbers">
		




    	
	




<a class="simple-item-image item-image" href="/ser-humano/a25965929/escenas-sexo-incomodas/" data-vars-ga-ux-element="Top Touts" data-vars-ga-call-to-action="6 ocasiones en que una escena de sexo acabó mal" data-vars-ga-position="4" data-vars-ga-total-positions="5">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/love-and-other-drugs-1547202344.jpg?crop=1xw:1xh;center,top&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
			<img class="lazyload lazyimage" alt="image" title="image"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/love-and-other-drugs-1547202344.jpg?crop=1xw:1xh;center,top&amp;resize=320:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/love-and-other-drugs-1547202344.jpg?crop=1xw:1xh;center,top&amp;resize=160:* 160w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/love-and-other-drugs-1547202344.jpg?crop=1xw:1xh;center,top&amp;resize=320:* 320w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/love-and-other-drugs-1547202344.jpg?crop=1xw:1xh;center,top&amp;resize=480:* 480w"
		/>
	
			
	</a>


		
			<div class="simple-item-index">
			4
		</div>
	
				<div class="top-pathing-item-wrap">
	
						





        
	

	



<a class="simple-item-title item-title" href="/ser-humano/a25965929/escenas-sexo-incomodas/" data-vars-ga-ux-element="Top Touts" data-vars-ga-call-to-action="6 ocasiones en que una escena de sexo acabó mal" data-vars-ga-position="4" data-vars-ga-total-positions="5">6 ocasiones en que una escena de sexo acabó mal</a>

					
		
		
			</div>
	</div>

							














<div class="simple-item top-pathing-item show-numbers">
		




    	
	




<a class="simple-item-image item-image" href="/ciencia/a25642301/oumuamua-nave-espacial/" data-vars-ga-ux-element="Top Touts" data-vars-ga-call-to-action="¿Qué es &#039;Oumuamua? ¿Quizás una nave espacial?" data-vars-ga-position="5" data-vars-ga-total-positions="5">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/ls2-landscapeearth02-c2101-r1617052-1545825675.jpg?crop=1.00xw:0.782xh;0,0.145xh&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
			<img class="lazyload lazyimage" alt="Vela&#x20;Star&#x20;Light" title="Vela&#x20;Star&#x20;Light"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/ls2-landscapeearth02-c2101-r1617052-1545825675.jpg?crop=1.00xw:0.782xh;0,0.145xh&amp;resize=320:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/ls2-landscapeearth02-c2101-r1617052-1545825675.jpg?crop=1.00xw:0.782xh;0,0.145xh&amp;resize=160:* 160w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/ls2-landscapeearth02-c2101-r1617052-1545825675.jpg?crop=1.00xw:0.782xh;0,0.145xh&amp;resize=320:* 320w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/ls2-landscapeearth02-c2101-r1617052-1545825675.jpg?crop=1.00xw:0.782xh;0,0.145xh&amp;resize=480:* 480w"
		/>
	
			
	</a>


		
			<div class="simple-item-index">
			5
		</div>
	
				<div class="top-pathing-item-wrap">
	
						





        
	

	



<a class="simple-item-title item-title" href="/ciencia/a25642301/oumuamua-nave-espacial/" data-vars-ga-ux-element="Top Touts" data-vars-ga-call-to-action="¿Qué es &#039;Oumuamua? ¿Quizás una nave espacial?" data-vars-ga-position="5" data-vars-ga-total-positions="5">¿Qué es 'Oumuamua? ¿Quizás una nave espacial?</a>

					
		
		
			</div>
	</div>

					</div>
	</div>

<div class="leaderboard-ad "> 
	<div id="gpt-leaderboard-ad"  class="ad-container"></div>
</div>











<header class="content-header standard-header">
	
	
	<div class="content-header-inner">
		<h1 class="content-hed standard-hed">Descubren un trozo de lanza clavado en la costilla de un mamut</h1>

					<h2 class="content-dek standard-dek"><p>Es la primera prueba de que los primitivos habitantes de Europa cazaban a estos animales</p></h2>
			</div>
</header>




<div class="content-container standard-container">
	<!-- CONTENT START -->
	<div class="standard-body">
		






<div class="content-info standard-info">
	<div class="content-info-inner">
		<div class="content-info-metadata">
														



	<div class="byline-with-image content-info-byline-with-image">
		<div class="content-info-byline-image">
							<span class="icon icon-author"></span>
					</div>

				<!-- shared/byline -->

	





	<div class="byline content-info-byline" itemprop="author" itemscope itemtype="http://schema.org/Person">Por
					<a class="byline-name" href="/author/600013/vicente-fernandez/" rel="author" itemprop="url" data-vars-ga-ux-element="Byline" data-vars-ga-call-to-action="Vicente Fern&aacute;ndez L&oacute;pez"><span class="byline-name" rel="author" itemprop="name">Vicente Fern&aacute;ndez L&oacute;pez</span></a>		
	</div>
<!-- / shared/byline -->

	</div>

			
									<time class="content-info-date js-date" datetime="2019-01-21T11:34:00Z" data-publish-date="2019-01-21T11:34:00Z" data-format="DD/MM/YYYY">
															21/01/2019
												</time></div>

			</div>
</div>


					









		
		

	<div class="content-lede-image standard-lede-image">
				<div class="content-lede-image-wrap aspect-ratio-freeform" style="padding-bottom:96.2891%">
				
	
			<img class="zoomable lazyload lazyimage" alt="cazadores de mamuts" title="cazadores de mamuts" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/hallan-una-lanza-clavada-en-un-hueso-de-mamut-1548070297.jpg?resize=480:*" data-sizes="auto" data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/hallan-una-lanza-clavada-en-un-hueso-de-mamut-1548070297.jpg?resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/hallan-una-lanza-clavada-en-un-hueso-de-mamut-1548070297.jpg?resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/hallan-una-lanza-clavada-en-un-hueso-de-mamut-1548070297.jpg?resize=980:* 980w"><div class="image-credit content-lede-image-credit">
			<span class="image-copyright">Getty Images</span><span class="image-photo-credit">RAUL MARTIN/MSF</span>		</div>
	
					</div>
		
							</div>

		
		


		<div class="article-body-content standard-body-content">
			<p class="body-text">Ya exist&iacute;an numerosas evidencias de que las poblaciones que habitaban Europa en la edad de hielo, com&iacute;an carne de mamut. Pero, hasta la fecha no hab&iacute;a ninguna prueba de que aquellos primitivos humanos cazaran realmente a estos colosales animales. Exist&iacute;a la posibilidad de que simplemente aprovechasen la carne de los ejemplares que encontraban ya muertos.</p>  
<div class="breaker-ad article-breaker-ad standard-article-breaker-ad mobile-breaker-ad">
		<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
	<div id="gpt-ad-vertical-top-mobile" class="ad-container"></div>
</div>
<p class="body-text">Pero, ahora, esa prueba acaba de aparecer en Polonia. En 2002 se descubri&oacute; cerca de Cracovia, un yacimiento con restos de m&aacute;s de 100 mamuts, con una antig&uuml;edad comprendida entre 25.000 y 30.000 a&ntilde;os.</p><p class="body-text">Y el reciente examen de muchos de dichos huesos, ha servido para descubrir algo inesperado. La costilla de uno de esos animales ten&iacute;a clavada un trozo de jabalina (<a class="body-link" href="http://scienceinpoland.pap.pl/en/news/news,32358,krakow-first-evidence-europe-man-was-hunting-mammoths-discovered.html" target="_blank" data-vars-ga-outbound-link="http://scienceinpoland.pap.pl/en/news/news,32358,krakow-first-evidence-europe-man-was-hunting-mammoths-discovered.html">y aqu&iacute; pod&eacute;is ver las fotos</a>).</p><p class="body-text">Tal y como explican los investigadores, quien arroj&oacute; el arma estaba situado frente al animal. Y la lanz&oacute; con la fuerza necesaria para atravesar dos cent&iacute;metros de piel, ocho de grasa y  varios de carne, antes de impactar con el hueso.</p><p class="body-text">Resulta improbable que esa &uacute;nica herida matase a un animal tan grande. Pero varios cazadores armados con lanzas, si habr&iacute;an podido acabar con &eacute;l, clav&aacute;ndoselas varias veces.</p><p class="body-text">Fuente: LiveScience.</p>


						
								</div>
	</div>

	<div class="content-rail standard-rail">
					<div class="vertical-ad standard-article-vertical-ad">
	<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
	<div id="gpt-ad-vertical-top" class="ad-container"></div>
</div>

		
					
<div class="deferred-recirculation-module" data-template="#recirculation-module-template"></div>

			</div>
	<!-- CONTENT END -->
</div>
<!-- shared/article-marketplace-horizontal.twig -->
<div id="article-marketplace-horizontal"></div>
<!-- / shared/article-marketplace-horizontal.twig -->
<!-- shared/end-of-content.twig -->
	<div class="end-of-content-module">
		<div class="eoc-ad"></div>
	</div>
<!-- / shared/end-of-content.twig -->
<div id="content-testing-target"></div>
<!-- shared/module-recommended.twig -->
<div id="module-recommended" class="recommended-module"></div>
<!-- / shared/module-recommended.twig -->
<script id="gallery-list-template" type="text/template">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</script>




	<div class="transporter">
		<div class="transporter-header">
			<div class="transporter-header-inner">
								<span class="transporter-label">Más de</span>
									<a class="transporter-hed" href="/curiosidades/">Curiosidades</a>
							</div>
		</div>

									
				


<div class="feed feed-transporter feed-transporter-with-ads"
	data-params="&quot;{}&quot;"
	data-pagesize=""
>
								
						
																	
													
			














<div class="simple-item transporter-simple-item ">
		




    	
	




<a class="simple-item-image item-image" href="/tecnologia/a25975660/volarias-avion-pilotado-de-manera-autonoma/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="¿Serías capaz de volar en un avión sin piloto?" data-vars-ga-outbound-link="https://www.quo.es/tecnologia/a25975660/volarias-avion-pilotado-de-manera-autonoma/" data-vars-ga-position="1" data-vars-ga-total-positions="11">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/airbus-a320-cockpit-high-res-stock-photography-520862336-1548074102.jpg?crop=1xw:0.74455xh;center,top&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
			<img class="lazyload lazyimage" alt="Airbus&#x20;A320&#x20;cockpit" title="Airbus&#x20;A320&#x20;cockpit"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/airbus-a320-cockpit-high-res-stock-photography-520862336-1548074102.jpg?crop=1xw:0.74455xh;center,top&amp;resize=480:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/airbus-a320-cockpit-high-res-stock-photography-520862336-1548074102.jpg?crop=1xw:0.74455xh;center,top&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/airbus-a320-cockpit-high-res-stock-photography-520862336-1548074102.jpg?crop=1xw:0.74455xh;center,top&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/airbus-a320-cockpit-high-res-stock-photography-520862336-1548074102.jpg?crop=1xw:0.74455xh;center,top&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/airbus-a320-cockpit-high-res-stock-photography-520862336-1548074102.jpg?crop=1xw:0.74455xh;center,top&amp;resize=980:* 980w"
		/>
	
			
	</a>


		
	
		
						





        
	

	



<a class="simple-item-title item-title" href="/tecnologia/a25975660/volarias-avion-pilotado-de-manera-autonoma/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="¿Serías capaz de volar en un avión sin piloto?" data-vars-ga-outbound-link="https://www.quo.es/tecnologia/a25975660/volarias-avion-pilotado-de-manera-autonoma/" data-vars-ga-position="1" data-vars-ga-total-positions="11">¿Serías capaz de volar en un avión sin piloto?</a>

					
		
		
	</div>


																														
						
																										
													
			














<div class="simple-item transporter-simple-item grid-simple-item-last-mobile ">
		




    	
	




<a class="simple-item-image item-image" href="/salud/a25975545/por-que-nacen-mas-bebes-con-los-intestinos-fuera/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="¿Por qué nacen más bebes con los intestinos fuera?" data-vars-ga-outbound-link="https://www.quo.es/salud/a25975545/por-que-nacen-mas-bebes-con-los-intestinos-fuera/" data-vars-ga-position="2" data-vars-ga-total-positions="11">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/por-que-nacen-ma-s-bebe-s-con-los-intestinos-fuera-1548073419.jpg?crop=1xw:0.8888888888888888xh;center,top&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
			<img class="lazyload lazyimage" alt="gastrosquisis" title="gastrosquisis"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/por-que-nacen-ma-s-bebe-s-con-los-intestinos-fuera-1548073419.jpg?crop=1xw:0.8888888888888888xh;center,top&amp;resize=480:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/por-que-nacen-ma-s-bebe-s-con-los-intestinos-fuera-1548073419.jpg?crop=1xw:0.8888888888888888xh;center,top&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/por-que-nacen-ma-s-bebe-s-con-los-intestinos-fuera-1548073419.jpg?crop=1xw:0.8888888888888888xh;center,top&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/por-que-nacen-ma-s-bebe-s-con-los-intestinos-fuera-1548073419.jpg?crop=1xw:0.8888888888888888xh;center,top&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/por-que-nacen-ma-s-bebe-s-con-los-intestinos-fuera-1548073419.jpg?crop=1xw:0.8888888888888888xh;center,top&amp;resize=980:* 980w"
		/>
	
			
	</a>


		
	
		
						





        
	

	



<a class="simple-item-title item-title" href="/salud/a25975545/por-que-nacen-mas-bebes-con-los-intestinos-fuera/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="¿Por qué nacen más bebes con los intestinos fuera?" data-vars-ga-outbound-link="https://www.quo.es/salud/a25975545/por-que-nacen-mas-bebes-con-los-intestinos-fuera/" data-vars-ga-position="2" data-vars-ga-total-positions="11">¿Por qué nacen más bebes con los intestinos fuera?</a>

					
		
		
	</div>


															<hr class="horizontal-rule-mobile">
																											
			  
<div class="breaker-ad transporter-vertical-ad">
		<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
	<div id="gpt-ad-vertical-bottom" class="ad-container"></div>
</div>

												
						
																										
													
			














<div class="simple-item transporter-simple-item grid-simple-item-last-tablet ">
		




    	
	




<a class="simple-item-image item-image" href="/salud/a25973996/las-personas-mas-fragiles-tiene-mayor-riesgo-de-sufrir-demencia/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="La fragilidad física aumenta el riesgo de demencia" data-vars-ga-outbound-link="https://www.quo.es/salud/a25973996/las-personas-mas-fragiles-tiene-mayor-riesgo-de-sufrir-demencia/" data-vars-ga-position="4" data-vars-ga-total-positions="11">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/las-personas-ma-s-fra-giles-tienen-ma-s-riesgo-de-sufrir-demencia-1548067890.jpg?crop=1xw:0.7540500736377025xh;center,top&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
			<img class="lazyload lazyimage" alt="persona&#x20;fr&#x00E1;gil" title="persona&#x20;fr&#x00E1;gil"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/las-personas-ma-s-fra-giles-tienen-ma-s-riesgo-de-sufrir-demencia-1548067890.jpg?crop=1xw:0.7540500736377025xh;center,top&amp;resize=480:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/las-personas-ma-s-fra-giles-tienen-ma-s-riesgo-de-sufrir-demencia-1548067890.jpg?crop=1xw:0.7540500736377025xh;center,top&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/las-personas-ma-s-fra-giles-tienen-ma-s-riesgo-de-sufrir-demencia-1548067890.jpg?crop=1xw:0.7540500736377025xh;center,top&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/las-personas-ma-s-fra-giles-tienen-ma-s-riesgo-de-sufrir-demencia-1548067890.jpg?crop=1xw:0.7540500736377025xh;center,top&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/las-personas-ma-s-fra-giles-tienen-ma-s-riesgo-de-sufrir-demencia-1548067890.jpg?crop=1xw:0.7540500736377025xh;center,top&amp;resize=980:* 980w"
		/>
	
			
	</a>


		
	
		
						





        
	

	



<a class="simple-item-title item-title" href="/salud/a25973996/las-personas-mas-fragiles-tiene-mayor-riesgo-de-sufrir-demencia/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="La fragilidad física aumenta el riesgo de demencia" data-vars-ga-outbound-link="https://www.quo.es/salud/a25973996/las-personas-mas-fragiles-tiene-mayor-riesgo-de-sufrir-demencia/" data-vars-ga-position="4" data-vars-ga-total-positions="11">La fragilidad física aumenta el riesgo de demencia</a>

					
		
		
	</div>


																						<hr class="horizontal-rule-tablet">
																	
						
																										
													
			














<div class="simple-item transporter-simple-item grid-simple-item-last-mobile ">
		




    	
	




<a class="simple-item-image item-image" href="/ser-humano/a25973174/como-evitar-las-ganas-de-comer/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Descubren cómo evitar las ganas de comer" data-vars-ga-outbound-link="https://www.quo.es/ser-humano/a25973174/como-evitar-las-ganas-de-comer/" data-vars-ga-position="5" data-vars-ga-total-positions="11">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/descubren-un-truco-cienti-fico-apra-evitar-comer-cosas-que-engordan-1548064137.jpg?crop=1xw:0.7485380116959064xh;center,top&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
			<img class="lazyload lazyimage" alt="foto&#x20;de&#x20;comida" title="comida&#x20;muy&#x20;rica"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/descubren-un-truco-cienti-fico-apra-evitar-comer-cosas-que-engordan-1548064137.jpg?crop=1xw:0.7485380116959064xh;center,top&amp;resize=480:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/descubren-un-truco-cienti-fico-apra-evitar-comer-cosas-que-engordan-1548064137.jpg?crop=1xw:0.7485380116959064xh;center,top&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/descubren-un-truco-cienti-fico-apra-evitar-comer-cosas-que-engordan-1548064137.jpg?crop=1xw:0.7485380116959064xh;center,top&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/descubren-un-truco-cienti-fico-apra-evitar-comer-cosas-que-engordan-1548064137.jpg?crop=1xw:0.7485380116959064xh;center,top&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/descubren-un-truco-cienti-fico-apra-evitar-comer-cosas-que-engordan-1548064137.jpg?crop=1xw:0.7485380116959064xh;center,top&amp;resize=980:* 980w"
		/>
	
			
	</a>


		
	
		
						





        
	

	



<a class="simple-item-title item-title" href="/ser-humano/a25973174/como-evitar-las-ganas-de-comer/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Descubren cómo evitar las ganas de comer" data-vars-ga-outbound-link="https://www.quo.es/ser-humano/a25973174/como-evitar-las-ganas-de-comer/" data-vars-ga-position="5" data-vars-ga-total-positions="11">Descubren cómo evitar las ganas de comer</a>

					
		
		
	</div>


															<hr class="horizontal-rule-mobile">
																								
						
																	
													
			














<div class="simple-item transporter-simple-item ">
		




    	
	




<a class="simple-item-image item-image" href="/ciencia/a25973162/un-raro-haz-de-luz-bajo-la-luna-visto-desde-el-polo-sur-de-la-tierra/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Fotografían un raro haz de luz bajo la Luna " data-vars-ga-outbound-link="https://www.quo.es/ciencia/a25973162/un-raro-haz-de-luz-bajo-la-luna-visto-desde-el-polo-sur-de-la-tierra/" data-vars-ga-position="6" data-vars-ga-total-positions="11">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/lunaatartida-1548064524.jpg?crop=1xw:0.7496339677891655xh;center,top&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
			<img class="lazyload lazyimage" alt="image" title="Un&#x20;haz&#x20;de&#x20;luz&#x20;desde&#x20;la&#x20;Luna&#x20;en&#x20;el&#x20;Polo&#x20;Sur"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/lunaatartida-1548064524.jpg?crop=1xw:0.7496339677891655xh;center,top&amp;resize=480:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/lunaatartida-1548064524.jpg?crop=1xw:0.7496339677891655xh;center,top&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/lunaatartida-1548064524.jpg?crop=1xw:0.7496339677891655xh;center,top&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/lunaatartida-1548064524.jpg?crop=1xw:0.7496339677891655xh;center,top&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/lunaatartida-1548064524.jpg?crop=1xw:0.7496339677891655xh;center,top&amp;resize=980:* 980w"
		/>
	
			
	</a>


		
	
		
						





        
	

	



<a class="simple-item-title item-title" href="/ciencia/a25973162/un-raro-haz-de-luz-bajo-la-luna-visto-desde-el-polo-sur-de-la-tierra/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Fotografían un raro haz de luz bajo la Luna " data-vars-ga-outbound-link="https://www.quo.es/ciencia/a25973162/un-raro-haz-de-luz-bajo-la-luna-visto-desde-el-polo-sur-de-la-tierra/" data-vars-ga-position="6" data-vars-ga-total-positions="11">Fotografían un raro haz de luz bajo la Luna</a>

					
		
		
	</div>


																														
						
																																			
													
			














<div class="simple-item transporter-simple-item grid-simple-item-last-mobile grid-simple-item-last-tablet ">
		




    	
	




<a class="simple-item-image item-image" href="/naturaleza/a25972667/los-gatos-no-son-antisociales/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Los gatos no son animales antisociales" data-vars-ga-outbound-link="https://www.quo.es/naturaleza/a25972667/los-gatos-no-son-antisociales/" data-vars-ga-position="7" data-vars-ga-total-positions="11">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/los-gatos-no-son-animales-antisociales-1548061955.jpg?crop=1xw:0.6649350649350649xh;center,top&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
			<img class="lazyload lazyimage" alt="gato&#x20;dentro&#x20;de&#x20;una&#x20;caja" title="gato"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/los-gatos-no-son-animales-antisociales-1548061955.jpg?crop=1xw:0.6649350649350649xh;center,top&amp;resize=480:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/los-gatos-no-son-animales-antisociales-1548061955.jpg?crop=1xw:0.6649350649350649xh;center,top&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/los-gatos-no-son-animales-antisociales-1548061955.jpg?crop=1xw:0.6649350649350649xh;center,top&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/los-gatos-no-son-animales-antisociales-1548061955.jpg?crop=1xw:0.6649350649350649xh;center,top&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/los-gatos-no-son-animales-antisociales-1548061955.jpg?crop=1xw:0.6649350649350649xh;center,top&amp;resize=980:* 980w"
		/>
	
			
	</a>


		
	
		
						





        
	

	



<a class="simple-item-title item-title" href="/naturaleza/a25972667/los-gatos-no-son-antisociales/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Los gatos no son animales antisociales" data-vars-ga-outbound-link="https://www.quo.es/naturaleza/a25972667/los-gatos-no-son-antisociales/" data-vars-ga-position="7" data-vars-ga-total-positions="11">Los gatos no son animales antisociales</a>

					
		
		
	</div>


															<hr class="horizontal-rule-mobile">
																<hr class="horizontal-rule-tablet">
																	
						
																	
													
			














<div class="simple-item transporter-simple-item ">
		




    	
	




<a class="simple-item-image item-image" href="/ciencia/a25972226/cuanto-dura-un-dia-en-saturno/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Por fin sabemos lo que dura un día en Saturno" data-vars-ga-outbound-link="https://www.quo.es/ciencia/a25972226/cuanto-dura-un-dia-en-saturno/" data-vars-ga-position="8" data-vars-ga-total-positions="11">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/por-fin-sabemos-lo-que-dur-aun-di-a-en-saturno-1548057064.jpg?crop=1.00xw:0.689xh;0,0.183xh&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
			<img class="lazyload lazyimage" alt="saturno" title="saturno"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/por-fin-sabemos-lo-que-dur-aun-di-a-en-saturno-1548057064.jpg?crop=1.00xw:0.689xh;0,0.183xh&amp;resize=480:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/por-fin-sabemos-lo-que-dur-aun-di-a-en-saturno-1548057064.jpg?crop=1.00xw:0.689xh;0,0.183xh&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/por-fin-sabemos-lo-que-dur-aun-di-a-en-saturno-1548057064.jpg?crop=1.00xw:0.689xh;0,0.183xh&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/por-fin-sabemos-lo-que-dur-aun-di-a-en-saturno-1548057064.jpg?crop=1.00xw:0.689xh;0,0.183xh&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/por-fin-sabemos-lo-que-dur-aun-di-a-en-saturno-1548057064.jpg?crop=1.00xw:0.689xh;0,0.183xh&amp;resize=980:* 980w"
		/>
	
			
	</a>


		
	
		
						





        
	

	



<a class="simple-item-title item-title" href="/ciencia/a25972226/cuanto-dura-un-dia-en-saturno/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Por fin sabemos lo que dura un día en Saturno" data-vars-ga-outbound-link="https://www.quo.es/ciencia/a25972226/cuanto-dura-un-dia-en-saturno/" data-vars-ga-position="8" data-vars-ga-total-positions="11">Por fin sabemos lo que dura un día en Saturno</a>

					
		
		
	</div>


																														
						
																										
													
			














<div class="simple-item transporter-simple-item grid-simple-item-last-mobile ">
		




    	
	




<a class="simple-item-image item-image" href="/ser-humano/a25965929/escenas-sexo-incomodas/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="6 ocasiones en que una escena de sexo acabó mal" data-vars-ga-outbound-link="https://www.quo.es/ser-humano/a25965929/escenas-sexo-incomodas/" data-vars-ga-position="9" data-vars-ga-total-positions="11">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/love-and-other-drugs-1547202344.jpg?crop=1xw:1xh;center,top&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
			<img class="lazyload lazyimage" alt="image" title="image"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/love-and-other-drugs-1547202344.jpg?crop=1xw:1xh;center,top&amp;resize=480:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/love-and-other-drugs-1547202344.jpg?crop=1xw:1xh;center,top&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/love-and-other-drugs-1547202344.jpg?crop=1xw:1xh;center,top&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/love-and-other-drugs-1547202344.jpg?crop=1xw:1xh;center,top&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/love-and-other-drugs-1547202344.jpg?crop=1xw:1xh;center,top&amp;resize=980:* 980w"
		/>
	
			
	</a>


		
	
		
						





        
	

	



<a class="simple-item-title item-title" href="/ser-humano/a25965929/escenas-sexo-incomodas/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="6 ocasiones en que una escena de sexo acabó mal" data-vars-ga-outbound-link="https://www.quo.es/ser-humano/a25965929/escenas-sexo-incomodas/" data-vars-ga-position="9" data-vars-ga-total-positions="11">6 ocasiones en que una escena de sexo acabó mal</a>

					
		
		
	</div>


															<hr class="horizontal-rule-mobile">
																								
						
																										
													
			














<div class="simple-item transporter-simple-item grid-simple-item-last-tablet ">
		




    	
	




<a class="simple-item-image item-image" href="/ser-humano/g53992/bares-clandestinos/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Los bares clandestinos más buscados del mundo" data-vars-ga-outbound-link="https://www.quo.es/ser-humano/g53992/bares-clandestinos/" data-vars-ga-position="10" data-vars-ga-total-positions="11">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/es.h-cdn.co/quoes/images/ser-humano/bares-clandestinos/1215992-1-esl-ES/los-bares-clandestinos-mas-buscados-del-mundo.jpg?crop=1xw:0.750733137829912xh;center,top&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
			<img class="lazyload lazyimage" alt="image" title="image"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/es.h-cdn.co/quoes/images/ser-humano/bares-clandestinos/1215992-1-esl-ES/los-bares-clandestinos-mas-buscados-del-mundo.jpg?crop=1xw:0.750733137829912xh;center,top&amp;resize=480:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/es.h-cdn.co/quoes/images/ser-humano/bares-clandestinos/1215992-1-esl-ES/los-bares-clandestinos-mas-buscados-del-mundo.jpg?crop=1xw:0.750733137829912xh;center,top&amp;resize=480:* 480w,https://hips.hearstapps.com/es.h-cdn.co/quoes/images/ser-humano/bares-clandestinos/1215992-1-esl-ES/los-bares-clandestinos-mas-buscados-del-mundo.jpg?crop=1xw:0.750733137829912xh;center,top&amp;resize=640:* 640w,https://hips.hearstapps.com/es.h-cdn.co/quoes/images/ser-humano/bares-clandestinos/1215992-1-esl-ES/los-bares-clandestinos-mas-buscados-del-mundo.jpg?crop=1xw:0.750733137829912xh;center,top&amp;resize=768:* 768w,https://hips.hearstapps.com/es.h-cdn.co/quoes/images/ser-humano/bares-clandestinos/1215992-1-esl-ES/los-bares-clandestinos-mas-buscados-del-mundo.jpg?crop=1xw:0.750733137829912xh;center,top&amp;resize=980:* 980w"
		/>
	
			
	</a>


		
	
		
						





        
	

	



<a class="simple-item-title item-title" href="/ser-humano/g53992/bares-clandestinos/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Los bares clandestinos más buscados del mundo" data-vars-ga-outbound-link="https://www.quo.es/ser-humano/g53992/bares-clandestinos/" data-vars-ga-position="10" data-vars-ga-total-positions="11">Los bares clandestinos más buscados del mundo</a>

					
		
		
	</div>


																						<hr class="horizontal-rule-tablet">
																	
						
																										
													
			














<div class="simple-item transporter-simple-item grid-simple-item-last-mobile ">
		




    	
	




<a class="simple-item-image item-image" href="/ser-humano/g52240/mejores-viajes-en-tren/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="6 viajes en tren imprescindibles para perderte" data-vars-ga-outbound-link="https://www.quo.es/ser-humano/g52240/mejores-viajes-en-tren/" data-vars-ga-position="11" data-vars-ga-total-positions="11">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/young-woman-classic-ella-train-ride-taking-high-res-stock-photography-1044657216-1547897135.jpg?crop=1.00xw:0.755xh;0,0.0368xh&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
			<img class="lazyload lazyimage" alt="Young&#x20;woman&#x20;classic&#x20;Ella&#x20;train&#x20;ride,&#x20;taking&#x20;smart&#x20;phone&#x20;pic" title="Young&#x20;woman&#x20;classic&#x20;Ella&#x20;train&#x20;ride,&#x20;taking&#x20;smart&#x20;phone&#x20;pic"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/young-woman-classic-ella-train-ride-taking-high-res-stock-photography-1044657216-1547897135.jpg?crop=1.00xw:0.755xh;0,0.0368xh&amp;resize=480:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/young-woman-classic-ella-train-ride-taking-high-res-stock-photography-1044657216-1547897135.jpg?crop=1.00xw:0.755xh;0,0.0368xh&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/young-woman-classic-ella-train-ride-taking-high-res-stock-photography-1044657216-1547897135.jpg?crop=1.00xw:0.755xh;0,0.0368xh&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/young-woman-classic-ella-train-ride-taking-high-res-stock-photography-1044657216-1547897135.jpg?crop=1.00xw:0.755xh;0,0.0368xh&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/young-woman-classic-ella-train-ride-taking-high-res-stock-photography-1044657216-1547897135.jpg?crop=1.00xw:0.755xh;0,0.0368xh&amp;resize=980:* 980w"
		/>
	
			
	</a>


		
	
		
						





        
	

	



<a class="simple-item-title item-title" href="/ser-humano/g52240/mejores-viajes-en-tren/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="6 viajes en tren imprescindibles para perderte" data-vars-ga-outbound-link="https://www.quo.es/ser-humano/g52240/mejores-viajes-en-tren/" data-vars-ga-position="11" data-vars-ga-total-positions="11">6 viajes en tren imprescindibles para perderte</a>

					
		
		
	</div>


															<hr class="horizontal-rule-mobile">
																	</div>


											
<div class="leaderboard-ad transporter-ad"> 
	<div id="gpt-ad-leaderboard-bottom"  class="ad-container"></div>
</div>

						</div>


	<div class="seo-tags-container">
		<ul class="seo-tag-list">
										<li class="seo-tag seo-parent-feed">
										<a class="seo-link" href="/curiosidades/" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Curiosidades" data-vars-ga-outbound-link="https://www.quo.es/curiosidades/">Curiosidades</a>
				</li>
							<li class="seo-tag seo-parent-feed">
										<a class="seo-link" href="/ser-humano/" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Ser humano" data-vars-ga-outbound-link="https://www.quo.es/ser-humano/">Ser humano</a>
				</li>
			
										<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quo.es/ciencia/a70732/descubren-una-clave-de-las-primeras-etapas-del-embarazo/" title="Descubren una clave de las primeras etapas del embarazo" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Descubren una clave de las primeras etapas del embarazo" data-vars-ga-outbound-link="//www.quo.es/ciencia/a70732/descubren-una-clave-de-las-primeras-etapas-del-embarazo/">Descubren una clave de las primeras etapas del embarazo</a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quo.es/ciencia/a71803/descubren-una-estructura-clave-en-la-supervivencia-celular/" title="Descubren una estructura clave en la supervivencia celular" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Descubren una estructura clave en la supervivencia celular" data-vars-ga-outbound-link="//www.quo.es/ciencia/a71803/descubren-una-estructura-clave-en-la-supervivencia-celular/">Descubren una estructura clave en la supervivencia celular</a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quo.es/ser-humano/a72262/que-hace-atractivo-a-un-hombre/" title="Descubren una de las principales claves del atractivo masculino" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Descubren una de las principales claves del atractivo masculino" data-vars-ga-outbound-link="//www.quo.es/ser-humano/a72262/que-hace-atractivo-a-un-hombre/">Descubren una de las principales claves del atractivo masculino</a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quo.es/salud/a56521/descubren-una-clave-para-curar-la-vista-cansada/" title="Descubren una clave para curar la vista cansada" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Descubren una clave para curar la vista cansada" data-vars-ga-outbound-link="//www.quo.es/salud/a56521/descubren-una-clave-para-curar-la-vista-cansada/">Descubren una clave para curar la vista cansada</a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quo.es/ser-humano/a2294/clavado-a-ti/" title="Clavado a ti" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Clavado a ti" data-vars-ga-outbound-link="//www.quo.es/ser-humano/a2294/clavado-a-ti/">Clavado a ti</a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quo.es/ser-humano/a56508/derriban-un-drone/" title="Derriban un drone con una lanza" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Derriban un drone con una lanza" data-vars-ga-outbound-link="//www.quo.es/ser-humano/a56508/derriban-un-drone/">Derriban un drone con una lanza</a>
				</li>
			
								</ul>
	</div>
<div id="zoom-overlay">
	<div id="zoom-close">
		<i class="icon icon-close01"></i>
	</div>
	<span class="vertical-helper"></span><img id="zoom-overlay-image"/>
	<i class="zoom-loader"></i>
</div>
<!-- footers/main -->




<footer class="footer">
	<div class="footer-inner">
		<div class="footer-logo">
			<a href="/">
				



	<svg viewBox="0 0 680.314 274.628">
  <path fill="#ffffff" d="M628.14 137.874c0 29.688-8.733 83.882-52.401 83.882-43.667 0-52.401-54.194-52.401-83.882 0-29.687 8.734-83.883 52.401-83.883s52.401 54.197 52.401 83.883m51.847 0c0-58.337-49.017-94.928-104.248-94.928-55.232 0-104.249 36.59-104.249 94.928 0 58.337 49.017 94.929 104.249 94.929 55.229 0 104.248-36.592 104.248-94.929m-267 89.751h61.101v-5.178c-15.534-5.178-20.367-15.533-20.367-46.946 0-42.458.346-85.263 1.037-127.375-23.476 4.833-47.294 7.594-70.768 9.665v5.177c12.772 2.071 19.332 8.629 19.332 22.091v56.268c0 34.519-10.357 70.074-40.389 70.074-27.614 0-33.482-29.342-33.482-51.778v-34.176c0-33.14 1.725-61.444 2.762-77.324-24.165 5.177-47.983 7.938-71.457 10.011v5.522c10.702 2.416 17.605 5.178 17.605 17.26.346 27.27.69 54.195.69 81.12 0 41.077 21.402 70.766 64.551 70.766 29.342 0 47.292-12.774 60.754-39.008l8.631 33.831zM199.706 117.163c0 72.52-27.454 105.36-69.399 105.36-41.944 0-69.397-32.84-69.397-105.36 0-72.521 27.453-105.36 69.397-105.36 41.945-.001 69.399 32.839 69.399 105.36m61.084 0c0-76.978-63.861-117.367-130.483-117.367C63.684-.204-.176 40.185-.176 117.163c0 65.079 45.691 104.042 107.247 115.885-10.866 1.997-35.372 6.973-49.628 13.501.19.272 13.319 19.324 13.492 19.56.163-.315.367-.644.469-.835 7.655-14.13 22.295-17.084 35.712-15.746 12.611 1.258 17.305 3.62 30.044 8.093 18.198 6.396 40.844 14.351 66.515 16.379 30.385 2.399 79.969-18.918 83.773-20.907-.658-1.03-30.408-45.637-30.75-46.188-.147.529-1.126 3.698-3.618 7.984l.002.006c-6.806 11.699-24.905 31.737-68.164 29.047-16.508-1.025-34.114-6.61-43.799-10.121 69.327-8.66 119.671-48.348 119.671-116.658"/>
</svg>


			</a>
		</div>

		<div class="social-button-group footer-social-menu" data-share-location="social-btns-follow">
	<div class="social-button social-button-facebook footer-social-menu-item gdpr-requires-consent"
	data-tracking-id="share-button-facebook" title="Compartir en Facebook"
>
	<a class="social-button-link" href="https://www.facebook.com/QuoRevista" target="_blank" data-social-key="facebook">
		<span class="icon social-button-icon icon-facebook"></span>

		
			</a>
</div>
<div class="social-button social-button-twitter footer-social-menu-item "
	data-tracking-id="share-button-twitter" title="Compartir en Twitter"
>
	<a class="social-button-link" href="https://twitter.com/QuoRevista" target="_blank" data-social-key="twitter">
		<span class="icon social-button-icon icon-twitter"></span>

		
			</a>
</div>
<div class="social-button social-button-youtube footer-social-menu-item "
	data-tracking-id="share-button-youtube" title="Compartir en Youtube"
>
	<a class="social-button-link" href="https://www.youtube.com/user/quotv" target="_blank" data-social-key="youtube">
		<span class="icon social-button-icon icon-youtube"></span>

		
			</a>
</div>

</div>


		<ul class="footer-menu"><li class="footer-menu-item nav-item" data-id="1"><a href="/informacion/a71651/contacto/"  rel="nofollow">CONTACTO</a></li>
<li class="footer-menu-item nav-item" data-id="2"><a href="http://www.hearst.es/"  rel="nofollow">HEARST ESPAÑA</a></li>
<li class="footer-menu-item nav-item" data-id="3"><a href="/informacion/a71653/quiosco-digital/"  rel="nofollow">EDICIÓN DIGITAL</a></li>
<li class="footer-menu-item nav-item" data-id="4"><a href="/rss/all.xml/"  rel="nofollow">RSS</a></li>
<li class="footer-menu-item nav-item" data-id="5"><a href="http://blogs.quo.es/" target="_blank" rel="nofollow">Blogs</a></li>
<li class="footer-menu-item nav-item" data-id="6"><a href="/curiosidades/"  rel="nofollow">Curiosidades</a></li>
<li class="footer-menu-item nav-item" data-id="7"><a href="/noticias/"  rel="nofollow">Noticias</a></li>
<li class="footer-menu-item nav-item" data-id="8"><a href="/tendencias/"  rel="nofollow">Tendencias</a></li>
<li class="footer-menu-item nav-item" data-id="9"><a href="/fotos/"  rel="nofollow">Fotoimpactos</a></li>
<li class="footer-menu-item nav-item" data-id="10"><a href="/personajes/"  rel="nofollow">Personajes</a></li>
<li class="footer-menu-item nav-item" data-id="11"><a href="/consultas/"  rel="nofollow">Consultas</a></li>
<li class="footer-menu-item nav-item" data-id="12"><a href="https://www.youtube.com/user/quotv" target="_blank" rel="nofollow">Vídeos</a></li></ul>

							<img data-src="https://assets.hearstapps.com/sites/quo/assets/images/logos/network-logo-es.bd644f2.png"
				class="lazyload footer-network-logo"
				alt="Hearst Magazines ES - Quo, marca perteneciente al grupo Hearst Magazines International"
			/>
		
					<span class="footer-network-tagline">Quo, marca perteneciente al grupo Hearst Magazines International</span>
		
					<span class="footer-affiliate-disclosure">
				Quo participa en varios programas de afiliación de marketing, lo que significa que Quo recibe comisiones de las compras hechas a través de los links a sitios de los vendedores.
			</span>
		
		<div class="footer-legal">
							<small class="footer-copyright">&copy;2019 Hearst España S.L. Todos los derechos sobre las marcas, imágenes y contenidos están protegidos.</small>
			
			<ul class="footer-legal-menu"><li class="footer-legal-menu-item nav-item" data-id="1"><a href="http://www.hearst.es/aviso-de-privacidad/" target="_blank" rel="nofollow">Aviso de privacidad</a></li>
<li class="footer-legal-menu-item nav-item" data-id="2"><a href="http://www.hearst.es/politica-de-cookies/" target="_blank" rel="nofollow">Política de cookies</a></li>
<li class="footer-legal-menu-item nav-item" data-id="3"><a href="/informacion/a71649/aviso-legal/"  rel="nofollow">Aviso legal</a></li>
<li class="footer-legal-menu-item nav-item" data-id="4"><a href="/sitemap/"  rel="nofollow">Sitemap</a></li></ul>
		</div>

					</div>
</footer>
<!-- / footers/main -->
<script type="text/template" id="autosuggest-link-template">
	<li>
		<a href="<%= data.searchLink %>" class="search-overlay-autosuggest-link" data-type="<%= data.type %>" >
			<%= data.label.replace( data.term, "<span class=\"search-overlay-autosuggest-link-type\" >" + data.term + "</span>" ) %>
		</a>
	</li>
</script>
<script id="recirc-module-template" type="text/template">
	<div class="recirculation-module">
		<div class="recirculation-module-header">
			Más de

			<a class="recirculation-module-feed-link" href="<%= data.feed.url %>"><%= data.feed.title %></a>
		</div>

		<div class="recirculation-module-inner">
			<% _.each( data.content, function( item, index ) { %>
				<div class="simple-item recirculation-module-item">
					<a
						href="<%= item.url %>"
						data-vars-ga-ux-element="Right Rail"
						data-vars-ga-call-to-action="<%= _.escape(item.title) %>"
						data-vars-ga-position="<%= index + 1 %>"
						data-vars-ga-total-positions="<%= data.content.length %>"
					>
						<div class="recirculation-module-image">
							<% if ( item.image ) { %>
								<div class="full-item-image item-image recirculation-image">
									

<img class="lazyload lazyimage" data-src="<%= item.image.src %>"
	<% if ( typeof item.image.srcset !== "undefined" && item.image.srcset.length ) { %>
		data-srcset="<%= item.image.srcset.join(",") %>"
	<% } %>
/>


									<%
	var displayTypeTitle = item.displaytype._attributes.title;
	var contentTypeTitle = item.contenttype._attributes.title;

	var contentTypeIcon = {
		"Quizzes": "quiz",
		"Video": "video"
	}[ contentTypeTitle ];

	var displayTypeIcon = {
		"Gallery": "gallery"
	}[ displayTypeTitle ];

	var acceptedContentTypes = contentTypeTitle === "Quizzes" || contentTypeTitle === "Video";
	var acceptedDisplayTypes = displayTypeTitle === "Gallery";

	var showIcons = acceptedContentTypes || acceptedDisplayTypes;
%>

<% if ( showIcons ) { %>
	<div class="content-type-icon">
		<i class="icon icon-<% if ( contentTypeIcon ) { %><%= contentTypeIcon %><% } else { %><%= displayTypeIcon %><% } %>"></i>
	</div>
<% } %>

								</div>
							<% } else { %>
								<div class="recirculation-content-indicator">
									<% if ( item && item.hasOwnProperty( "displayType" ) ) { %>
	<%
		var iconClass = {
			"Gallery": "gallery",
			"Listicle": "list",
			"Long Form Article": "feature"
		}[ item.displayType ] || "article";
	%>
	<span class="content-indicator  icon icon-<%= iconClass %>"></span>
<% } %>

								</div>
							<% } %>
						</div>

						<span class="item-title recirculation-module-item-title"><%= item.title %></span>
					</a>

					<% if ( item.sponsor ) { %>
							

<%
	var sponsorClass = {
		"1": "no-logo",
		"2": "presented-by",
		"3": "brand-logo",
		"4": "provided-by",
		"5": "created-for",
		"6": "custom-label"
	}[ item.sponsor.type ],
	siteName = item.sitename,
	customLabelLong = item.sponsor.custom_label_long,
	customLabelShort = item.sponsor.custom_label_short;
%>

<% if ( sponsorClass != "no-logo" ) { %>
	<div class="sponsor sponsor-inline simple-item-sponsor recirculation-sponsor <%= sponsorClass %>">
		<div class="sponsor-label">
			<% if ( sponsorClass === "brand-logo" ) { %>
					<span class="site-name"><%= siteName %></span>
			<% } else if ( sponsorClass === "created-for" ) { %>
				<span class="created-for--short" >
					Creado para
				</span>

				<span class="created-for--long" >
					Creado por <%= siteName %> para
				</span>
			<% } else if ( sponsorClass === "custom-label" ) { %>
				<span class="custom-label--short" >
					<%= customLabelShort %>
				</span>

				<span class="custom-label--long" >
					<%= customLabelLong %>
				</span>
			<% } else { %>
				<% if ( sponsorClass === "presented-by" ) { %>
					Ofrecido por
				<% } %>

				<% if ( sponsorClass === "provided-by" ) { %>
					Creado por
				<% } %>
			<% } %>
		</div>
		<% if ( sponsorClass === "brand-logo" ) { %>
			<span class="sponsor-logo-separator">+ </span>
		<% } %>
		<div class="sponsor-image">
			<%= item.sponsor.brand %>
		</div>
			</div>
<% } %>

					<% } %>
				</div>
			<% } ); %>
		</div>
	</div>
</script>
<script id="related-module-template" type="text/template">
	<a class="related-content-link" href="<%= data.url %>">
		<div class="embed-related-content" data-related-id="<%= data.id %>" data-tracking-id="recirc-editorial" data-tracking-label="<%= data.title %>">
			<div class="image-container aspect-ratio-2x1">
				<% if ( data.image ) { %>
					

<img class="lazyload lazyimage" data-src="<%= data.image.src %>"
	<% if ( typeof data.image.srcset !== "undefined" && data.image.srcset.length ) { %>
		data-srcset="<%= data.image.srcset.join(",") %>"
	<% } %>
/>

				<% } else { %>
					<% if ( item && item.hasOwnProperty( "displayType" ) ) { %>
	<%
		var iconClass = {
			"Gallery": "gallery",
			"Listicle": "list",
			"Long Form Article": "feature"
		}[ item.displayType ] || "article";
	%>
	<span class="content-indicator  icon icon-<%= iconClass %>"></span>
<% } %>

				<% } %>
			</div>
			<div class="info-container">
				<a class="item-title recirculation-module-item-title" href="<%= data.url %>"><%= data.title %></a>
			</div>
		</div>
	</a>
</script>
<script id="content-testing-template" type="text/template">
	<div class="ct-unit">
		<div class="ct-unit-inner">
			<div class="ct-unit-text-container">
				<a class="ct-unit-heading" href="<%= body.variant_url %>">Más historias</a>
				<a class="ct-unit-title" href="<%= body.variant_url %>"><%= body.headline %></a>
				<% if ( body.sponsor.sponsorName ) { %>
												

<%
	var sponsorClass = {
		"1": "no-logo",
		"2": "presented-by",
		"3": "brand-logo",
		"4": "provided-by",
		"5": "created-for",
		"6": "custom-label"
	}[ body.sponsor.sponsorType ],
	siteName = "Quo",
	customLabelLong = null,
	customLabelShort = null;
%>

<% if ( sponsorClass != "no-logo" ) { %>
	<div class="sponsor sponsor-inline simple-item-sponsor recirculation-sponsor <%= sponsorClass %>">
		<div class="sponsor-label">
			<% if ( sponsorClass === "brand-logo" ) { %>
					<span class="site-name"><%= siteName %></span>
			<% } else if ( sponsorClass === "created-for" ) { %>
				<span class="created-for--short" >
					Creado para
				</span>

				<span class="created-for--long" >
					Creado por <%= siteName %> para
				</span>
			<% } else if ( sponsorClass === "custom-label" ) { %>
				<span class="custom-label--short" >
					<%= customLabelShort %>
				</span>

				<span class="custom-label--long" >
					<%= customLabelLong %>
				</span>
			<% } else { %>
				<% if ( sponsorClass === "presented-by" ) { %>
					Ofrecido por
				<% } %>

				<% if ( sponsorClass === "provided-by" ) { %>
					Creado por
				<% } %>
			<% } %>
		</div>
		<% if ( sponsorClass === "brand-logo" ) { %>
			<span class="sponsor-logo-separator">+ </span>
		<% } %>
		<div class="sponsor-image">
			<%= body.sponsor.sponsorName %>
		</div>
					<% if ( body.sponsor.sponsorImage ) { %>
				<img class="tracking-pixel" width="1" height="1" style="position:absolute;opacity:0" data-src="<%= body.sponsor.sponsorImage %>">
			<% } %>
			</div>
<% } %>

				<% } %>
			</div>

			<a class="ct-unit-image-container" href="<%= body.variant_url %>">
				

<img class="ct-unit-image lazyload lazyimage" data-src="<%= body.image.selectedCrop %>"
	<% if ( typeof srcset !== "undefined" && srcset.length ) { %>
		data-srcset="<%= srcset.join(",") %>"
	<% } %>
/>

			</a>
		</div>
	</div>
</script>
<script id="gallery-module-template" type="text/template">
	<div class="gallery-module <%= galleryHideBrands ? 'hide-brands' : '' %> <%= galleryHideVendors ? 'hide-vendors' : '' %> <%= galleryHideProsAndCons ? 'hide-pros-and-cons' : '' %>" data-gallery-id="<%= galleryId %>" data-gallery-slide-count="<%= data.length %>">
		<% if ( !gallerySuppressTitle ) { %>
			<h2 class="title"><%= title %></h2>
		<% } %>
		<div class="gallery-slide">
			<div class="slides">
				<ul class="actions">
					<li class="previous"></li>
					<li class="next"></li>
				</ul>
				<div class="slides-inner">
					<% _.each( data, function( item, i ) { %>
						<div class="slide">
							<figure>
								<% if ( item.data.type == 'file' ) { %>
									<div class="loop">
										<video data-src="<%= item.data.src %>" autoplay loop muted playsinline></video>
									</div>
								<% } else if ( item.data.type == 'video' ) { %>
									<div class="video">
										<iframe src="<%= item.data.src %>"></iframe>
									</div>
								<% } else if ( item.data.type == 'embed' && item.data.media.embed_type == 'youtube' ) { %>
									<div class="youtube">
										<%= item.data.media.lazy_embed_code %>
									</div>
								<% } else if (!_.isUndefined(item.data.media)) { %>
									<div class="image">
										<img data-src="<%= item.data.media.src %>" data-srcset="
											<% _.each( item.data.media.srcset, function( srcset, i ) { %>
												<%= srcset.img %><% if (i !== item.data.media.srcset.length ) { %>, <% } %>
											<% }); %>
										">
									</div>
								<% } %>
								<figcaption>
									<% if (data.length > lowSlideCount) { %>
										<p class="index"><%= i + 1 %><span class="index-text">of</span><%= data.length %></p>
									<% } %>
									<% if ( item.data.headline ) { %>
										<p class="headline"><%= item.data.headline %></p>
									<% } %>
									<% if ( item.data.dek ) { %>
										<%= item.data.dek.replace(/<img(.*?)>/g, '').replace(/<p>/g, '<p class="dek">') %>
									<% } %>
									<% if ( item.data.credit ) { %>
										<p class="credit"><%= item.data.credit %></p>
									<% } %>
									<% if ( item.data.copyright ) { %>
										<p class="copyright"><%= item.data.copyright %></p>
									<% } %>
								</figcaption>
							</figure>
						</div>
					<% }); %>
				</div>
			</div>
			<% if (data.length <= lowSlideCount) { %>
				<div class="dots">
					<% _.each( data, function( item, i ) { %>
						<div class="dot<% if (i === 0) { %> active<% } %>"><%= i + 1 %></div>
					<% }); %>
				</div>
			<% } %>
			<div class="caption"></div>
		</div>
		<% if (data.length > lowSlideCount) { %>
			<div class="thumbnails">
				<ul class="actions">
					<li class="previous"></li>
					<li class="next"></li>
				</ul>
				<div class="thumbnails-inner">
					<% _.each( data, function( item, i ) { %>
						<div class="slide<% if (i === 0) { %> active<% } %>">
							<img class="lazyload" data-src="<%= item.data.thumb.src %>" />
						</div>
					<% }); %>
				</div>
			</div>
		<% }%>
</script>



<script id="eoc-playlist-template" type="text/template" data-section-id="3fa1374d-c193-4737-b6f9-38f1c5982f1f">
	<div class="end-of-content-playlist">
		<div class="video-header">
			<h2>Video Playlist</h2>
			<p class="video-title"></p>
		</div>

		<div id='watch-next-player'>
			


<div class="embed-wrapper iframe-wrapper" >
	<div class="glimmerPlayer extend-preroll-timeout media-loader lazyload"
		data-align=""
		data-media-id=""
		data-player-id="<%= data.embed_id %>"
		data-size=""
		data-autoplay="true"
		data-muted="true"
		data-sticky="true"
		data-sticky-container=""

		
		
								data-dock="false"
				>
			</div>
</div>

		</div>
	</div>
</script>
<script id="eoc-module-template" type="text/template">
	<div class="end-of-content-header">
		Más historias
	</div>
	<div class="end-of-content-inner">
		<% _.each( data, function( item, index ) { %>
			<div class="simple-item end-of-content-simple-item">
				<a
					href="<%= item.url %>"
					data-vars-ga-ux-element="End of Content"
					data-vars-ga-call-to-action="<%= _.escape(item.title) %>"
					data-vars-ga-position="<%= index + 1 %>"
					data-vars-ga-total-positions="<%= data.length %>"
				>
					<% if ( item.image ) { %>
						<div class="simple-item-image item-image endofcontent-image">
							
	<span class="lqip lazyload" data-expand="2000" data-lqip="<%= item.image.src %>&amp;lqip=yes"></span>

<img class="lazyload lazyimage" data-src="<%= item.image.src %>"
	<% if ( typeof item.image.srcset !== "undefined" && item.image.srcset.length ) { %>
		data-srcset="<%= item.image.srcset.join(",") %>"
	<% } %>
/>

						</div>
					<% } else { %>
						<div class="recirculation-content-indicator">
							<% if ( item && item.hasOwnProperty( "displayType" ) ) { %>
	<%
		var iconClass = {
			"Gallery": "gallery",
			"Listicle": "list",
			"Long Form Article": "feature"
		}[ item.displayType ] || "article";
	%>
	<span class="content-indicator  icon icon-<%= iconClass %>"></span>
<% } %>

						</div>
					<% } %>
					<span class="end-of-content-title item-title"><%= item.title %></a>
				</a>
				<% if ( item.sponsor ) { %>
						

<%
	var sponsorClass = {
		"1": "no-logo",
		"2": "presented-by",
		"3": "brand-logo",
		"4": "provided-by",
		"5": "created-for",
		"6": "custom-label"
	}[ item.sponsor.type ],
	siteName = "Quo",
	customLabelLong = null,
	customLabelShort = null;
%>

<% if ( sponsorClass != "no-logo" ) { %>
	<div class="sponsor sponsor-inline simple-item-sponsor recirculation-sponsor <%= sponsorClass %>">
		<div class="sponsor-label">
			<% if ( sponsorClass === "brand-logo" ) { %>
					<span class="site-name"><%= siteName %></span>
			<% } else if ( sponsorClass === "created-for" ) { %>
				<span class="created-for--short" >
					Creado para
				</span>

				<span class="created-for--long" >
					Creado por <%= siteName %> para
				</span>
			<% } else if ( sponsorClass === "custom-label" ) { %>
				<span class="custom-label--short" >
					<%= customLabelShort %>
				</span>

				<span class="custom-label--long" >
					<%= customLabelLong %>
				</span>
			<% } else { %>
				<% if ( sponsorClass === "presented-by" ) { %>
					Ofrecido por
				<% } %>

				<% if ( sponsorClass === "provided-by" ) { %>
					Creado por
				<% } %>
			<% } %>
		</div>
		<% if ( sponsorClass === "brand-logo" ) { %>
			<span class="sponsor-logo-separator">+ </span>
		<% } %>
		<div class="sponsor-image">
			<%= item.sponsor.brand %>
		</div>
			</div>
<% } %>

				<% } %>
			</div>
		<% }); %>
	</div>
</script>

				</div>
			<script id="deferred-css-script-tag">( function( d, Modernizr ) {
	d.addEventListener( "DOMContentLoaded", function() {
		var l, h = d.getElementsByTagName( "head" )[ 0 ],
		f = ["https://assets.hearstapps.com/sites/quo/assets/css/standard-article.ae7d565.css"],
		m = ["https://assets.hearstapps.com/sites/quo/assets/css/standard-article-mobile.e081a27.css"];

		for ( var i = 0, len = f.length; i < len; i++ ) {
			l = d.createElement( "link" );
			l.rel = "stylesheet";
			l.href = Modernizr && Modernizr.mobile ? m[ i ] : f[ i ];

			h.parentNode.insertBefore( l, h );
		}
	} );
} )( document, Modernizr );
</script><script id="article" src="https://assets.hearstapps.com/assets/dist/js/article.c32b50fb6fe83ec05acd.js" async></script>
<script id="jquery" src="https://assets.hearstapps.com/assets/dist/js/shared/jquery.cc91ea4d905d80d26bce.js" async></script>
<script id="vendors" src="https://assets.hearstapps.com/assets/dist/js/shared/vendors.7481b51fff9811923eca.js" async></script>
<script type="text/javascript">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</script>
		</body>
	</html>

