


	<!DOCTYPE html>
	<html class="no-js" lang="es-ES">
		<head>
			<title>Caster Semenya es, indiscutiblemente, mujer</title>

			<meta name="charset" charset="UTF-8">
<meta name="x-ua-compatible" content="IE=edge,chrome=1" http_equiv="X-UA-Compatible">
<meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1,user-scalable=no">
<meta name="msapplication-tap-highlight" content="no">
<meta name="theme-color" content="#000000">
<meta name="og:type" content="article" property="og:type">
<meta name="fb:app_id" content="327231347330779" property="fb:app_id">
<meta name="article:publisher" content="https://www.facebook.com/QuoRevista" property="article:publisher">
<meta name="twitter:site" content="@QuoRevista">
<meta name="google-site-verification" content="elkwRk5lXrxaVyC4IoOyTdvskonJ7yL_JZdRQs3UhIw">
<meta name="og:site_name" content="Quo" property="og:site_name">
<meta name="title" content="Caster Semenya es, indiscutiblemente, mujer">
<meta name="description" content="Frente a acusaciones de la Federación Internacional de Atletismo, sus abogados certifican su sexo femenino.">
<meta name="keywords" content="Caster Semenya, atletismo femenino, semenya es hombre o mujer, cómo influye la testosterona en el rendimiento deportivo, medicación para bajar la testosterona, drogas en el deporte, discriminación deportiva, atletas con DSD, qué es DSE, diferencias en el desarrollo sexual">
<meta name="og:title" content="Caster Semenya es, indiscutiblemente, mujer" property="og:title">
<meta name="og:description" content="Frente a acusaciones de la Federación Internacional de Atletismo, sus abogados certifican su sexo femenino." property="og:description">
<meta name="article:modified_time" content="2019-02-15 11:28:53" property="article:modified_time">
<meta name="auto-publish" content="timely">
<meta name="twitter:card" content="summary_large_image">
<meta name="og:url" content="https://www.quo.es/ser-humano/a26351512/caster-semenya-indiscutiblemente-mujer/" property="og:url">
<meta name="og:image" content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/caster-semanya-of-south-africa-celebrates-after-winning-the-news-photo-1026189558-1550221004.jpg?crop=1xw:0.7902xh;center,top&amp;resize=1200:*" property="og:image">
<meta name="og:image:width" content="1200" property="og:image:width">
<meta name="og:image:height" content="600" property="og:image:height">
<meta name="twitter:image" content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/caster-semanya-of-south-africa-celebrates-after-winning-the-news-photo-1026189558-1550221004.jpg?crop=1xw:0.7902xh;center,top&amp;resize=640:*">
<meta name="thumbnail" content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/caster-semanya-of-south-africa-celebrates-after-winning-the-news-photo-1026189558-1550221004.jpg?crop=0.63275xw:1xh;center,top&amp;resize=320:*">
<meta name="article:published_time" content="2019-02-15 09:17:00" property="article:published_time">
<meta name="article:section" content="Ser humano" property="article:section">
<meta name="sailthru.contenttype" content="standard-article">
<meta name="sailthru.tags" content="Ser humano,ser-humano">
<meta name="sailthru.date" content="2019-02-15T09:17:00Z">
<meta name="sailthru.image.full" content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/caster-semanya-of-south-africa-celebrates-after-winning-the-news-photo-1026189558-1550221004.jpg?crop=1xw:0.7902xh;center,top">
<meta name="sailthru.image.thumb" content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/caster-semanya-of-south-africa-celebrates-after-winning-the-news-photo-1026189558-1550221004.jpg?crop=0.63275xw:1xh;center,top">
<meta name="sailthru.socialtitle" content="Caster Semenya es, indiscutiblemente, mujer">
<meta name="sailthru.excerpt" content="La sudafricana Caster Semenya, doble campeona olímpica de 800 metros, es, indudablemente, &quot;una mujer, una heroína y una fuente de inspiración en el mundo entero&quot;, subrayan en un comunicado sus abogados anticipándose a una audiencia que podría tener lugar la próxima semana ante el Tribunal Arbitral del Deporte (TAS). Su...">
<meta id="m1" name="m1" itemprop="cssSelector" content=".content-hed">
<meta id="m2" name="m2" itemprop="cssSelector" content=".content-dek p">
<link href="data:;base64,=" rel="shortcut icon">
<link href="/onesignal/manifest.json" rel="manifest">
<link href="/sites/quo/assets/images/favicon.ico" rel="shortcut icon">
<link href="/sites/quo/assets/images/favicon.ico" rel="icon">
<link href="https://plus.google.com/107332505391455091325" rel="publisher">
<link href="https://assets.hearstapps.com/assets/dist/js/article.4437ea3561c422b0c0ff.js" rel="preload" as="script">
<link href="https://assets.hearstapps.com/assets/dist/js/shared/jquery.cc91ea4d905d80d26bce.js" rel="preload" as="script">
<link href="https://assets.hearstapps.com/assets/dist/js/shared/vendors.7481b51fff9811923eca.js" rel="preload" as="script">
<link type="font/woff2" href="https://assets.hearstapps.com/sites/quo/assets/fonts/IconFont.6c01f02e07e9b6c17f3259e1f9c6066e.woff2" rel="preload" as="font" crossorigin="anonymous">
<link href="https://assets.hearstapps.com/sites/quo/assets/css/fonts-deferred.0bf0e80.css" rel="preload" as="style">
<link href="https://assets.hearstapps.com" rel="preconnect">
<link href="https://hips.hearstapps.com" rel="preconnect">
<link href="//nexus.ensighten.com" rel="preconnect">
<link href="https://www.quo.es/ser-humano/a26351512/caster-semenya-indiscutiblemente-mujer/" rel="canonical">
<link href="https://www.quo.es/ser-humano/amp26351512/caster-semenya-indiscutiblemente-mujer/" rel="amphtml">
<link href="/" rel="home" itemscope="" itemtype="http://schema.org/SpeakableSpecification" itemref="m1 m2">
<link href="https://assets.hearstapps.com/sites/quo/assets/css/fonts-deferred.0bf0e80.css" rel="stylesheet" media="none" onload="this.media = &#039;all&#039;;">
<style id="/sites/quo/assets/css/standard-article-critical.8638706">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</style>
<script type="text/javascript">var HRST = HRST || {};
HRST.site = {"name":"Quo","prefix":"quo","domain":"www.quo.es","dartzone":"\/36117602\/hmies-quo","icxSiteId":"1966"};
HRST.article = {"canonicalUrl":"https:\/\/www.quo.es\/ser-humano\/a26351512\/caster-semenya-indiscutiblemente-mujer\/","formerShareCount":"","pageUrl":"https:\/\/www.quo.es\/ser-humano\/a26351512\/caster-semenya-indiscutiblemente-mujer\/","author":{"name":"","role":""},"adCategory":{"id":"86f5c56b-b6b1-4bbb-bb50-788f5d426c1f","name":"Health & Fitness","prefix":"health-fitness"},"ampUrl":"https:\/\/www.quo.es\/ser-humano\/amp26351512\/caster-semenya-indiscutiblemente-mujer\/","autoSocial":"timely","collection":[{"id":"c2b290c5-c02b-434b-9150-5c1e97da45bd","name":"Personajes","url":"personajes"}],"createDate":{"year":"2019","month":"02","day":"15","hour":"8","minute":"49"},"display":"standard-article","hideBreakerAds":"","hideMainAd":"","hideFeedAds":"","id":"quo.article.26351512","image":{"thumb":"https:\/\/hips.hearstapps.com\/hmg-prod.s3.amazonaws.com\/images\/caster-semanya-of-south-africa-celebrates-after-winning-the-news-photo-1026189558-1550221004.jpg?crop=0.63275xw:1xh;center,top&resize=100:*","large":"https:\/\/hips.hearstapps.com\/hmg-prod.s3.amazonaws.com\/images\/caster-semanya-of-south-africa-celebrates-after-winning-the-news-photo-1026189558-1550221004.jpg"},"modifiedDate":{"year":"2019","month":"02","day":"15","hour":"9","minute":"17"},"ogUrl":"https:\/\/www.quo.es\/ser-humano\/a26351512\/caster-semenya-indiscutiblemente-mujer\/","publishDate":{"year":"2019","month":"02","day":"15","hour":"9","minute":"17"},"section":{"name":"Ser humano","prefix":"ser-humano"},"subSection":{"name":"","prefix":""},"sourceName":"Hearst Editorial","sponsor":[],"syndicatingSite":"","syndicateSiteOrigin":"","tags":[],"template":"article","themes":["Feminism","Sports","News"],"title":"Caster Semenya es, indiscutiblemente, mujer","type":"News","universalID":"quo.article.26351512","wordCount":407};
HRST.datalayer = {"currency":"\u20ac","propertyName":"www.quo.es","autoSocial":"timely","contentType":"News","embeddedMedia":{"video":{"aol":0,"abcvideo":0,"funnyordie":0,"hulu":0,"kaltura":0,"mtv":0,"ndn":0,"tmz":0,"vevo":0,"vimeo":0,"video":0,"yahoo":0,"youtube":0},"music":{"soundcloud":0,"spotify":0},"quiz":{"playbuzz":0,"quizatious":0},"shop":{"commerce":0},"social":{"facebook":0,"instagram":0,"pinterest":0,"twitter":0,"vine":0},"poll":{"text":0}},"pageType":"Standard Article","channelName":"Ser humano","subChannelName":"","contentTitle":"Caster Semenya es, indiscutiblemente, mujer","contentId":"quo.article.26351512","canonicalUrl":"https:\/\/www.quo.es\/ser-humano\/a26351512\/caster-semenya-indiscutiblemente-mujer\/","ogUrl":"https:\/\/www.quo.es\/ser-humano\/a26351512\/caster-semenya-indiscutiblemente-mujer\/","contentSource":"Quo ES","contentTopic":"","contentPublishDate":"1550222267","contentCollectionName":[{"id":"c2b290c5-c02b-434b-9150-5c1e97da45bd","name":"Personajes","url":"personajes"}],"contentAuthor":"Marian Benito","photoNonInteraction":"","photoId":"","photoLocation":"","syndicationRights":"3","themes":["Feminism","Sports","News"],"articleLength":407};
HRST.contentTesting = {"kriegerUrl":"https:\/\/krieger.kubeprod.hearstapps.com","kriegerVersion":"v2","babouUrl":"\/\/babou.kubeprod.hearstapps.com\/api","babouVersion":"v2","site":"quo"};
HRST.viewability = null;
var b="fetch"in window&&"assign"in Object;if(!b){var s=document.createElement("script");s.async=!1,s.src="https://assets.hearstapps.com/assets/dist/js/shared/polyfills.5fd29563e32655bae53d.js",document.head.appendChild(s)}

"serviceWorker"in navigator&&navigator.serviceWorker.register("/sw.js").then(function(e){console.log("Service worker registration succeeded.")}).catch(function(e){console.warn("Service worker registration failed: "+e)});
</script><script type="application/json" id="data-layer">{"canonicalUrl":"https://www.quo.es/ser-humano/a26351512/caster-semenya-indiscutiblemente-mujer/","contentTesting":{"kriegerUrl":"https://krieger.kubeprod.hearstapps.com","kriegerVersion":"v2","babouUrl":"//babou.kubeprod.hearstapps.com/api","babouVersion":"v2"},"locale":{"language":"es-ES","urlPath":""},"site":{"name":"Quo","domain":"www.quo.es","dartZone":"/36117602/hmies-quo","icxSiteId":"1966"},"content":{"authors":[""],"adCategory":{"id":"86f5c56b-b6b1-4bbb-bb50-788f5d426c1f","name":"Health & Fitness","prefix":"health-fitness"},"autoSocial":"timely","contentType":"News","collections":[{"id":"c2b290c5-c02b-434b-9150-5c1e97da45bd","name":"Personajes","url":"personajes"}],"createdDate":{"year":"2019","month":"02","day":"15","hour":"8","minute":"49"},"displayType":"Standard Article","display_id":"26351512","embeddedMedia":{"video":{"aol":0,"abcvideo":0,"funnyordie":0,"hulu":0,"kaltura":0,"mtv":0,"ndn":0,"tmz":0,"vevo":0,"vimeo":0,"video":0,"yahoo":0,"youtube":0},"music":{"soundcloud":0,"spotify":0},"quiz":{"playbuzz":0,"quizatious":0},"shop":{"commerce":0},"social":{"facebook":0,"instagram":0,"pinterest":0,"twitter":0,"vine":0},"poll":{"text":0}},"id":"ef43a8b8-1f73-4a26-adca-67ce813583d6","universalId":"quo.article.26351512","images":{"lede":{"width":4000,"height":2531,"thumb_url":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/caster-semanya-of-south-africa-celebrates-after-winning-the-news-photo-1026189558-1550221004.jpg?crop=0.63275xw:1xh;center,top&resize=100:*","url":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/caster-semanya-of-south-africa-celebrates-after-winning-the-news-photo-1026189558-1550221004.jpg"},"social":{"width":4000,"height":2531,"thumb_url":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/caster-semanya-of-south-africa-celebrates-after-winning-the-news-photo-1026189558-1550221004.jpg?crop=0.63275xw:1xh;center,top&resize=100:*","url":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/caster-semanya-of-south-africa-celebrates-after-winning-the-news-photo-1026189558-1550221004.jpg"}},"modifiedDate":{"year":"2019","month":"02","day":"15","hour":"9","minute":"17"},"selectedMedia":{"020995d5-1bae-4b17-bed5-45d7cf7f8732":{"contentMediaId":"020995d5-1bae-4b17-bed5-45d7cf7f8732","selectedCrop":"original","role":4,"order":0,"text":"","destUrl":""}},"publishDate":{"year":"2019","month":"02","day":"15","hour":"9","minute":"17"},"slug":"caster-semenya-indiscutiblemente-mujer","sourceName":"Hearst Editorial","section":{"name":"Ser humano","prefix":"ser-humano"},"subsection":{"name":"","prefix":""},"sponsor":[],"syndicationRights":"3","tags":[],"themes":["Feminism","Sports","News"],"title":"Caster Semenya es, indiscutiblemente, mujer","wordCount":407},"template":"Standard Article","ogUrl":"https://www.quo.es/ser-humano/a26351512/caster-semenya-indiscutiblemente-mujer/"}</script>
<script type="application/ld+json" id="json-ld">{"@context":"http://schema.org","url":"https://www.quo.es/ser-humano/a26351512/caster-semenya-indiscutiblemente-mujer/","publisher":{"@type":"Organization","name":"Quo","logo":{"@type":"ImageObject","url":"https://assets.hearstapps.com/sites/quo/assets/images/logos/logo-jsonld.9c8cf76.png","width":148,"height":60}},"@type":"Article","author":{"name":"","@type":"Person"},"datePublished":"2019-02-15T09:17:47.242532Z","headline":"Caster Semenya es, indiscutiblemente, mujer","image":{"@type":"ImageObject","height":2531,"thumbnail":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/caster-semanya-of-south-africa-celebrates-after-winning-the-news-photo-1026189558-1550221004.jpg?crop=0.63275xw:1xh;center,top&resize=100:*","url":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/caster-semanya-of-south-africa-celebrates-after-winning-the-news-photo-1026189558-1550221004.jpg","width":4000},"mainEntityOfPage":{"@id":"https://www.quo.es/ser-humano/a26351512/caster-semenya-indiscutiblemente-mujer/","@type":"WebPage"},"thumbnailUrl":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/caster-semanya-of-south-africa-celebrates-after-winning-the-news-photo-1026189558-1550221004.jpg?crop=0.63275xw:1xh;center,top&resize=100:*","articleBody":"La sudafricana Caster Semenya, doble campeona ol\u00edmpica de 800 metros, es, indudablemente, \"una mujer, una hero\u00edna y una fuente de inspiraci\u00f3n en el mundo entero\", subrayan en un comunicado sus abogados anticip\u00e1ndose a una audiencia que podr\u00eda tener lugar la pr\u00f3xima semana ante el Tribunal Arbitral del Deporte (TAS). Su criterio se enfrenta al de la Federaci\u00f3n Internacional de Atletismo (IAAF) en Lausana (Suiza) que le impone, seg\u00fan denuncia la deportista, unas reglas discriminatorias para poder competir.  \n\n\t\tPublicidad - Sigue leyendo debajo\n\t\n\nDesde el Mundial de Berl\u00edn de 2009, que gan\u00f3 con 18 a\u00f1os, ha sido la dominadora incuestionable de las pistas. Ya entonces, la IAFF, vulnerando su intimidad, expuso que Caster Semenya es una mujer DSD (con diferencias de desarrollo sexual) y su cuerpo genera m\u00e1s testosterona de lo que las autoridades consideran normal para las mujeres.Calificadas como hiperandr\u00f3ginas, a las atletas como Semenya se les exige bajar qu\u00edmicamente su nivel de testosterona para poder competir, algo que violar\u00eda la constituci\u00f3n de la IAAF y la Carta Ol\u00edmpica. Apoyada por la Federaci\u00f3n Sudafricana de Atletismo, la campeona ol\u00edmpica en 2012 y 2016, y triple campeona mundial (2009, 2011, 2017), denunci\u00f3 estas reglas, destinadas a \"hacer m\u00e1s lento su ritmo\".Solicit\u00f3 ser respetada y tratada como las otras atletas. Su don gen\u00e9tico deber\u00eda ser celebrado, no ser objeto de discriminaci\u00f3n. El diario brit\u00e1nico The Times afirm\u00f3 el mi\u00e9rcoles que la IAAF defender\u00eda delante del TAS que la atleta de 28 a\u00f1os es un var\u00f3n biol\u00f3gico.Derecho a correr sin medicaci\u00f3nNo obstante, la Federaci\u00f3n ha desmentido esta informaci\u00f3n y explica que no clasifica a ning\u00fan deportista con diferencias de desarrollo sexual como var\u00f3n, aunque s\u00ed insiste en la necesidad de reducir sus niveles de testosterona para preservar el principio de equidad en la competici\u00f3n femenina. La IAAF teme que este tipo de atletas dominen el deporte. Aunque las leyes hayan amparado definitivamente su sexo femenino, Semenya seguir\u00e1 luchando por su derecho a competir sin medicaci\u00f3n.  \n\n\t\tPublicidad - Sigue leyendo debajo\n\t\n\nSus abogados insisten en los derechos de mujeres como ella, \"nacidas como mujeres, criadas y socializadas como mujeres, que han sido reconocidas legalmente como mujeres durante toda su vida, que siempre han competido como mujeres y que deber\u00edan tener permiso para competir en la categor\u00eda femenina sin discriminaci\u00f3n\".","wordCount":407}</script>
<script id="modernizr-script-tag">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</script>

								</head>

		<body class="locale-es standard-article gdpr gdpr-nonconsent">
			
				<!-- menus/sidepanel -->


<nav id="sidepanel" class="sidepanel">
	<a class="nav-button nav-sidepanel-button close-menu" href="#" title="Menú">
		<span class="sidepanel-close-button">
			<span class="icon icon-close01"></span>
		</span>
	</a>
	

				<div class="sidepanel-menu sidepanel-item sidepanel-menu-search">
			<a class="nav-search-button" href="#searchoverlay" title="Buscar">
				<span class="icon icon-search"></span> <span>Buscar</span>
			</a>
		</div>
	
	<ul class="sidepanel-menu"><li class="sidepanel-item" data-id="1"><a href="/ciencia/"  rel="nofollow">Ciencia</a></li>
<li class="sidepanel-item" data-id="2"><a href="/naturaleza/"  rel="nofollow">Naturaleza</a></li>
<li class="sidepanel-item" data-id="3"><a href="/tecnologia/"  rel="nofollow">Tecnología</a></li>
<li class="sidepanel-item" data-id="4"><a href="/ser-humano/"  rel="nofollow">Ser humano</a></li>
<li class="sidepanel-item" data-id="5"><a href="/salud/"  rel="nofollow">Salud</a></li>
<li class="sidepanel-item" data-id="6"><a href="http://blogs.quo.es/"  rel="nofollow">Blogs</a></li>
<li class="sidepanel-item" data-id="7"><a href="/curiosidades/"  rel="nofollow">Curiosidades</a></li>
<li class="sidepanel-item" data-id="8"><a href="/noticias/"  rel="nofollow">Noticias</a></li>
<li class="sidepanel-item" data-id="9"><a href="/tendencias/"  rel="nofollow">Tendencias</a></li>
<li class="sidepanel-item" data-id="10"><a href="/fotos/"  rel="nofollow">Fotoimpactos</a></li>
<li class="sidepanel-item" data-id="11"><a href="/personajes/"  rel="nofollow">Personajes</a></li>
<li class="sidepanel-item" data-id="12"><a href="/consultas/"  rel="nofollow">Consultas</a></li>
<li class="sidepanel-item" data-id="13"><a href="https://www.youtube.com/user/quotv"  rel="nofollow">Vídeos</a></li>
<li class="sidepanel-item" data-id="14"><a href="/amazon-ofertas-tecnologia/"  rel="nofollow">Lo mejor de Amazon</a></li>
<li class="sidepanel-item has-children" data-id="15"><a href="/"  rel="nofollow">Síguenos</a>
<ul class='sidepanel-submenu' data-parent-id='15'>
<li class="sidepanel-submenu-item"><a href="https://www.facebook.com/QuoRevista" target="_blank" rel="nofollow">Facebook</a></li>
<li class="sidepanel-submenu-item"><a href="https://twitter.com/QuoRevista" target="_blank" rel="nofollow">Twitter</a></li>
<li class="sidepanel-submenu-item"><a href="https://flipboard.com/@QuoRevista" target="_blank" rel="nofollow">Flipboard</a></li>
<li class="sidepanel-submenu-item"><a href="https://www.youtube.com/user/quotv/" target="_blank" rel="nofollow">Youtube</a></li>
</ul>
</li>
<li class="sidepanel-item" data-id="16"><a href="/informacion/a71651/contacto/" target="_blank" rel="nofollow">Contacto</a></li>
<li class="sidepanel-item" data-id="17"><a href="http://www.hearst.es/aviso-de-privacidad/" target="_blank" rel="nofollow">Aviso de Privacidad</a></li>
<li class="sidepanel-item" data-id="18"><a href="http://www.hearst.es/politica-de-cookies/" target="_blank" rel="nofollow">Política de Cookies</a></li></ul>
</nav>
<!-- / menus/sidepanel -->






<nav class="nav" data-tracking-id="topNav">
	<div class="nav-bar">
		<div class="nav-bar-container">
			<a class="nav-button nav-sidepanel-button hide-menu" href="#" title="Menú">
				<span class="icon icon-menu"></span>
			</a>
			<a class="nav-button nav-sidepanel-button show-menu" href="#sidepanel" title="Menú">
				<span class="icon icon-menu"></span>
			</a>

            			<a class="nav-logo" href="/">
                



	<svg viewBox="0 0 680.314 274.628">
  <path fill="#ffffff" d="M628.14 137.874c0 29.688-8.733 83.882-52.401 83.882-43.667 0-52.401-54.194-52.401-83.882 0-29.687 8.734-83.883 52.401-83.883s52.401 54.197 52.401 83.883m51.847 0c0-58.337-49.017-94.928-104.248-94.928-55.232 0-104.249 36.59-104.249 94.928 0 58.337 49.017 94.929 104.249 94.929 55.229 0 104.248-36.592 104.248-94.929m-267 89.751h61.101v-5.178c-15.534-5.178-20.367-15.533-20.367-46.946 0-42.458.346-85.263 1.037-127.375-23.476 4.833-47.294 7.594-70.768 9.665v5.177c12.772 2.071 19.332 8.629 19.332 22.091v56.268c0 34.519-10.357 70.074-40.389 70.074-27.614 0-33.482-29.342-33.482-51.778v-34.176c0-33.14 1.725-61.444 2.762-77.324-24.165 5.177-47.983 7.938-71.457 10.011v5.522c10.702 2.416 17.605 5.178 17.605 17.26.346 27.27.69 54.195.69 81.12 0 41.077 21.402 70.766 64.551 70.766 29.342 0 47.292-12.774 60.754-39.008l8.631 33.831zM199.706 117.163c0 72.52-27.454 105.36-69.399 105.36-41.944 0-69.397-32.84-69.397-105.36 0-72.521 27.453-105.36 69.397-105.36 41.945-.001 69.399 32.839 69.399 105.36m61.084 0c0-76.978-63.861-117.367-130.483-117.367C63.684-.204-.176 40.185-.176 117.163c0 65.079 45.691 104.042 107.247 115.885-10.866 1.997-35.372 6.973-49.628 13.501.19.272 13.319 19.324 13.492 19.56.163-.315.367-.644.469-.835 7.655-14.13 22.295-17.084 35.712-15.746 12.611 1.258 17.305 3.62 30.044 8.093 18.198 6.396 40.844 14.351 66.515 16.379 30.385 2.399 79.969-18.918 83.773-20.907-.658-1.03-30.408-45.637-30.75-46.188-.147.529-1.126 3.698-3.618 7.984l.002.006c-6.806 11.699-24.905 31.737-68.164 29.047-16.508-1.025-34.114-6.61-43.799-10.121 69.327-8.66 119.671-48.348 119.671-116.658"/>
</svg>


			</a>

            			<div class="nav-swipeable">
                				<div class="nav-swipeable-inner">
                                                            <ul class="nav-menu nav-mobile-content nav-primary-menu active"><li class="nav-item" data-id="1"><a href="/ciencia/"  rel="nofollow">Ciencia</a></li>
<li class="nav-item" data-id="2"><a href="/naturaleza/"  rel="nofollow">Naturaleza</a></li>
<li class="nav-item" data-id="3"><a href="/tecnologia/"  rel="nofollow">Tecnología</a></li>
<li class="nav-item" data-id="4"><a href="/ser-humano/"  rel="nofollow">Ser humano</a></li>
<li class="nav-item" data-id="5"><a href="/salud/"  rel="nofollow">Salud</a></li></ul>

                                        
                                        <ul class="nav-menu nav-mobile-content nav-secondary-menu nav-menu-subscribe active"><li class="nav-menu-item nav-item active has-children" data-id="1"><a href="https://suscripciones.hearst.es/advanced_search_result.php?keywords=quo" target="_blank" >Suscríbete</a>
<ul class='nav-submenu' data-parent-id='1'>
<li class="nav-item"><a href="/informacion/quiosco-digital/" target="_blank" >Edición digital</a></li>
</ul>
</li></ul>

                                            						<ul class="nav-menu nav-secondary-menu nav-menu-social active">
							<li class="nav-menu-item nav-item active">
								<span class="nav-menu-link">Síguenos</span>
                                <div class="social-button-group nav-submenu" data-share-location="social-btns-follow">
	<div class="social-button social-button-facebook nav-item gdpr-requires-consent"
	data-tracking-id="share-button-facebook" title="Compartir en Facebook"
>
	<a class="social-button-link" href="https://www.facebook.com/QuoRevista" target="_blank" data-social-key="facebook">
		<span class="icon social-button-icon icon-facebook"></span>

		
			</a>
</div>
<div class="social-button social-button-twitter nav-item "
	data-tracking-id="share-button-twitter" title="Compartir en Twitter"
>
	<a class="social-button-link" href="https://twitter.com/QuoRevista" target="_blank" data-social-key="twitter">
		<span class="icon social-button-icon icon-twitter"></span>

		
			</a>
</div>
<div class="social-button social-button-youtube nav-item "
	data-tracking-id="share-button-youtube" title="Compartir en Youtube"
>
	<a class="social-button-link" href="https://www.youtube.com/user/quotv" target="_blank" data-social-key="youtube">
		<span class="icon social-button-icon icon-youtube"></span>

		
			</a>
</div>

</div>

							</li>
						</ul>
                    				</div>
			</div>
                                        				<a class="nav-button nav-search-button" href="#searchoverlay" title="Buscar">
					<span class="icon icon-search"></span>
				</a>
            
                        		</div>
	</div>
</nav>
<nav class="nav-placeholder"></nav>
<div class="oop-ad ">
	<div id="gpt-ad-oop-1" class="ad-container"></div>
</div>

				<div class="site-content">
					<div id="searchoverlay" class="search-overlay">
	<div class="search-overlay-inner">
		<a href="#">
			<span class="search-overlay-close-button">
				<span class="icon icon-close01"></span>
			</span>
		</a>

		


<form class="search-form search-overlay-form" action="/search/">
	<input type="search" id="search-input" class="search-input" name="q" value="" placeholder="Buscar" autocomplete="off">

	<label class="search-label" for="search-input">Escribe lo que deseas buscar</label>
</form>


		<div class="search-overlay-autosuggest">
	<ul class="search-overlay-autosuggest-list">
	</ul>
</div>

	</div>
</div>




	<div class="top-pathing">
		<div class="top-pathing-inner">
							














<div class="simple-item top-pathing-item show-numbers">
		




    	
	




<a class="simple-item-image item-image" href="/revista/a25978126/quo-febrero-que-robots-inteligencia-artificial/" data-vars-ga-ux-element="Top Touts" data-vars-ga-call-to-action="QUO febrero a la venta: ¿Qué piensan los robots?" data-vars-ga-position="1" data-vars-ga-total-positions="5">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/img-20190121-171210-1548087454.jpg?crop=1.00xw:0.283xh;0,0.119xh&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
			<img class="lazyload lazyimage" alt="image" title="image"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/img-20190121-171210-1548087454.jpg?crop=1.00xw:0.283xh;0,0.119xh&amp;resize=320:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/img-20190121-171210-1548087454.jpg?crop=1.00xw:0.283xh;0,0.119xh&amp;resize=160:* 160w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/img-20190121-171210-1548087454.jpg?crop=1.00xw:0.283xh;0,0.119xh&amp;resize=320:* 320w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/img-20190121-171210-1548087454.jpg?crop=1.00xw:0.283xh;0,0.119xh&amp;resize=480:* 480w"
		/>
	
					<div class="top-pathing-label">
				Lo más leído
			</div>
			
	</a>


		
			<div class="simple-item-index">
			1
		</div>
	
				<div class="top-pathing-item-wrap">
	
						





        
	

	



<a class="simple-item-title item-title" href="/revista/a25978126/quo-febrero-que-robots-inteligencia-artificial/" data-vars-ga-ux-element="Top Touts" data-vars-ga-call-to-action="QUO febrero a la venta: ¿Qué piensan los robots?" data-vars-ga-position="1" data-vars-ga-total-positions="5">QUO febrero a la venta: ¿Qué piensan los robots?</a>

					
		
		
			</div>
	</div>

							














<div class="simple-item top-pathing-item show-numbers">
		




    	
	




<a class="simple-item-image item-image" href="/salud/a26336464/tu-distinguirias-vulva-y-vagina-discusion-twitter/" data-vars-ga-ux-element="Top Touts" data-vars-ga-call-to-action="¿Tú distinguirías entre vulva y vagina?" data-vars-ga-position="2" data-vars-ga-total-positions="5">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/naked-woman-with-hands-on-vagina-standing-against-royalty-free-image-998041524-1550136330.jpg?crop=1xw:0.80998xh;center,top&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
			<img class="lazyload lazyimage" alt="Naked&#x20;Woman&#x20;With&#x20;Hands&#x20;On&#x20;Vagina&#x20;Standing&#x20;Against&#x20;White&#x20;Background" title="Naked&#x20;Woman&#x20;With&#x20;Hands&#x20;On&#x20;Vagina&#x20;Standing&#x20;Against&#x20;White&#x20;Background"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/naked-woman-with-hands-on-vagina-standing-against-royalty-free-image-998041524-1550136330.jpg?crop=1xw:0.80998xh;center,top&amp;resize=320:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/naked-woman-with-hands-on-vagina-standing-against-royalty-free-image-998041524-1550136330.jpg?crop=1xw:0.80998xh;center,top&amp;resize=160:* 160w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/naked-woman-with-hands-on-vagina-standing-against-royalty-free-image-998041524-1550136330.jpg?crop=1xw:0.80998xh;center,top&amp;resize=320:* 320w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/naked-woman-with-hands-on-vagina-standing-against-royalty-free-image-998041524-1550136330.jpg?crop=1xw:0.80998xh;center,top&amp;resize=480:* 480w"
		/>
	
			
	</a>


		
			<div class="simple-item-index">
			2
		</div>
	
				<div class="top-pathing-item-wrap">
	
						





        
	

	



<a class="simple-item-title item-title" href="/salud/a26336464/tu-distinguirias-vulva-y-vagina-discusion-twitter/" data-vars-ga-ux-element="Top Touts" data-vars-ga-call-to-action="¿Tú distinguirías entre vulva y vagina?" data-vars-ga-position="2" data-vars-ga-total-positions="5">¿Tú distinguirías entre vulva y vagina?</a>

					
		
		
			</div>
	</div>

							














<div class="simple-item top-pathing-item show-numbers">
		




    	
	




<a class="simple-item-image item-image" href="/ciencia/a26336241/cuanta-agua-oceanos/" data-vars-ga-ux-element="Top Touts" data-vars-ga-call-to-action="¿Quién calculó cuánta agua tienen los mares?" data-vars-ga-position="3" data-vars-ga-total-positions="5">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/the-shallow-waters-of-the-lagoons-surrounding-bahaman-news-photo-527459202-1550135529.jpg?crop=1xw:0.75852xh;center,top&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
			<img class="lazyload lazyimage" alt="Bahamas&#x20;-&#x20;Acklins&#x20;Island&#x20;-&#x20;Man&#x20;flyfishing&#x20;bonefish&#x20;in&#x20;the&#x20;shallow&#x20;waters&#x20;of&#x20;a&#x20;lagoon" title="Bahamas&#x20;-&#x20;Acklins&#x20;Island&#x20;-&#x20;Man&#x20;flyfishing&#x20;bonefish&#x20;in&#x20;the&#x20;shallow&#x20;waters&#x20;of&#x20;a&#x20;lagoon"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/the-shallow-waters-of-the-lagoons-surrounding-bahaman-news-photo-527459202-1550135529.jpg?crop=1xw:0.75852xh;center,top&amp;resize=320:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/the-shallow-waters-of-the-lagoons-surrounding-bahaman-news-photo-527459202-1550135529.jpg?crop=1xw:0.75852xh;center,top&amp;resize=160:* 160w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/the-shallow-waters-of-the-lagoons-surrounding-bahaman-news-photo-527459202-1550135529.jpg?crop=1xw:0.75852xh;center,top&amp;resize=320:* 320w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/the-shallow-waters-of-the-lagoons-surrounding-bahaman-news-photo-527459202-1550135529.jpg?crop=1xw:0.75852xh;center,top&amp;resize=480:* 480w"
		/>
	
			
	</a>


		
			<div class="simple-item-index">
			3
		</div>
	
				<div class="top-pathing-item-wrap">
	
						





        
	

	



<a class="simple-item-title item-title" href="/ciencia/a26336241/cuanta-agua-oceanos/" data-vars-ga-ux-element="Top Touts" data-vars-ga-call-to-action="¿Quién calculó cuánta agua tienen los mares?" data-vars-ga-position="3" data-vars-ga-total-positions="5">¿Quién calculó cuánta agua tienen los mares?</a>

					
		
		
			</div>
	</div>

							














<div class="simple-item top-pathing-item show-numbers">
		




    	
	




<a class="simple-item-image item-image" href="/naturaleza/a26319393/mejores-fotos-naturaleza-ano/" data-vars-ga-ux-element="Top Touts" data-vars-ga-call-to-action="Estas son las mejores fotos del año" data-vars-ga-position="4" data-vars-ga-total-positions="5">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/david-lloyd-full-width-1550050110.jpg?crop=1.00xw:0.751xh;0,0.159xh&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
			<img class="lazyload lazyimage" alt="image" title="image"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/david-lloyd-full-width-1550050110.jpg?crop=1.00xw:0.751xh;0,0.159xh&amp;resize=320:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/david-lloyd-full-width-1550050110.jpg?crop=1.00xw:0.751xh;0,0.159xh&amp;resize=160:* 160w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/david-lloyd-full-width-1550050110.jpg?crop=1.00xw:0.751xh;0,0.159xh&amp;resize=320:* 320w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/david-lloyd-full-width-1550050110.jpg?crop=1.00xw:0.751xh;0,0.159xh&amp;resize=480:* 480w"
		/>
	
			
	</a>


		
			<div class="simple-item-index">
			4
		</div>
	
				<div class="top-pathing-item-wrap">
	
						





        
	

	



<a class="simple-item-title item-title" href="/naturaleza/a26319393/mejores-fotos-naturaleza-ano/" data-vars-ga-ux-element="Top Touts" data-vars-ga-call-to-action="Estas son las mejores fotos del año" data-vars-ga-position="4" data-vars-ga-total-positions="5">Estas son las mejores fotos del año</a>

					
		
		
			</div>
	</div>

							














<div class="simple-item top-pathing-item show-numbers">
		




    	
	




<a class="simple-item-image item-image" href="/ciencia/a26320333/hallan-esqueleto-nina-piramide-egipcia/" data-vars-ga-ux-element="Top Touts" data-vars-ga-call-to-action="Misterioso esqueleto infantil junto a una pirámide" data-vars-ga-position="5" data-vars-ga-total-positions="5">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/the-meidum-pyramid-egypt-royalty-free-image-655044482-1550059360.jpg?crop=1xw:0.75035xh;center,top&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
			<img class="lazyload lazyimage" alt="The&#x20;Meidum&#x20;Pyramid,&#x20;Egypt" title="The&#x20;Meidum&#x20;Pyramid,&#x20;Egypt"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/the-meidum-pyramid-egypt-royalty-free-image-655044482-1550059360.jpg?crop=1xw:0.75035xh;center,top&amp;resize=320:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/the-meidum-pyramid-egypt-royalty-free-image-655044482-1550059360.jpg?crop=1xw:0.75035xh;center,top&amp;resize=160:* 160w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/the-meidum-pyramid-egypt-royalty-free-image-655044482-1550059360.jpg?crop=1xw:0.75035xh;center,top&amp;resize=320:* 320w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/the-meidum-pyramid-egypt-royalty-free-image-655044482-1550059360.jpg?crop=1xw:0.75035xh;center,top&amp;resize=480:* 480w"
		/>
	
			
	</a>


		
			<div class="simple-item-index">
			5
		</div>
	
				<div class="top-pathing-item-wrap">
	
						





        
	

	



<a class="simple-item-title item-title" href="/ciencia/a26320333/hallan-esqueleto-nina-piramide-egipcia/" data-vars-ga-ux-element="Top Touts" data-vars-ga-call-to-action="Misterioso esqueleto infantil junto a una pirámide" data-vars-ga-position="5" data-vars-ga-total-positions="5">Misterioso esqueleto infantil junto a una pirámide</a>

					
		
		
			</div>
	</div>

					</div>
	</div>

<div class="leaderboard-ad "> 
	<div id="gpt-leaderboard-ad"  class="ad-container"></div>
</div>











<header class="content-header standard-header">
	
	
	<div class="content-header-inner">
		<h1 class="content-hed standard-hed">Caster Semenya es, indiscutiblemente, mujer</h1>

					<h2 class="content-dek standard-dek"><p>Frente a las acusaciones de la Federación Internacional de Atletismo, sus abogados certifican su sexo femenino y exigen que no se rebaje químicamente su testosterona</p></h2>
		
		










<div class="content-info standard-info">
	<div class="content-info-metadata">
										



	<div class="byline-with-image">
		<div class="content-info-byline-image">
							<span class="icon icon-author"></span>
					</div>

				<!-- shared/byline -->

	





	<div class="byline "  itemprop="author" itemscope itemtype="http://schema.org/Person">Por
					<a class="byline-name" href="/author/221882/marian-benito/" rel="author" itemprop="url" data-vars-ga-ux-element="Byline" data-vars-ga-call-to-action="Marian Benito"><span class="byline-name"  rel="author" itemprop="name" >Marian Benito</span></a>		
	</div>
<!-- / shared/byline -->

	</div>

		
						<time class="content-info-date" datetime="2019-02-15T09:17:47.242532Z">
											15/02/2019
					</time>
	</div>

	</div>

	</div>
</header>




<div class="content-container standard-container">
	<!-- CONTENT START -->
	<div class="standard-body">
					









		
		

	<div class="content-lede-image standard-lede-image">
				<div class="content-lede-image-wrap aspect-ratio-freeform" style="padding-bottom:60.1000%">
				
	
			<img class="zoomable lazyload lazyimage" alt="ISTAF 2018" title="ISTAF 2018" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/caster-semanya-of-south-africa-celebrates-after-winning-the-news-photo-1026189558-1550221004.jpg?crop=1.00xw:0.950xh;0,0&amp;resize=480:*" data-sizes="auto" data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/caster-semanya-of-south-africa-celebrates-after-winning-the-news-photo-1026189558-1550221004.jpg?crop=1.00xw:0.950xh;0,0&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/caster-semanya-of-south-africa-celebrates-after-winning-the-news-photo-1026189558-1550221004.jpg?crop=1.00xw:0.950xh;0,0&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/caster-semanya-of-south-africa-celebrates-after-winning-the-news-photo-1026189558-1550221004.jpg?crop=1.00xw:0.950xh;0,0&amp;resize=980:* 980w"><div class="image-credit content-lede-image-credit">
			<span class="image-copyright">Getty Images</span><span class="image-photo-credit">Ronny Hartmann</span>		</div>
	
					</div>
		
							</div>

		
		


		<div class="article-body-content standard-body-content">
			<p class="body-text">La sudafricana Caster Semenya, doble campeona ol&iacute;mpica de 800 metros, es, indudablemente, "una mujer, una hero&iacute;na y una fuente de inspiraci&oacute;n en el mundo entero", subrayan en un comunicado sus abogados anticip&aacute;ndose a una audiencia que podr&iacute;a tener lugar la pr&oacute;xima semana ante el Tribunal Arbitral del Deporte (TAS). Su criterio se enfrenta al de la Federaci&oacute;n Internacional de Atletismo (IAAF) en Lausana (Suiza) que le impone, seg&uacute;n denuncia la deportista, unas reglas discriminatorias para poder competir.</p>  
<div class="breaker-ad article-breaker-ad standard-article-breaker-ad mobile-breaker-ad">
		<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
	<div id="gpt-ad-vertical-top-mobile" class="ad-container"></div>
</div>
<p class="body-text">Desde el Mundial de Berl&iacute;n de 2009, que gan&oacute; con 18 a&ntilde;os, ha sido la dominadora incuestionable de las pistas. Ya entonces, la IAFF, vulnerando su intimidad, expuso que Caster Semenya es una mujer DSD (con diferencias de desarrollo sexual) y su cuerpo genera m&aacute;s testosterona de lo que las autoridades consideran normal para las mujeres.</p><p class="body-text">Calificadas como hiperandr&oacute;ginas, a las atletas como Semenya se les exige bajar qu&iacute;micamente su nivel de testosterona para poder competir, algo que violar&iacute;a la constituci&oacute;n de la IAAF y la Carta Ol&iacute;mpica. Apoyada por la Federaci&oacute;n Sudafricana de Atletismo, la campeona ol&iacute;mpica en 2012 y 2016, y triple campeona mundial (2009, 2011, 2017), denunci&oacute; estas reglas, destinadas a "hacer m&aacute;s lento su ritmo".</p><div class="embed embed-image embed-image-center embed-image-medium" data-align="center" data-size="medium">
	
















<div class="embed-inner crop-original">
	<div class="embed-image-wrap aspect-ratio-original" style="padding-bottom:91.8011%">
													
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/caster-semenya-of-south-africa-croatia-competes-in-the-800m-news-photo-989887566-1550221146.jpg?crop=0.727xw:1.00xh;0.0522xw,0&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
	<picture class="zoomable lazyload lazyimage"><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/caster-semenya-of-south-africa-croatia-competes-in-the-800m-news-photo-989887566-1550221146.jpg?crop=0.727xw:1.00xh;0.0522xw,0&amp;resize=768:*" media="(min-width: 61.25rem)"></source><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/caster-semenya-of-south-africa-croatia-competes-in-the-800m-news-photo-989887566-1550221146.jpg?crop=0.727xw:1.00xh;0.0522xw,0&amp;resize=980:*" media="(min-width: 48rem)"></source><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/caster-semenya-of-south-africa-croatia-competes-in-the-800m-news-photo-989887566-1550221146.jpg?crop=0.727xw:1.00xh;0.0522xw,0&amp;resize=640:*" media="(min-width: 30rem)"></source><img alt="IAAF Diamond League - Meeting de Paris 2018" title="IAAF Diamond League - Meeting de Paris 2018" class="lazyimage lazyload" data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/caster-semenya-of-south-africa-croatia-competes-in-the-800m-news-photo-989887566-1550221146.jpg?crop=0.727xw:1.00xh;0.0522xw,0&amp;resize=480:*"></picture></div>

		</div>


		
			
			<div class="image-credit embed-image-credit">
			<span class="image-copyright">Getty Images</span><span class="image-photo-credit">Jorge Luis Alvarez Pupo</span>		</div>
	

</div>
<p class="body-text">Solicit&oacute; ser respetada y tratada como las otras atletas. Su don gen&eacute;tico deber&iacute;a ser celebrado, no ser objeto de discriminaci&oacute;n. El diario brit&aacute;nico <em>The Times</em> afirm&oacute; el mi&eacute;rcoles que la IAAF defender&iacute;a delante del TAS que la atleta de 28 a&ntilde;os es un var&oacute;n biol&oacute;gico.</p><h3 class="body-h3"><strong>Derecho a correr sin medicaci&oacute;n</strong></h3><p class="body-text">No obstante, la Federaci&oacute;n ha desmentido esta informaci&oacute;n y explica que no clasifica a ning&uacute;n deportista con diferencias de desarrollo sexual como var&oacute;n, aunque s&iacute; insiste en la necesidad de reducir sus niveles de testosterona para preservar el principio de equidad en la competici&oacute;n femenina. La IAAF teme que este tipo de atletas dominen el deporte. Aunque las leyes hayan amparado definitivamente su sexo femenino, Semenya seguir&aacute; luchando por su derecho a competir sin medicaci&oacute;n.</p>  
<div class="breaker-ad article-breaker-ad standard-article-breaker-ad mobile-breaker-ad">
		<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
	<div id="ad-article-breaker-mobile-0" class="ad-container"></div>
</div>
<p class="body-text">Sus abogados insisten en los derechos de mujeres como ella, "nacidas como mujeres, criadas y socializadas como mujeres, que han sido reconocidas legalmente como mujeres durante toda su vida, que siempre han competido como mujeres y que deber&iacute;an tener permiso para competir en la categor&iacute;a femenina sin discriminaci&oacute;n".</p>


						
								</div>
	</div>

	<div class="content-rail standard-rail">
					<div class="vertical-ad standard-article-vertical-ad">
	<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
	<div id="gpt-ad-vertical-top" class="ad-container"></div>
</div>

		
					
<div class="deferred-recirculation-module" data-template="#recirculation-module-template"></div>

			</div>
	<!-- CONTENT END -->
</div>
<!-- shared/article-marketplace-horizontal.twig -->
<div id="article-marketplace-horizontal"></div>
<!-- / shared/article-marketplace-horizontal.twig -->
<!-- shared/end-of-content.twig -->
	<div class="end-of-content-module">
		<div class="eoc-ad"></div>
	</div>
<!-- / shared/end-of-content.twig -->
<div id="content-testing-target"></div>
<!-- shared/module-recommended.twig -->
<div id="module-recommended" class="recommended-module"></div>
<!-- / shared/module-recommended.twig -->
<script id="gallery-list-template" type="text/template">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</script>




	<div class="transporter">
		<div class="transporter-header">
			<div class="transporter-header-inner">
								<span class="transporter-label">Más de</span>
									<a class="transporter-hed" href="/personajes/">Personajes</a>
							</div>
		</div>

									
				


<div class="feed feed-transporter feed-transporter-with-ads"
	data-params="&quot;{}&quot;"
	data-pagesize=""
>
								
						
																	
													
			














<div class="simple-item transporter-simple-item ">
		




    	
	




<a class="simple-item-image item-image" href="/tecnologia/a26185723/esteban-granero-inteligencia-artificial/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Entrevista a Esteban Granero" data-vars-ga-outbound-link="https://www.quo.es/tecnologia/a26185723/esteban-granero-inteligencia-artificial/" data-vars-ga-position="1" data-vars-ga-total-positions="11">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/lo2a0056-c2101-r1620361-1549467411.jpg?crop=1.00xw:0.355xh;0,0.306xh&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
			<img class="lazyload lazyimage" alt="Esteban&#x20;Granero&#x20;Olocip" title="Esteban&#x20;Granero"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/lo2a0056-c2101-r1620361-1549467411.jpg?crop=1.00xw:0.355xh;0,0.306xh&amp;resize=480:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/lo2a0056-c2101-r1620361-1549467411.jpg?crop=1.00xw:0.355xh;0,0.306xh&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/lo2a0056-c2101-r1620361-1549467411.jpg?crop=1.00xw:0.355xh;0,0.306xh&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/lo2a0056-c2101-r1620361-1549467411.jpg?crop=1.00xw:0.355xh;0,0.306xh&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/lo2a0056-c2101-r1620361-1549467411.jpg?crop=1.00xw:0.355xh;0,0.306xh&amp;resize=980:* 980w"
		/>
	
			
	</a>


		
	
		
						





        
	

	



<a class="simple-item-title item-title" href="/tecnologia/a26185723/esteban-granero-inteligencia-artificial/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Entrevista a Esteban Granero" data-vars-ga-outbound-link="https://www.quo.es/tecnologia/a26185723/esteban-granero-inteligencia-artificial/" data-vars-ga-position="1" data-vars-ga-total-positions="11">Entrevista a Esteban Granero</a>

					
		
		
	</div>


																														
						
																										
													
			














<div class="simple-item transporter-simple-item grid-simple-item-last-mobile ">
		




    	
	




<a class="simple-item-image item-image" href="/ciencia/a25682916/fabien-cousteau-entrevista-gran-agujero-azul/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Fabien Cousteau, dentro del Gran Agujero Azul" data-vars-ga-outbound-link="https://www.quo.es/ciencia/a25682916/fabien-cousteau-entrevista-gran-agujero-azul/" data-vars-ga-position="2" data-vars-ga-total-positions="11">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/fc-stockmedia-c2101-r1615321-1545837709.jpg?crop=1.00xw:0.753xh;0,0.0587xh&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
			<img class="lazyload lazyimage" alt="Fabien&#x20;Cousteau" title="Fabien&#x20;Cousteau"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/fc-stockmedia-c2101-r1615321-1545837709.jpg?crop=1.00xw:0.753xh;0,0.0587xh&amp;resize=480:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/fc-stockmedia-c2101-r1615321-1545837709.jpg?crop=1.00xw:0.753xh;0,0.0587xh&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/fc-stockmedia-c2101-r1615321-1545837709.jpg?crop=1.00xw:0.753xh;0,0.0587xh&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/fc-stockmedia-c2101-r1615321-1545837709.jpg?crop=1.00xw:0.753xh;0,0.0587xh&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/fc-stockmedia-c2101-r1615321-1545837709.jpg?crop=1.00xw:0.753xh;0,0.0587xh&amp;resize=980:* 980w"
		/>
	
			
	</a>


		
	
		
						





        
	

	



<a class="simple-item-title item-title" href="/ciencia/a25682916/fabien-cousteau-entrevista-gran-agujero-azul/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Fabien Cousteau, dentro del Gran Agujero Azul" data-vars-ga-outbound-link="https://www.quo.es/ciencia/a25682916/fabien-cousteau-entrevista-gran-agujero-azul/" data-vars-ga-position="2" data-vars-ga-total-positions="11">Fabien Cousteau, dentro del Gran Agujero Azul</a>

					
		
		
	</div>


															<hr class="horizontal-rule-mobile">
																											
			  
<div class="breaker-ad transporter-vertical-ad">
		<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
	<div id="gpt-ad-vertical-bottom" class="ad-container"></div>
</div>

												
						
																										
													
			














<div class="simple-item transporter-simple-item grid-simple-item-last-tablet ">
		




    	
	




<a class="simple-item-image item-image" href="/ser-humano/a25697448/primero-atravesar-antartida/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action=" ¿Cómo atravesar la Antártida sin ninguna ayuda?" data-vars-ga-outbound-link="https://www.quo.es/ser-humano/a25697448/primero-atravesar-antartida/" data-vars-ga-position="4" data-vars-ga-total-positions="11">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/captura-de-pantalla-2018-12-27-a-las-11-52-42-1545979747.png?crop=1xw:0.7601522842639594xh;center,top&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
			<img class="lazyload lazyimage" alt="image" title="image"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/captura-de-pantalla-2018-12-27-a-las-11-52-42-1545979747.png?crop=1xw:0.7601522842639594xh;center,top&amp;resize=480:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/captura-de-pantalla-2018-12-27-a-las-11-52-42-1545979747.png?crop=1xw:0.7601522842639594xh;center,top&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/captura-de-pantalla-2018-12-27-a-las-11-52-42-1545979747.png?crop=1xw:0.7601522842639594xh;center,top&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/captura-de-pantalla-2018-12-27-a-las-11-52-42-1545979747.png?crop=1xw:0.7601522842639594xh;center,top&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/captura-de-pantalla-2018-12-27-a-las-11-52-42-1545979747.png?crop=1xw:0.7601522842639594xh;center,top&amp;resize=980:* 980w"
		/>
	
			
	</a>


		
	
		
						





        
	

	



<a class="simple-item-title item-title" href="/ser-humano/a25697448/primero-atravesar-antartida/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action=" ¿Cómo atravesar la Antártida sin ninguna ayuda?" data-vars-ga-outbound-link="https://www.quo.es/ser-humano/a25697448/primero-atravesar-antartida/" data-vars-ga-position="4" data-vars-ga-total-positions="11">¿Cómo atravesar la Antártida sin ninguna ayuda?</a>

					
		
		
	</div>


																						<hr class="horizontal-rule-tablet">
																	
						
																										
													
			














<div class="simple-item transporter-simple-item grid-simple-item-last-mobile ">
		




    	
	




<a class="simple-item-image item-image" href="/tecnologia/a25317143/john-long-tadro-entrevista/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Entrevista a John Long" data-vars-ga-outbound-link="https://www.quo.es/tecnologia/a25317143/john-long-tadro-entrevista/" data-vars-ga-position="5" data-vars-ga-total-positions="11">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/img-20181002-112449ret-c2101-r1603139-1543325615.jpg?crop=1xw:0.8280254777070064xh;center,top&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
			<img class="lazyload lazyimage" alt="John&#x20;Long" title="John&#x20;Long"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/img-20181002-112449ret-c2101-r1603139-1543325615.jpg?crop=1xw:0.8280254777070064xh;center,top&amp;resize=480:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/img-20181002-112449ret-c2101-r1603139-1543325615.jpg?crop=1xw:0.8280254777070064xh;center,top&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/img-20181002-112449ret-c2101-r1603139-1543325615.jpg?crop=1xw:0.8280254777070064xh;center,top&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/img-20181002-112449ret-c2101-r1603139-1543325615.jpg?crop=1xw:0.8280254777070064xh;center,top&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/img-20181002-112449ret-c2101-r1603139-1543325615.jpg?crop=1xw:0.8280254777070064xh;center,top&amp;resize=980:* 980w"
		/>
	
			
	</a>


		
	
		
						





        
	

	



<a class="simple-item-title item-title" href="/tecnologia/a25317143/john-long-tadro-entrevista/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Entrevista a John Long" data-vars-ga-outbound-link="https://www.quo.es/tecnologia/a25317143/john-long-tadro-entrevista/" data-vars-ga-position="5" data-vars-ga-total-positions="11">Entrevista a John Long</a>

					
		
		
	</div>


															<hr class="horizontal-rule-mobile">
																								
						
																	
													
			














<div class="simple-item transporter-simple-item ">
		




    	
	




<a class="simple-item-image item-image" href="/ciencia/a25294526/dexametasona-ramos/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Dexametasona, Football Leaks y Ramos" data-vars-ga-outbound-link="https://www.quo.es/ciencia/a25294526/dexametasona-ramos/" data-vars-ga-position="6" data-vars-ga-total-positions="11">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/sergio-ramos-of-real-madrid-in-action-during-the-uefa-news-photo-942846640-1543049655.jpg?crop=1xw:0.74963xh;center,top&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
			<img class="lazyload lazyimage" alt="Juventus&#x20;v&#x20;Real&#x20;Madrid&#x20;-&#x20;UEFA&#x20;Champions&#x20;League&#x20;Quarter&#x20;Final&#x20;Leg&#x20;One" title="Juventus&#x20;v&#x20;Real&#x20;Madrid&#x20;-&#x20;UEFA&#x20;Champions&#x20;League&#x20;Quarter&#x20;Final&#x20;Leg&#x20;One"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/sergio-ramos-of-real-madrid-in-action-during-the-uefa-news-photo-942846640-1543049655.jpg?crop=1xw:0.74963xh;center,top&amp;resize=480:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/sergio-ramos-of-real-madrid-in-action-during-the-uefa-news-photo-942846640-1543049655.jpg?crop=1xw:0.74963xh;center,top&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/sergio-ramos-of-real-madrid-in-action-during-the-uefa-news-photo-942846640-1543049655.jpg?crop=1xw:0.74963xh;center,top&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/sergio-ramos-of-real-madrid-in-action-during-the-uefa-news-photo-942846640-1543049655.jpg?crop=1xw:0.74963xh;center,top&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/sergio-ramos-of-real-madrid-in-action-during-the-uefa-news-photo-942846640-1543049655.jpg?crop=1xw:0.74963xh;center,top&amp;resize=980:* 980w"
		/>
	
			
	</a>


		
	
		
						





        
	

	



<a class="simple-item-title item-title" href="/ciencia/a25294526/dexametasona-ramos/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Dexametasona, Football Leaks y Ramos" data-vars-ga-outbound-link="https://www.quo.es/ciencia/a25294526/dexametasona-ramos/" data-vars-ga-position="6" data-vars-ga-total-positions="11">Dexametasona, Football Leaks y Ramos</a>

					
		
		
	</div>


																														
						
																																			
													
			














<div class="simple-item transporter-simple-item grid-simple-item-last-mobile grid-simple-item-last-tablet ">
		




    	
	




<a class="simple-item-image item-image" href="/ser-humano/a25025389/ha-muerto-stan-lee-el-padre-del-universo-marvel/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Cosas que no sabías de Stan Lee" data-vars-ga-outbound-link="https://www.quo.es/ser-humano/a25025389/ha-muerto-stan-lee-el-padre-del-universo-marvel/" data-vars-ga-position="7" data-vars-ga-total-positions="11">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/stan-lee-participates-in-a-q-a-during-wizard-world-comic-news-photo-902033334-1542065297.jpg?crop=1.00xw:0.753xh;0,0.0489xh&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
			<img class="lazyload lazyimage" alt="2018&#x20;Wizard&#x20;World&#x20;Comic&#x20;Con&#x20;New&#x20;Orleans" title="2018&#x20;Wizard&#x20;World&#x20;Comic&#x20;Con&#x20;New&#x20;Orleans"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/stan-lee-participates-in-a-q-a-during-wizard-world-comic-news-photo-902033334-1542065297.jpg?crop=1.00xw:0.753xh;0,0.0489xh&amp;resize=480:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/stan-lee-participates-in-a-q-a-during-wizard-world-comic-news-photo-902033334-1542065297.jpg?crop=1.00xw:0.753xh;0,0.0489xh&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/stan-lee-participates-in-a-q-a-during-wizard-world-comic-news-photo-902033334-1542065297.jpg?crop=1.00xw:0.753xh;0,0.0489xh&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/stan-lee-participates-in-a-q-a-during-wizard-world-comic-news-photo-902033334-1542065297.jpg?crop=1.00xw:0.753xh;0,0.0489xh&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/stan-lee-participates-in-a-q-a-during-wizard-world-comic-news-photo-902033334-1542065297.jpg?crop=1.00xw:0.753xh;0,0.0489xh&amp;resize=980:* 980w"
		/>
	
			
	</a>


		
	
		
						





        
	

	



<a class="simple-item-title item-title" href="/ser-humano/a25025389/ha-muerto-stan-lee-el-padre-del-universo-marvel/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Cosas que no sabías de Stan Lee" data-vars-ga-outbound-link="https://www.quo.es/ser-humano/a25025389/ha-muerto-stan-lee-el-padre-del-universo-marvel/" data-vars-ga-position="7" data-vars-ga-total-positions="11">Cosas que no sabías de Stan Lee</a>

					
		
		
	</div>


															<hr class="horizontal-rule-mobile">
																<hr class="horizontal-rule-tablet">
																	
						
																	
													
			














<div class="simple-item transporter-simple-item ">
		




    	
	




<a class="simple-item-image item-image" href="/tecnologia/a24106170/bill-gates-estos-son-mis-miedos/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Entrevista a Bill Gates" data-vars-ga-outbound-link="https://www.quo.es/tecnologia/a24106170/bill-gates-estos-son-mis-miedos/" data-vars-ga-position="8" data-vars-ga-total-positions="11">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/bill-gates-captured-on-april-19-2018-in-berlin-germany-news-photo-950209968-1540302796.jpg?crop=1.00xw:0.751xh;0,0&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
			<img class="lazyload lazyimage" alt="Imagen&#x20;reciente&#x20;de&#x20;Bill&#x20;Gates" title="Bill&#x20;Gates"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/bill-gates-captured-on-april-19-2018-in-berlin-germany-news-photo-950209968-1540302796.jpg?crop=1.00xw:0.751xh;0,0&amp;resize=480:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/bill-gates-captured-on-april-19-2018-in-berlin-germany-news-photo-950209968-1540302796.jpg?crop=1.00xw:0.751xh;0,0&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/bill-gates-captured-on-april-19-2018-in-berlin-germany-news-photo-950209968-1540302796.jpg?crop=1.00xw:0.751xh;0,0&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/bill-gates-captured-on-april-19-2018-in-berlin-germany-news-photo-950209968-1540302796.jpg?crop=1.00xw:0.751xh;0,0&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/bill-gates-captured-on-april-19-2018-in-berlin-germany-news-photo-950209968-1540302796.jpg?crop=1.00xw:0.751xh;0,0&amp;resize=980:* 980w"
		/>
	
			
	</a>


		
	
		
						





        
	

	



<a class="simple-item-title item-title" href="/tecnologia/a24106170/bill-gates-estos-son-mis-miedos/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Entrevista a Bill Gates" data-vars-ga-outbound-link="https://www.quo.es/tecnologia/a24106170/bill-gates-estos-son-mis-miedos/" data-vars-ga-position="8" data-vars-ga-total-positions="11">Entrevista a Bill Gates</a>

					
		
		
	</div>


																														
						
																										
													
			














<div class="simple-item transporter-simple-item grid-simple-item-last-mobile ">
		




    	
	




<a class="simple-item-image item-image" href="/ser-humano/g73816/melting-pop-dito-von-tease-arte/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Dito von Tease y sus personajes de dos caras" data-vars-ga-outbound-link="https://www.quo.es/ser-humano/g73816/melting-pop-dito-von-tease-arte/" data-vars-ga-position="9" data-vars-ga-total-positions="11">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/ice-scream-1540653883.jpg?crop=1.00xw:0.418xh;0,0.267xh&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
			<img class="lazyload lazyimage" alt="Dito&#x20;von&#x20;Tease&#x20;-&#x20;Melting&#x20;Pop" title="Dito&#x20;von&#x20;Tease&#x20;-&#x20;Melting&#x20;Pop"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/ice-scream-1540653883.jpg?crop=1.00xw:0.418xh;0,0.267xh&amp;resize=480:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/ice-scream-1540653883.jpg?crop=1.00xw:0.418xh;0,0.267xh&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/ice-scream-1540653883.jpg?crop=1.00xw:0.418xh;0,0.267xh&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/ice-scream-1540653883.jpg?crop=1.00xw:0.418xh;0,0.267xh&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/ice-scream-1540653883.jpg?crop=1.00xw:0.418xh;0,0.267xh&amp;resize=980:* 980w"
		/>
	
			
	</a>


		
	
		
						





        
	

	



<a class="simple-item-title item-title" href="/ser-humano/g73816/melting-pop-dito-von-tease-arte/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Dito von Tease y sus personajes de dos caras" data-vars-ga-outbound-link="https://www.quo.es/ser-humano/g73816/melting-pop-dito-von-tease-arte/" data-vars-ga-position="9" data-vars-ga-total-positions="11">Dito von Tease y sus personajes de dos caras</a>

					
		
		
	</div>


															<hr class="horizontal-rule-mobile">
																								
						
																										
													
			














<div class="simple-item transporter-simple-item grid-simple-item-last-tablet ">
		




    	
	




<a class="simple-item-image item-image" href="/naturaleza/a23582443/sir-david-attenborough-entrevista/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Entrevista a Sir David Attenborough" data-vars-ga-outbound-link="https://www.quo.es/naturaleza/a23582443/sir-david-attenborough-entrevista/" data-vars-ga-position="10" data-vars-ga-total-positions="11">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/contactocon-01253168-highres-c2101-r1562240-1538580495.jpg?crop=1.00xw:0.887xh;0,0.0737xh&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
			<img class="lazyload lazyimage" alt="David&#x20;Attenborough" title="David&#x20;Attenborough"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/contactocon-01253168-highres-c2101-r1562240-1538580495.jpg?crop=1.00xw:0.887xh;0,0.0737xh&amp;resize=480:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/contactocon-01253168-highres-c2101-r1562240-1538580495.jpg?crop=1.00xw:0.887xh;0,0.0737xh&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/contactocon-01253168-highres-c2101-r1562240-1538580495.jpg?crop=1.00xw:0.887xh;0,0.0737xh&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/contactocon-01253168-highres-c2101-r1562240-1538580495.jpg?crop=1.00xw:0.887xh;0,0.0737xh&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/contactocon-01253168-highres-c2101-r1562240-1538580495.jpg?crop=1.00xw:0.887xh;0,0.0737xh&amp;resize=980:* 980w"
		/>
	
			
	</a>


		
	
		
						





        
	

	



<a class="simple-item-title item-title" href="/naturaleza/a23582443/sir-david-attenborough-entrevista/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Entrevista a Sir David Attenborough" data-vars-ga-outbound-link="https://www.quo.es/naturaleza/a23582443/sir-david-attenborough-entrevista/" data-vars-ga-position="10" data-vars-ga-total-positions="11">Entrevista a Sir David Attenborough</a>

					
		
		
	</div>


																						<hr class="horizontal-rule-tablet">
																	
						
																										
													
			














<div class="simple-item transporter-simple-item grid-simple-item-last-mobile ">
		




    	
	




<a class="simple-item-image item-image" href="/ciencia/g23583124/neil-armstrong-imagenes/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="La verdadera historia de Neil Armstrong" data-vars-ga-outbound-link="https://www.quo.es/ciencia/g23583124/neil-armstrong-imagenes/" data-vars-ga-position="11" data-vars-ga-total-positions="11">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gettyimages-515018910-c2101-r1564872-1539251723.jpg?crop=1.00xw:0.396xh;0,0.0784xh&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
			<img class="lazyload lazyimage" alt="image" title="image"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gettyimages-515018910-c2101-r1564872-1539251723.jpg?crop=1.00xw:0.396xh;0,0.0784xh&amp;resize=480:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gettyimages-515018910-c2101-r1564872-1539251723.jpg?crop=1.00xw:0.396xh;0,0.0784xh&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gettyimages-515018910-c2101-r1564872-1539251723.jpg?crop=1.00xw:0.396xh;0,0.0784xh&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gettyimages-515018910-c2101-r1564872-1539251723.jpg?crop=1.00xw:0.396xh;0,0.0784xh&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gettyimages-515018910-c2101-r1564872-1539251723.jpg?crop=1.00xw:0.396xh;0,0.0784xh&amp;resize=980:* 980w"
		/>
	
			
			<div class="content-type-icon">
			<i class="icon icon-gallery "></i>
		</div>
	</a>


		
	
		
						





        
	

	



<a class="simple-item-title item-title" href="/ciencia/g23583124/neil-armstrong-imagenes/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="La verdadera historia de Neil Armstrong" data-vars-ga-outbound-link="https://www.quo.es/ciencia/g23583124/neil-armstrong-imagenes/" data-vars-ga-position="11" data-vars-ga-total-positions="11">La verdadera historia de Neil Armstrong</a>

					
		
		
	</div>


															<hr class="horizontal-rule-mobile">
																	</div>


											
<div class="leaderboard-ad transporter-ad"> 
	<div id="gpt-ad-leaderboard-bottom"  class="ad-container"></div>
</div>

						</div>


	<div class="seo-tags-container">
		<ul class="seo-tag-list">
										<li class="seo-tag seo-parent-feed">
										<a class="seo-link" href="/personajes/" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Personajes" data-vars-ga-outbound-link="https://www.quo.es/personajes/">Personajes</a>
				</li>
							<li class="seo-tag seo-parent-feed">
										<a class="seo-link" href="/ser-humano/" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Ser humano" data-vars-ga-outbound-link="https://www.quo.es/ser-humano/">Ser humano</a>
				</li>
			
										<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quo.es/ser-humano/g49528/hombre-y-mujeres/" title="Paul Newman y Marlene Dietrich modelos de hombre y mujer" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Paul Newman y Marlene Dietrich modelos de hombre y mujer" data-vars-ga-outbound-link="//www.quo.es/ser-humano/g49528/hombre-y-mujeres/">Paul Newman y Marlene Dietrich modelos de hombre y mujer</a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quo.es/ser-humano/a25733896/musculosa-mujer-prehistorica/" title="Hallan restos de una musculosa mujer prehistórica" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Hallan restos de una musculosa mujer prehistórica" data-vars-ga-outbound-link="//www.quo.es/ser-humano/a25733896/musculosa-mujer-prehistorica/">Hallan restos de una musculosa mujer prehistórica</a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quo.es/salud/a448/con-nombre-de-mujer/" title="Con nombre de mujer" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Con nombre de mujer" data-vars-ga-outbound-link="//www.quo.es/salud/a448/con-nombre-de-mujer/">Con nombre de mujer</a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quo.es/ser-humano/g1497/la-mujer-emergente/" title="La mujer emergente" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="La mujer emergente" data-vars-ga-outbound-link="//www.quo.es/ser-humano/g1497/la-mujer-emergente/">La mujer emergente</a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quo.es/ser-humano/a20556/la-mujer-ciborg/" title="La mujer ciborg" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="La mujer ciborg" data-vars-ga-outbound-link="//www.quo.es/ser-humano/a20556/la-mujer-ciborg/">La mujer ciborg</a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quo.es/ser-humano/g7723/fetichismo-piernas/" title="Piernas de mujer" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Piernas de mujer" data-vars-ga-outbound-link="//www.quo.es/ser-humano/g7723/fetichismo-piernas/">Piernas de mujer</a>
				</li>
			
								</ul>
	</div>
<div id="zoom-overlay">
	<div id="zoom-close">
		<i class="icon icon-close01"></i>
	</div>
	<span class="vertical-helper"></span><img id="zoom-overlay-image"/>
	<i class="zoom-loader"></i>
</div>
<!-- footers/main -->




<footer class="footer">
	<div class="footer-inner">
		<div class="footer-logo">
			<a href="/">
				



	<svg viewBox="0 0 680.314 274.628">
  <path fill="#ffffff" d="M628.14 137.874c0 29.688-8.733 83.882-52.401 83.882-43.667 0-52.401-54.194-52.401-83.882 0-29.687 8.734-83.883 52.401-83.883s52.401 54.197 52.401 83.883m51.847 0c0-58.337-49.017-94.928-104.248-94.928-55.232 0-104.249 36.59-104.249 94.928 0 58.337 49.017 94.929 104.249 94.929 55.229 0 104.248-36.592 104.248-94.929m-267 89.751h61.101v-5.178c-15.534-5.178-20.367-15.533-20.367-46.946 0-42.458.346-85.263 1.037-127.375-23.476 4.833-47.294 7.594-70.768 9.665v5.177c12.772 2.071 19.332 8.629 19.332 22.091v56.268c0 34.519-10.357 70.074-40.389 70.074-27.614 0-33.482-29.342-33.482-51.778v-34.176c0-33.14 1.725-61.444 2.762-77.324-24.165 5.177-47.983 7.938-71.457 10.011v5.522c10.702 2.416 17.605 5.178 17.605 17.26.346 27.27.69 54.195.69 81.12 0 41.077 21.402 70.766 64.551 70.766 29.342 0 47.292-12.774 60.754-39.008l8.631 33.831zM199.706 117.163c0 72.52-27.454 105.36-69.399 105.36-41.944 0-69.397-32.84-69.397-105.36 0-72.521 27.453-105.36 69.397-105.36 41.945-.001 69.399 32.839 69.399 105.36m61.084 0c0-76.978-63.861-117.367-130.483-117.367C63.684-.204-.176 40.185-.176 117.163c0 65.079 45.691 104.042 107.247 115.885-10.866 1.997-35.372 6.973-49.628 13.501.19.272 13.319 19.324 13.492 19.56.163-.315.367-.644.469-.835 7.655-14.13 22.295-17.084 35.712-15.746 12.611 1.258 17.305 3.62 30.044 8.093 18.198 6.396 40.844 14.351 66.515 16.379 30.385 2.399 79.969-18.918 83.773-20.907-.658-1.03-30.408-45.637-30.75-46.188-.147.529-1.126 3.698-3.618 7.984l.002.006c-6.806 11.699-24.905 31.737-68.164 29.047-16.508-1.025-34.114-6.61-43.799-10.121 69.327-8.66 119.671-48.348 119.671-116.658"/>
</svg>


			</a>
		</div>

		<div class="social-button-group footer-social-menu" data-share-location="social-btns-follow">
	<div class="social-button social-button-facebook footer-social-menu-item gdpr-requires-consent"
	data-tracking-id="share-button-facebook" title="Compartir en Facebook"
>
	<a class="social-button-link" href="https://www.facebook.com/QuoRevista" target="_blank" data-social-key="facebook">
		<span class="icon social-button-icon icon-facebook"></span>

		
			</a>
</div>
<div class="social-button social-button-twitter footer-social-menu-item "
	data-tracking-id="share-button-twitter" title="Compartir en Twitter"
>
	<a class="social-button-link" href="https://twitter.com/QuoRevista" target="_blank" data-social-key="twitter">
		<span class="icon social-button-icon icon-twitter"></span>

		
			</a>
</div>
<div class="social-button social-button-youtube footer-social-menu-item "
	data-tracking-id="share-button-youtube" title="Compartir en Youtube"
>
	<a class="social-button-link" href="https://www.youtube.com/user/quotv" target="_blank" data-social-key="youtube">
		<span class="icon social-button-icon icon-youtube"></span>

		
			</a>
</div>

</div>


		<ul class="footer-menu"><li class="footer-menu-item nav-item" data-id="1"><a href="/informacion/a71651/contacto/"  rel="nofollow">CONTACTO</a></li>
<li class="footer-menu-item nav-item" data-id="2"><a href="http://www.hearst.es/"  rel="nofollow">HEARST ESPAÑA</a></li>
<li class="footer-menu-item nav-item" data-id="3"><a href="/informacion/a71653/quiosco-digital/"  rel="nofollow">EDICIÓN DIGITAL</a></li>
<li class="footer-menu-item nav-item" data-id="4"><a href="/rss/all.xml/"  rel="nofollow">RSS</a></li>
<li class="footer-menu-item nav-item" data-id="5"><a href="http://blogs.quo.es/" target="_blank" rel="nofollow">Blogs</a></li>
<li class="footer-menu-item nav-item" data-id="6"><a href="/curiosidades/"  rel="nofollow">Curiosidades</a></li>
<li class="footer-menu-item nav-item" data-id="7"><a href="/noticias/"  rel="nofollow">Noticias</a></li>
<li class="footer-menu-item nav-item" data-id="8"><a href="/tendencias/"  rel="nofollow">Tendencias</a></li>
<li class="footer-menu-item nav-item" data-id="9"><a href="/fotos/"  rel="nofollow">Fotoimpactos</a></li>
<li class="footer-menu-item nav-item" data-id="10"><a href="/personajes/"  rel="nofollow">Personajes</a></li>
<li class="footer-menu-item nav-item" data-id="11"><a href="/consultas/"  rel="nofollow">Consultas</a></li>
<li class="footer-menu-item nav-item" data-id="12"><a href="https://www.youtube.com/user/quotv" target="_blank" rel="nofollow">Vídeos</a></li></ul>

							<img data-src="https://assets.hearstapps.com/sites/quo/assets/images/logos/network-logo-es.bd644f2.png"
				class="lazyload footer-network-logo"
				alt="Hearst Magazines ES - Quo, marca perteneciente al grupo Hearst Magazines International"
			/>
		
					<span class="footer-network-tagline">Quo, marca perteneciente al grupo Hearst Magazines International</span>
		
					<span class="footer-affiliate-disclosure">
				Quo participa en varios programas de afiliación de marketing, lo que significa que Quo recibe comisiones de las compras hechas a través de los links a sitios de los vendedores.
			</span>
		
		<div class="footer-legal">
							<small class="footer-copyright">&copy;2019 Hearst España S.L. Todos los derechos sobre las marcas, imágenes y contenidos están protegidos.</small>
			
			<ul class="footer-legal-menu"><li class="footer-legal-menu-item nav-item" data-id="1"><a href="http://www.hearst.es/aviso-de-privacidad/" target="_blank" rel="nofollow">Aviso de privacidad</a></li>
<li class="footer-legal-menu-item nav-item" data-id="2"><a href="http://www.hearst.es/politica-de-cookies/" target="_blank" rel="nofollow">Política de cookies</a></li>
<li class="footer-legal-menu-item nav-item" data-id="3"><a href="/informacion/a71649/aviso-legal/"  rel="nofollow">Aviso legal</a></li>
<li class="footer-legal-menu-item nav-item" data-id="4"><a href="/sitemap/"  rel="nofollow">Sitemap</a></li></ul>
		</div>

					</div>
</footer>
<!-- / footers/main -->
<script type="text/template" id="autosuggest-link-template">
	<li>
		<a href="<%= data.searchLink %>" class="search-overlay-autosuggest-link" data-type="<%= data.type %>" >
			<%= data.label.replace( data.term, "<span class=\"search-overlay-autosuggest-link-type\" >" + data.term + "</span>" ) %>
		</a>
	</li>
</script>
<script id="recirc-module-template" type="text/template">
	<div class="recirculation-module">
		<div class="recirculation-module-header">
			Más de

			<a class="recirculation-module-feed-link" href="<%= data.feed.url %>"><%= data.feed.title %></a>
		</div>

		<div class="recirculation-module-inner">
			<% _.each( data.content, function( item, index ) { %>
				<div class="simple-item recirculation-module-item">
					<a
						href="<%= item.url %>"
						data-vars-ga-ux-element="Right Rail"
						data-vars-ga-call-to-action="<%= _.escape(item.title) %>"
						data-vars-ga-position="<%= index + 1 %>"
						data-vars-ga-total-positions="<%= data.content.length %>"
					>
						<div class="recirculation-module-image">
							<% if ( item.image ) { %>
								<div class="full-item-image item-image recirculation-image">
									

<img class="lazyload lazyimage" data-src="<%= item.image.src %>"
	<% if ( typeof item.image.srcset !== "undefined" && item.image.srcset.length ) { %>
		data-srcset="<%= item.image.srcset.join(",") %>"
	<% } %>
/>


									<%
	var displayTypeTitle = item.displaytype._attributes.title;
	var contentTypeTitle = item.contenttype._attributes.title;

	var contentTypeIcon = {
		"Quizzes": "quiz",
		"Video": "video"
	}[ contentTypeTitle ];

	var displayTypeIcon = {
		"Gallery": "gallery"
	}[ displayTypeTitle ];

	var acceptedContentTypes = contentTypeTitle === "Quizzes" || contentTypeTitle === "Video";
	var acceptedDisplayTypes = displayTypeTitle === "Gallery";

	var showIcons = acceptedContentTypes || acceptedDisplayTypes;
%>

<% if ( showIcons ) { %>
	<div class="content-type-icon">
		<i class="icon icon-<% if ( contentTypeIcon ) { %><%= contentTypeIcon %><% } else { %><%= displayTypeIcon %><% } %>"></i>
	</div>
<% } %>

								</div>
							<% } else { %>
								<div class="recirculation-content-indicator">
									<% if ( item && item.hasOwnProperty( "displayType" ) ) { %>
	<%
		var iconClass = {
			"Gallery": "gallery",
			"Listicle": "list",
			"Long Form Article": "feature"
		}[ item.displayType ] || "article";
	%>
	<span class="content-indicator  icon icon-<%= iconClass %>"></span>
<% } %>

								</div>
							<% } %>
						</div>

						<span class="item-title recirculation-module-item-title"><%= item.title %></span>
					</a>

					<% if ( item.sponsor ) { %>
							

<%
	var sponsorClass = {
		"1": "no-logo",
		"2": "presented-by",
		"3": "brand-logo",
		"4": "provided-by",
		"5": "created-for",
		"6": "custom-label"
	}[ item.sponsor.type ],
	siteName = item.sitename,
	customLabelLong = item.sponsor.custom_label_long,
	customLabelShort = item.sponsor.custom_label_short;
%>

<% if ( sponsorClass != "no-logo" ) { %>
	<div class="sponsor sponsor-inline simple-item-sponsor recirculation-sponsor <%= sponsorClass %>">
		<div class="sponsor-label">
			<% if ( sponsorClass === "brand-logo" ) { %>
					<span class="site-name"><%= siteName %></span>
			<% } else if ( sponsorClass === "created-for" ) { %>
				<span class="created-for--short" >
					Creado para
				</span>

				<span class="created-for--long" >
					Creado por <%= siteName %> para
				</span>
			<% } else if ( sponsorClass === "custom-label" ) { %>
				<span class="custom-label--short" >
					<%= customLabelShort %>
				</span>

				<span class="custom-label--long" >
					<%= customLabelLong %>
				</span>
			<% } else { %>
				<% if ( sponsorClass === "presented-by" ) { %>
					Ofrecido por
				<% } %>

				<% if ( sponsorClass === "provided-by" ) { %>
					Creado por
				<% } %>
			<% } %>
		</div>
		<% if ( sponsorClass === "brand-logo" ) { %>
			<span class="sponsor-logo-separator">+ </span>
		<% } %>
		<div class="sponsor-image">
			<%= item.sponsor.brand %>
		</div>
			</div>
<% } %>

					<% } %>
				</div>
			<% } ); %>
		</div>
	</div>
</script>
<script id="related-module-template" type="text/template">
	<a class="related-content-link" href="<%= data.url %>">
		<div class="embed-related-content" data-related-id="<%= data.id %>" data-tracking-id="recirc-editorial" data-tracking-label="<%= data.title %>">
			<div class="image-container aspect-ratio-2x1">
				<% if ( data.image ) { %>
					

<img class="lazyload lazyimage" data-src="<%= data.image.src %>"
	<% if ( typeof data.image.srcset !== "undefined" && data.image.srcset.length ) { %>
		data-srcset="<%= data.image.srcset.join(",") %>"
	<% } %>
/>

				<% } else { %>
					<% if ( item && item.hasOwnProperty( "displayType" ) ) { %>
	<%
		var iconClass = {
			"Gallery": "gallery",
			"Listicle": "list",
			"Long Form Article": "feature"
		}[ item.displayType ] || "article";
	%>
	<span class="content-indicator  icon icon-<%= iconClass %>"></span>
<% } %>

				<% } %>
			</div>
			<div class="info-container">
				<a class="item-title recirculation-module-item-title" href="<%= data.url %>"><%= data.title %></a>
			</div>
		</div>
	</a>
</script>
<script id="content-testing-template" type="text/template">
	<div class="ct-unit">
		<div class="ct-unit-inner">
			<div class="ct-unit-text-container">
				<a class="ct-unit-heading" href="<%= body.variant_url %>">Más historias</a>
				<a class="ct-unit-title" href="<%= body.variant_url %>"><%= body.headline %></a>
				<% if ( body.sponsor.sponsorName ) { %>
												

<%
	var sponsorClass = {
		"1": "no-logo",
		"2": "presented-by",
		"3": "brand-logo",
		"4": "provided-by",
		"5": "created-for",
		"6": "custom-label"
	}[ body.sponsor.sponsorType ],
	siteName = "Quo",
	customLabelLong = null,
	customLabelShort = null;
%>

<% if ( sponsorClass != "no-logo" ) { %>
	<div class="sponsor sponsor-inline simple-item-sponsor recirculation-sponsor <%= sponsorClass %>">
		<div class="sponsor-label">
			<% if ( sponsorClass === "brand-logo" ) { %>
					<span class="site-name"><%= siteName %></span>
			<% } else if ( sponsorClass === "created-for" ) { %>
				<span class="created-for--short" >
					Creado para
				</span>

				<span class="created-for--long" >
					Creado por <%= siteName %> para
				</span>
			<% } else if ( sponsorClass === "custom-label" ) { %>
				<span class="custom-label--short" >
					<%= customLabelShort %>
				</span>

				<span class="custom-label--long" >
					<%= customLabelLong %>
				</span>
			<% } else { %>
				<% if ( sponsorClass === "presented-by" ) { %>
					Ofrecido por
				<% } %>

				<% if ( sponsorClass === "provided-by" ) { %>
					Creado por
				<% } %>
			<% } %>
		</div>
		<% if ( sponsorClass === "brand-logo" ) { %>
			<span class="sponsor-logo-separator">+ </span>
		<% } %>
		<div class="sponsor-image">
			<%= body.sponsor.sponsorName %>
		</div>
					<% if ( body.sponsor.sponsorImage ) { %>
				<img class="tracking-pixel" width="1" height="1" style="position:absolute;opacity:0" data-src="<%= body.sponsor.sponsorImage %>">
			<% } %>
			</div>
<% } %>

				<% } %>
			</div>

			<a class="ct-unit-image-container" href="<%= body.variant_url %>">
				

<img class="ct-unit-image lazyload lazyimage" data-src="<%= body.image.selectedCrop %>"
	<% if ( typeof srcset !== "undefined" && srcset.length ) { %>
		data-srcset="<%= srcset.join(",") %>"
	<% } %>
/>

			</a>
		</div>
	</div>
</script>
<script id="gallery-module-template" type="text/template">
	<div class="gallery-module <%= galleryHideBrands ? 'hide-brands' : '' %> <%= galleryHideVendors ? 'hide-vendors' : '' %> <%= galleryHideProsAndCons ? 'hide-pros-and-cons' : '' %>" data-gallery-id="<%= galleryId %>" data-gallery-slide-count="<%= data.length %>">
		<% if ( !gallerySuppressTitle ) { %>
			<h2 class="title"><%= title %></h2>
		<% } %>
		<div class="gallery-slide">
			<div class="slides">
				<ul class="actions">
					<li class="previous"></li>
					<li class="next"></li>
				</ul>
				<div class="slides-inner">
					<% _.each( data, function( item, i ) { %>
						<div class="slide">
							<figure>
								<% if ( item.data.type == 'file' ) { %>
									<div class="loop">
										<video data-src="<%= item.data.src %>" autoplay loop muted playsinline></video>
									</div>
								<% } else if ( item.data.type == 'video' ) { %>
									<div class="video">
										<iframe src="<%= item.data.src %>"></iframe>
									</div>
								<% } else if ( item.data.type == 'embed' && item.data.media.embed_type == 'youtube' ) { %>
									<div class="youtube">
										<%= item.data.media.lazy_embed_code %>
									</div>
								<% } else if (!_.isUndefined(item.data.media)) { %>
									<div class="image">
										<img data-src="<%= item.data.media.src %>" data-srcset="
											<% _.each( item.data.media.srcset, function( srcset, i ) { %>
												<%= srcset.img %><% if (i !== item.data.media.srcset.length ) { %>, <% } %>
											<% }); %>
										">
									</div>
								<% } %>
								<figcaption>
									<% if (data.length > lowSlideCount) { %>
										<p class="index"><%= i + 1 %><span class="index-text">of</span><%= data.length %></p>
									<% } %>
									<% if ( item.data.headline ) { %>
										<p class="headline"><%= item.data.headline %></p>
									<% } %>
									<% if ( item.data.dek ) { %>
										<%= item.data.dek.replace(/<img(.*?)>/g, '').replace(/<p>/g, '<p class="dek">') %>
									<% } %>
									<% if ( item.data.credit ) { %>
										<p class="credit"><%= item.data.credit %></p>
									<% } %>
									<% if ( item.data.copyright ) { %>
										<p class="copyright"><%= item.data.copyright %></p>
									<% } %>
								</figcaption>
							</figure>
						</div>
					<% }); %>
				</div>
			</div>
			<% if (data.length <= lowSlideCount) { %>
				<div class="dots">
					<% _.each( data, function( item, i ) { %>
						<div class="dot<% if (i === 0) { %> active<% } %>"><%= i + 1 %></div>
					<% }); %>
				</div>
			<% } %>
			<div class="caption"></div>
		</div>
		<% if (data.length > lowSlideCount) { %>
			<div class="thumbnails">
				<ul class="actions">
					<li class="previous"></li>
					<li class="next"></li>
				</ul>
				<div class="thumbnails-inner">
					<% _.each( data, function( item, i ) { %>
						<div class="slide<% if (i === 0) { %> active<% } %>">
							<img class="lazyload" data-src="<%= item.data.thumb.src %>" />
						</div>
					<% }); %>
				</div>
			</div>
		<% }%>
</script>



<script id="eoc-playlist-template" type="text/template" data-section-id="3fa1374d-c193-4737-b6f9-38f1c5982f1f">
	<div class="end-of-content-playlist">
		<div class="video-header">
			<h2>Video Playlist</h2>
			<p class="video-title"></p>
		</div>

		<div id='watch-next-player'>
			


<div class="embed-wrapper iframe-wrapper" >
	<div class="glimmerPlayer extend-preroll-timeout media-loader lazyload"
		data-align=""
		data-media-id=""
		data-player-id="<%= data.embed_id %>"
		data-size=""
		data-autoplay="true"
		data-muted="true"
		data-sticky="true"
		data-sticky-container=""
		data-sharing="false"

		
		
								data-dock="false"
				>
			</div>
</div>

		</div>
	</div>
</script>
<script id="eoc-module-template" type="text/template">
	<div class="end-of-content-header">
		Más historias
	</div>
	<div class="end-of-content-inner">
		<% _.each( data, function( item, index ) { %>
			<div class="simple-item end-of-content-simple-item">
				<a
					href="<%= item.url %>"
					data-vars-ga-ux-element="End of Content"
					data-vars-ga-call-to-action="<%= _.escape(item.title) %>"
					data-vars-ga-position="<%= index + 1 %>"
					data-vars-ga-total-positions="<%= data.length %>"
				>
					<% if ( item.image ) { %>
						<div class="simple-item-image item-image endofcontent-image">
							
	<span class="lqip lazyload" data-expand="2000" data-lqip="<%= item.image.src %>&amp;lqip=yes"></span>

<img class="lazyload lazyimage" data-src="<%= item.image.src %>"
	<% if ( typeof item.image.srcset !== "undefined" && item.image.srcset.length ) { %>
		data-srcset="<%= item.image.srcset.join(",") %>"
	<% } %>
/>

						</div>
					<% } else { %>
						<div class="recirculation-content-indicator">
							<% if ( item && item.hasOwnProperty( "displayType" ) ) { %>
	<%
		var iconClass = {
			"Gallery": "gallery",
			"Listicle": "list",
			"Long Form Article": "feature"
		}[ item.displayType ] || "article";
	%>
	<span class="content-indicator  icon icon-<%= iconClass %>"></span>
<% } %>

						</div>
					<% } %>
					<span class="end-of-content-title item-title"><%= item.title %></a>
				</a>
				<% if ( item.sponsor ) { %>
						

<%
	var sponsorClass = {
		"1": "no-logo",
		"2": "presented-by",
		"3": "brand-logo",
		"4": "provided-by",
		"5": "created-for",
		"6": "custom-label"
	}[ item.sponsor.type ],
	siteName = "Quo",
	customLabelLong = null,
	customLabelShort = null;
%>

<% if ( sponsorClass != "no-logo" ) { %>
	<div class="sponsor sponsor-inline simple-item-sponsor recirculation-sponsor <%= sponsorClass %>">
		<div class="sponsor-label">
			<% if ( sponsorClass === "brand-logo" ) { %>
					<span class="site-name"><%= siteName %></span>
			<% } else if ( sponsorClass === "created-for" ) { %>
				<span class="created-for--short" >
					Creado para
				</span>

				<span class="created-for--long" >
					Creado por <%= siteName %> para
				</span>
			<% } else if ( sponsorClass === "custom-label" ) { %>
				<span class="custom-label--short" >
					<%= customLabelShort %>
				</span>

				<span class="custom-label--long" >
					<%= customLabelLong %>
				</span>
			<% } else { %>
				<% if ( sponsorClass === "presented-by" ) { %>
					Ofrecido por
				<% } %>

				<% if ( sponsorClass === "provided-by" ) { %>
					Creado por
				<% } %>
			<% } %>
		</div>
		<% if ( sponsorClass === "brand-logo" ) { %>
			<span class="sponsor-logo-separator">+ </span>
		<% } %>
		<div class="sponsor-image">
			<%= item.sponsor.brand %>
		</div>
			</div>
<% } %>

				<% } %>
			</div>
		<% }); %>
	</div>
</script>

				</div>
			<script id="deferred-css-script-tag">( function( d, Modernizr ) {
	d.addEventListener( "DOMContentLoaded", function() {
		var l, h = d.getElementsByTagName( "head" )[ 0 ],
		f = ["https://assets.hearstapps.com/sites/quo/assets/css/standard-article.e5f669e.css"],
		m = ["https://assets.hearstapps.com/sites/quo/assets/css/standard-article-mobile.a52b266.css"];

		for ( var i = 0, len = f.length; i < len; i++ ) {
			l = d.createElement( "link" );
			l.rel = "stylesheet";
			l.href = Modernizr && Modernizr.mobile ? m[ i ] : f[ i ];

			h.parentNode.insertBefore( l, h );
		}
	} );
} )( document, Modernizr );
</script><script id="article" src="https://assets.hearstapps.com/assets/dist/js/article.4437ea3561c422b0c0ff.js" async></script>
<script id="jquery" src="https://assets.hearstapps.com/assets/dist/js/shared/jquery.cc91ea4d905d80d26bce.js" async></script>
<script id="vendors" src="https://assets.hearstapps.com/assets/dist/js/shared/vendors.7481b51fff9811923eca.js" async></script>
<script type="text/javascript">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</script>
		</body>
	</html>

