


	<!DOCTYPE html>
	<html class="no-js" lang="es-ES">
		<head>
			<title>¿Vivir más o vivir mejor? Podemos elegir</title>

			<meta name="charset" charset="UTF-8">
<meta name="x-ua-compatible" content="IE=edge,chrome=1" http_equiv="X-UA-Compatible">
<meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1,user-scalable=no">
<meta name="msapplication-tap-highlight" content="no">
<meta name="theme-color" content="#000000">
<meta name="og:type" content="article" property="og:type">
<meta name="fb:app_id" content="327231347330779" property="fb:app_id">
<meta name="article:publisher" content="https://www.facebook.com/QuoRevista" property="article:publisher">
<meta name="twitter:site" content="@QuoRevista">
<meta name="google-site-verification" content="elkwRk5lXrxaVyC4IoOyTdvskonJ7yL_JZdRQs3UhIw">
<meta name="og:site_name" content="Quo" property="og:site_name">
<meta name="title" content="¿Vivir más o vivir mejor? Podemos elegir">
<meta name="description" content="¿Podríamos tomar una píldora que mejore nuestra esperanza de vida saludable?">
<meta name="keywords" content="">
<meta name="og:title" content="¿Vivir más o vivir mejor? Podemos elegir" property="og:title">
<meta name="og:description" content="¿Podríamos tomar una píldora que mejore nuestra esperanza de vida saludable?" property="og:description">
<meta name="article:modified_time" content="2019-07-17 11:14:53" property="article:modified_time">
<meta name="auto-publish" content="timely">
<meta name="twitter:card" content="summary_large_image">
<meta name="og:url" content="https://www.quo.es/salud/a28428169/vivir-mas-o-vivir-mejor-podemos-elegir/" property="og:url">
<meta name="og:image" content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/faceapp-4-5d2f7a84907a8-700-1563405181.jpg?crop=1xw:0.8373205741626795xh;center,top&amp;resize=1200:*" property="og:image">
<meta name="og:image:width" content="1200" property="og:image:width">
<meta name="og:image:height" content="600" property="og:image:height">
<meta name="twitter:image" content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/faceapp-4-5d2f7a84907a8-700-1563405181.jpg?crop=1xw:0.8373205741626795xh;center,top&amp;resize=640:*">
<meta name="thumbnail" content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/faceapp-4-5d2f7a84907a8-700-1563405181.jpg?crop=0.5971428571428572xw:1xh;center,top&amp;resize=320:*">
<meta name="article:published_time" content="2019-07-17 11:14:00" property="article:published_time">
<meta name="article:section" content="Salud" property="article:section">
<meta name="sailthru.contenttype" content="standard-article">
<meta name="sailthru.tags" content="Salud,salud">
<meta name="sailthru.date" content="2019-07-17T23:14:00Z">
<meta name="sailthru.image.full" content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/faceapp-4-5d2f7a84907a8-700-1563405181.jpg?crop=1xw:0.8373205741626795xh;center,top">
<meta name="sailthru.image.thumb" content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/faceapp-4-5d2f7a84907a8-700-1563405181.jpg?crop=0.5971428571428572xw:1xh;center,top">
<meta name="sailthru.socialtitle" content="¿Vivir más o vivir mejor? Podemos elegir">
<meta name="sailthru.excerpt" content="">
<meta id="m1" name="m1" itemprop="cssSelector" content=".content-hed">
<meta id="m2" name="m2" itemprop="cssSelector" content=".content-dek p">
<link href="data:;base64,=" rel="shortcut icon">
<link href="/onesignal/manifest.json" rel="manifest">
<link href="/sites/quo/assets/images/favicon.ico" rel="shortcut icon">
<link href="/sites/quo/assets/images/favicon.ico" rel="icon">
<link href="https://plus.google.com/107332505391455091325" rel="publisher">
<link href="https://assets.hearstapps.com/assets/dist/js/article.449de5f215c9f4c1a516.js" rel="preload" as="script">
<link href="https://assets.hearstapps.com/assets/dist/js/shared/jquery.cc91ea4d905d80d26bce.js" rel="preload" as="script">
<link href="https://assets.hearstapps.com/assets/dist/js/shared/vendors.7481b51fff9811923eca.js" rel="preload" as="script">
<link type="font/woff2" href="https://assets.hearstapps.com/sites/quo/assets/fonts/IconFont.820a9527df0e02b7c6f1c77fb53f615f.woff2" rel="preload" as="font" crossorigin="anonymous">
<link href="https://assets.hearstapps.com/sites/quo/assets/css/fonts-deferred.7e24deb.css" rel="preload" as="style">
<link href="https://assets.hearstapps.com" rel="preconnect">
<link href="https://hips.hearstapps.com" rel="preconnect">
<link href="//nexus.ensighten.com" rel="preconnect">
<link href="https://www.quo.es/salud/a28428169/vivir-mas-o-vivir-mejor-podemos-elegir/" rel="canonical">
<link href="https://www.quo.es/salud/amp28428169/vivir-mas-o-vivir-mejor-podemos-elegir/" rel="amphtml">
<link href="/" rel="home" itemscope="" itemtype="http://schema.org/SpeakableSpecification" itemref="m1 m2">
<link href="https://assets.hearstapps.com/sites/quo/assets/css/fonts-deferred.7e24deb.css" rel="stylesheet" media="none" onload="this.media = &#039;all&#039;;">
<style id="/sites/quo/assets/css/standard-article-critical.a117a8e">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</style>
<script src="https://assets.hearstapps.com/ad-api/ad-api.1.25.0.js"></script>
<script type="text/javascript">var HRST = HRST || {};
HRST.site = {"name":"Quo","prefix":"quo","domain":"www.quo.es","dartzone":"\/36117602\/hmies-quo","icxSiteId":"1966"};
HRST.article = {"canonicalUrl":"https:\/\/www.quo.es\/salud\/a28428169\/vivir-mas-o-vivir-mejor-podemos-elegir\/","formerShareCount":"","pageUrl":"https:\/\/www.quo.es\/salud\/a28428169\/vivir-mas-o-vivir-mejor-podemos-elegir\/","author":{"name":"Juan Scaliter","role":""},"adCategory":{"id":"cb2a6d63-01a9-43ec-85fc-ebaaca9ec58c","name":"Uncategorized","prefix":"uncategorized"},"ampUrl":"https:\/\/www.quo.es\/salud\/amp28428169\/vivir-mas-o-vivir-mejor-podemos-elegir\/","autoSocial":"timely","collection":[{"id":"7f89bb3c-c250-4c12-bc8f-b1c2d2873352","name":"Noticias","url":"noticias"},{"id":"23267d99-4916-4216-8ec3-543539f78a33","name":"Curiosidades","url":"curiosidades"}],"createDate":{"year":"2019","month":"07","day":"17","hour":"23","minute":"10"},"display":"standard-article","hideAffiliates":"","hideBreakerAds":"","hideMainAd":"","hideFeedAds":"","id":"quo.article.28428169","image":{"thumb":"https:\/\/hips.hearstapps.com\/hmg-prod.s3.amazonaws.com\/images\/faceapp-4-5d2f7a84907a8-700-1563405181.jpg?crop=0.5971428571428572xw:1xh;center,top&resize=100:*","large":"https:\/\/hips.hearstapps.com\/hmg-prod.s3.amazonaws.com\/images\/faceapp-4-5d2f7a84907a8-700-1563405181.jpg"},"modifiedDate":{"year":"2019","month":"07","day":"17","hour":"23","minute":"14"},"ogUrl":"https:\/\/www.quo.es\/salud\/a28428169\/vivir-mas-o-vivir-mejor-podemos-elegir\/","publishDate":{"year":"2019","month":"07","day":"17","hour":"23","minute":"14"},"section":{"name":"Salud","prefix":"salud"},"subSection":{"name":"","prefix":""},"sourceName":"Hearst Editorial","sponsor":[],"syndicatingSite":"","syndicateSiteOrigin":"","tags":[],"template":"article","themes":["Science","Health & Nutrition\/Wellness"],"title":"\u00bfVivir m\u00e1s o vivir mejor? Podemos elegir","type":"News","universalID":"quo.article.28428169","wordCount":521};
HRST.datalayer = {"currency":"\u20ac","propertyName":"www.quo.es","autoSocial":"timely","contentType":"News","embeddedMedia":{"video":{"aol":0,"abcvideo":0,"funnyordie":0,"hulu":0,"kaltura":0,"mtv":0,"ndn":0,"tmz":0,"vevo":0,"vimeo":0,"video":0,"yahoo":0,"youtube":0},"music":{"soundcloud":0,"spotify":0},"quiz":{"playbuzz":0,"quizatious":0},"shop":{"commerce":0},"social":{"facebook":0,"instagram":0,"pinterest":0,"twitter":0,"vine":0},"poll":{"text":0}},"pageType":"Standard Article","channelName":"Salud","subChannelName":"","contentTitle":"\u00bfVivir m\u00e1s o vivir mejor? Podemos elegir","contentId":"quo.article.28428169","canonicalUrl":"https:\/\/www.quo.es\/salud\/a28428169\/vivir-mas-o-vivir-mejor-podemos-elegir\/","ogUrl":"https:\/\/www.quo.es\/salud\/a28428169\/vivir-mas-o-vivir-mejor-podemos-elegir\/","contentSource":"Quo ES","contentTopic":"","contentPublishDate":"1563405293","contentCollectionName":[{"id":"7f89bb3c-c250-4c12-bc8f-b1c2d2873352","name":"Noticias","url":"noticias"},{"id":"23267d99-4916-4216-8ec3-543539f78a33","name":"Curiosidades","url":"curiosidades"}],"contentAuthor":"Juan Scaliter","photoNonInteraction":"","photoId":"","photoLocation":"","syndicationRights":"3","themes":["Science","Health & Nutrition\/Wellness"],"articleLength":521};
HRST.contentTesting = {"kriegerUrl":"https:\/\/krieger.kubeprod.hearstapps.com","kriegerVersion":"v2","babouUrl":"\/\/babou.kubeprod.hearstapps.com\/api","babouVersion":"v2","site":"quo"};
HRST.viewability = null;
var b="fetch"in window&&"assign"in Object;if(!b){var s=document.createElement("script");s.async=!1,s.src="https://assets.hearstapps.com/assets/dist/js/shared/polyfills.193cd8847909ce62ea6d.js",document.head.appendChild(s)}

"serviceWorker"in navigator&&navigator.serviceWorker.register("/sw.js").then(function(e){console.log("Service worker registration succeeded.")}).catch(function(e){console.warn("Service worker registration failed: "+e)});
</script><script type="application/json" id="data-layer">{"canonicalUrl":"https://www.quo.es/salud/a28428169/vivir-mas-o-vivir-mejor-podemos-elegir/","contentTesting":{"kriegerUrl":"https://krieger.kubeprod.hearstapps.com","kriegerVersion":"v2","babouUrl":"//babou.kubeprod.hearstapps.com/api","babouVersion":"v2"},"locale":{"language":"es-ES","urlPath":""},"site":{"name":"Quo","domain":"www.quo.es","dartZone":"/36117602/hmies-quo","icxSiteId":"1966"},"content":{"authors":["Juan Scaliter"],"adCategory":{"id":"cb2a6d63-01a9-43ec-85fc-ebaaca9ec58c","name":"Uncategorized","prefix":"uncategorized"},"autoSocial":"timely","contentType":"News","collections":[{"id":"7f89bb3c-c250-4c12-bc8f-b1c2d2873352","name":"Noticias","url":"noticias"},{"id":"23267d99-4916-4216-8ec3-543539f78a33","name":"Curiosidades","url":"curiosidades"}],"createdDate":{"year":"2019","month":"07","day":"17","hour":"23","minute":"10"},"displayType":"Standard Article","display_id":"28428169","embeddedMedia":{"video":{"aol":0,"abcvideo":0,"funnyordie":0,"hulu":0,"kaltura":0,"mtv":0,"ndn":0,"tmz":0,"vevo":0,"vimeo":0,"video":0,"yahoo":0,"youtube":0},"music":{"soundcloud":0,"spotify":0},"quiz":{"playbuzz":0,"quizatious":0},"shop":{"commerce":0},"social":{"facebook":0,"instagram":0,"pinterest":0,"twitter":0,"vine":0},"poll":{"text":0}},"id":"798df9ad-e910-49a7-95f8-1fc2120e04d5","universalId":"quo.article.28428169","images":{"lede":{"width":700,"height":418,"thumb_url":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/faceapp-4-5d2f7a84907a8-700-1563405181.jpg?crop=0.5971428571428572xw:1xh;center,top&resize=100:*","url":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/faceapp-4-5d2f7a84907a8-700-1563405181.jpg"},"social":{"width":700,"height":418,"thumb_url":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/faceapp-4-5d2f7a84907a8-700-1563405181.jpg?crop=0.5971428571428572xw:1xh;center,top&resize=100:*","url":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/faceapp-4-5d2f7a84907a8-700-1563405181.jpg"}},"modifiedDate":{"year":"2019","month":"07","day":"17","hour":"23","minute":"14"},"selectedMedia":[],"publishDate":{"year":"2019","month":"07","day":"17","hour":"23","minute":"14"},"slug":"vivir-mas-o-vivir-mejor-podemos-elegir","sourceName":"Hearst Editorial","section":{"name":"Salud","prefix":"salud"},"subsection":{"name":"","prefix":""},"sponsor":[],"syndicationRights":"3","tags":[],"themes":["Science","Health & Nutrition/Wellness"],"title":"¿Vivir más o vivir mejor? Podemos elegir","wordCount":521},"template":"Standard Article","ogUrl":"https://www.quo.es/salud/a28428169/vivir-mas-o-vivir-mejor-podemos-elegir/"}</script>
<script type="application/ld+json" id="json-ld">{"@context":"http://schema.org","url":"https://www.quo.es/salud/a28428169/vivir-mas-o-vivir-mejor-podemos-elegir/","publisher":{"@type":"Organization","name":"Quo","logo":{"@type":"ImageObject","url":"https://assets.hearstapps.com/sites/quo/assets/images/logos/logo-jsonld.9c8cf76.png","width":148,"height":60}},"@type":"NewsArticle","author":{"name":"Juan Scaliter","@type":"Person"},"datePublished":"2019-07-17T23:14:53.321954Z","headline":"\u00bfVivir m\u00e1s o vivir mejor? Podemos elegir","image":{"@type":"ImageObject","height":418,"thumbnail":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/faceapp-4-5d2f7a84907a8-700-1563405181.jpg?crop=0.5971428571428572xw:1xh;center,top&resize=100:*","url":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/faceapp-4-5d2f7a84907a8-700-1563405181.jpg","width":700},"mainEntityOfPage":{"@id":"https://www.quo.es/salud/a28428169/vivir-mas-o-vivir-mejor-podemos-elegir/","@type":"WebPage"},"thumbnailUrl":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/faceapp-4-5d2f7a84907a8-700-1563405181.jpg?crop=0.5971428571428572xw:1xh;center,top&resize=100:*","articleBody":"Las investigaciones sobre el envejecimiento indican que una mejor vida, la calidad de vida a medida que envejecemos, puede ser m\u00e1s importante que la esperanza de vida.En un estudio publicado en Nature Communications, un sorprendente nuevo descubrimiento gen\u00e9tico, realizado por investigadores de la Universidad de Pittsburgh, liderados por Arjumand Ghazi, sugiere que puede haber interruptores moleculares que controlan la vida \u00fatil y la salud en forma separada.La esperanza de vida saludable est\u00e1 representada por par\u00e1metros como la movilidad y la resistencia inmune que son distintos de la vida \u00fatil, que se pueden medir f\u00e1cilmente. A pesar de que es m\u00e1s dif\u00edcil de estudiar, la esperanza de vida saludable puede ser m\u00e1s relevante. Ghazi lo explica recordando el mito griego de Eos y Tithonus para describir la diferencia entre longevidad y vida saludable. \u201cLa diosa Eos \u2013 afirma en un comunicado \u2013  se enamor\u00f3 de un hombre mortal, Tithonus, y pidi\u00f3 que se le concediera la vida eterna, pero se olvid\u00f3 de pedir la eterna juventud. Tithonus vivi\u00f3 para siempre, pero como un anciano fr\u00e1gil e inm\u00f3vil\u201d.En el estudio los cient\u00edficos se centraron en una prote\u00edna llamada TCER-1 en el gusano Caenorhabditis elegans. La TCER-1 promueve la longevidad de los gusanos y tambi\u00e9n es cr\u00edtica para su fertilidad.Los genes de longevidad en muchos animales aumentan la resistencia a los factores estresantes, como la infecci\u00f3n, por lo que los investigadores esperaban que la eliminaci\u00f3n de TCER-1 har\u00eda que los gusanos fueran menos resistentes.Para su sorpresa, descubrieron exactamente lo contrario. Cuando se infect\u00f3 con bacterias, se someti\u00f3 a radiaci\u00f3n da\u00f1ina para el ADN o a altas temperaturas, los gusanos sin TCER-1 sobrevivieron mucho m\u00e1s tiempo que los gusanos normales. Tambi\u00e9n ten\u00edan una movilidad que  mejoraba con la edad y eran menos propensos a la acumulaci\u00f3n de prote\u00ednas que causaban enfermedades neurodegenerativas humanas. Por el contrario, aumentar los niveles de TCER-1 m\u00e1s all\u00e1 de lo normal suprimi\u00f3 las defensas inmunitarias del animal.\u201cEst\u00e1bamos seguros que hab\u00edamos cometido un error \u2013 a\u00f1ade Ghazi \u2013, pero repetimos los experimentos y nos dimos cuenta que TCER-1 era diferente a cualquier otro gen de longevidad que hab\u00edamos visto antes, en realidad estaba suprimiendo la resistencia inmune\".Curiosamente, TCER-1 parec\u00eda poder ejercer su influencia solo mientras los animales fueran j\u00f3venes y capaces de reproducirse.\u201cLa prote\u00edna TCER-1 en C. elegans act\u00faa como un DJ que controla los graves, los agudos y otros tonos para que la m\u00fasica suene bien \u2013 concluye Ghazi \u2013. Durante la edad reproductiva del animal, TCER-1 ajusta todos los cuadrantes moleculares para garantizar que se reproduzca de manera eficiente para propagar la especie, en parte desviando recursos destinados a lidiar con el estr\u00e9s. Ser\u00e1 interesante entender c\u00f3mo el cuerpo asigna los recursos. Por ejemplo, una vez que decidan dejar de tener hijos, \u00bfpodr\u00edan las mujeres tomar una p\u00edldora que mejoren su esperanza de vida saludable desviando los recursos utilizados para la reproducci\u00f3n hacia una mejor resistencia al estr\u00e9s?\u201d","wordCount":521}</script>
<script id="modernizr-script-tag">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</script>

								</head>

		<body class="locale-es standard-article gdpr gdpr-nonconsent">
			
				<!-- menus/sidepanel -->


<nav id="sidepanel" class="sidepanel">
	<a class="nav-button nav-sidepanel-button close-menu" href="#" title="Menú">
		<span class="sidepanel-close-button">
			<span class="icon icon-close01"></span>
		</span>
	</a>
	

				<div class="sidepanel-menu sidepanel-item sidepanel-menu-search">
			<a class="nav-search-button" href="#searchoverlay" title="Buscar">
				<span class="icon icon-search"></span> <span>Buscar</span>
			</a>
		</div>
	
	<ul class="sidepanel-menu"><li class="sidepanel-item" data-id="1"><a href="/ciencia/"  rel="nofollow">Ciencia</a></li>
<li class="sidepanel-item" data-id="2"><a href="/naturaleza/"  rel="nofollow">Naturaleza</a></li>
<li class="sidepanel-item" data-id="3"><a href="/tecnologia/"  rel="nofollow">Tecnología</a></li>
<li class="sidepanel-item" data-id="4"><a href="/ser-humano/"  rel="nofollow">Ser humano</a></li>
<li class="sidepanel-item" data-id="5"><a href="/salud/"  rel="nofollow">Salud</a></li>
<li class="sidepanel-item" data-id="6"><a href="http://blogs.quo.es/"  rel="nofollow">Blogs</a></li>
<li class="sidepanel-item" data-id="7"><a href="/curiosidades/"  rel="nofollow">Curiosidades</a></li>
<li class="sidepanel-item" data-id="8"><a href="/noticias/"  rel="nofollow">Noticias</a></li>
<li class="sidepanel-item" data-id="9"><a href="/tendencias/"  rel="nofollow">Tendencias</a></li>
<li class="sidepanel-item" data-id="10"><a href="/fotos/"  rel="nofollow">Fotoimpactos</a></li>
<li class="sidepanel-item" data-id="11"><a href="/personajes/"  rel="nofollow">Personajes</a></li>
<li class="sidepanel-item" data-id="12"><a href="/consultas/"  rel="nofollow">Consultas</a></li>
<li class="sidepanel-item" data-id="13"><a href="https://www.youtube.com/user/quotv"  rel="nofollow">Vídeos</a></li>
<li class="sidepanel-item" data-id="14"><a href="/amazon-ofertas-tecnologia/"  rel="nofollow">Lo mejor de Amazon</a></li>
<li class="sidepanel-item has-children" data-id="15"><a href="/"  rel="nofollow">Síguenos</a>
<ul class='sidepanel-submenu' data-parent-id='15'>
<li class="sidepanel-submenu-item"><a href="https://www.facebook.com/QuoRevista" target="_blank" rel="nofollow">Facebook</a></li>
<li class="sidepanel-submenu-item"><a href="https://twitter.com/QuoRevista" target="_blank" rel="nofollow">Twitter</a></li>
<li class="sidepanel-submenu-item"><a href="https://flipboard.com/@QuoRevista" target="_blank" rel="nofollow">Flipboard</a></li>
<li class="sidepanel-submenu-item"><a href="https://www.youtube.com/user/quotv/" target="_blank" rel="nofollow">Youtube</a></li>
</ul>
</li>
<li class="sidepanel-item" data-id="16"><a href="/informacion/a71651/contacto/" target="_blank" rel="nofollow">Contacto</a></li>
<li class="sidepanel-item" data-id="17"><a href="http://www.hearst.es/aviso-de-privacidad/" target="_blank" rel="nofollow">Aviso de Privacidad</a></li>
<li class="sidepanel-item" data-id="18"><a href="http://www.hearst.es/politica-de-cookies/" target="_blank" rel="nofollow">Política de Cookies</a></li></ul>
</nav>
<!-- / menus/sidepanel -->






<nav class="nav" data-tracking-id="topNav">
	<div class="nav-bar">
		<div class="nav-bar-container">
			<a class="nav-button nav-sidepanel-button hide-menu" href="#" title="Menú">
				<span class="icon icon-menu"></span>
			</a>
			<a class="nav-button nav-sidepanel-button show-menu" href="#sidepanel" title="Menú">
				<span class="icon icon-menu"></span>
			</a>

            			<a class="nav-logo" href="/">
                



	<svg viewBox="0 0 680.314 274.628">
  <path fill="#ffffff" d="M628.14 137.874c0 29.688-8.733 83.882-52.401 83.882-43.667 0-52.401-54.194-52.401-83.882 0-29.687 8.734-83.883 52.401-83.883s52.401 54.197 52.401 83.883m51.847 0c0-58.337-49.017-94.928-104.248-94.928-55.232 0-104.249 36.59-104.249 94.928 0 58.337 49.017 94.929 104.249 94.929 55.229 0 104.248-36.592 104.248-94.929m-267 89.751h61.101v-5.178c-15.534-5.178-20.367-15.533-20.367-46.946 0-42.458.346-85.263 1.037-127.375-23.476 4.833-47.294 7.594-70.768 9.665v5.177c12.772 2.071 19.332 8.629 19.332 22.091v56.268c0 34.519-10.357 70.074-40.389 70.074-27.614 0-33.482-29.342-33.482-51.778v-34.176c0-33.14 1.725-61.444 2.762-77.324-24.165 5.177-47.983 7.938-71.457 10.011v5.522c10.702 2.416 17.605 5.178 17.605 17.26.346 27.27.69 54.195.69 81.12 0 41.077 21.402 70.766 64.551 70.766 29.342 0 47.292-12.774 60.754-39.008l8.631 33.831zM199.706 117.163c0 72.52-27.454 105.36-69.399 105.36-41.944 0-69.397-32.84-69.397-105.36 0-72.521 27.453-105.36 69.397-105.36 41.945-.001 69.399 32.839 69.399 105.36m61.084 0c0-76.978-63.861-117.367-130.483-117.367C63.684-.204-.176 40.185-.176 117.163c0 65.079 45.691 104.042 107.247 115.885-10.866 1.997-35.372 6.973-49.628 13.501.19.272 13.319 19.324 13.492 19.56.163-.315.367-.644.469-.835 7.655-14.13 22.295-17.084 35.712-15.746 12.611 1.258 17.305 3.62 30.044 8.093 18.198 6.396 40.844 14.351 66.515 16.379 30.385 2.399 79.969-18.918 83.773-20.907-.658-1.03-30.408-45.637-30.75-46.188-.147.529-1.126 3.698-3.618 7.984l.002.006c-6.806 11.699-24.905 31.737-68.164 29.047-16.508-1.025-34.114-6.61-43.799-10.121 69.327-8.66 119.671-48.348 119.671-116.658"/>
</svg>


			</a>

            			<div class="nav-swipeable">
                				<div class="nav-swipeable-inner">
                                                            <ul class="nav-menu nav-mobile-content nav-primary-menu active"><li class="nav-item" data-id="1"><a href="/ciencia/"  rel="nofollow">Ciencia</a></li>
<li class="nav-item" data-id="2"><a href="/naturaleza/"  rel="nofollow">Naturaleza</a></li>
<li class="nav-item" data-id="3"><a href="/tecnologia/"  rel="nofollow">Tecnología</a></li>
<li class="nav-item" data-id="4"><a href="/ser-humano/"  rel="nofollow">Ser humano</a></li>
<li class="nav-item" data-id="5"><a href="/salud/"  rel="nofollow">Salud</a></li></ul>

                                        
                                        <ul class="nav-menu nav-mobile-content nav-secondary-menu nav-menu-subscribe active"><li class="nav-menu-item nav-item active has-children" data-id="1"><a href="https://suscripciones.hearst.es/advanced_search_result.php?keywords=quo" target="_blank" >Suscríbete</a>
<ul class='nav-submenu' data-parent-id='1'>
<li class="nav-item"><a href="/informacion/quiosco-digital/" target="_blank" >Edición digital</a></li>
</ul>
</li></ul>

                                            						<ul class="nav-menu nav-secondary-menu nav-menu-social active">
							<li class="nav-menu-item nav-item active">
								<span class="nav-menu-link">Síguenos</span>
                                <div class="social-button-group nav-submenu" data-share-location="social-btns-follow">
	<div class="social-button social-button-facebook nav-item gdpr-requires-consent"
	data-tracking-id="share-button-facebook" title="Compartir en Facebook"
>
	<a class="social-button-link" href="https://www.facebook.com/QuoRevista" target="_blank" data-social-key="facebook">
		<span class="icon social-button-icon icon-facebook"></span>

		
			</a>
</div>
<div class="social-button social-button-twitter nav-item "
	data-tracking-id="share-button-twitter" title="Compartir en Twitter"
>
	<a class="social-button-link" href="https://twitter.com/QuoRevista" target="_blank" data-social-key="twitter">
		<span class="icon social-button-icon icon-twitter"></span>

		
			</a>
</div>
<div class="social-button social-button-youtube nav-item "
	data-tracking-id="share-button-youtube" title="Compartir en Youtube"
>
	<a class="social-button-link" href="https://www.youtube.com/user/quotv" target="_blank" data-social-key="youtube">
		<span class="icon social-button-icon icon-youtube"></span>

		
			</a>
</div>

</div>

							</li>
						</ul>
                    				</div>
			</div>
                                        				<a class="nav-button nav-search-button" href="#searchoverlay" title="Buscar">
					<span class="icon icon-search"></span>
				</a>
            
                        		</div>
	</div>
</nav>
<nav class="nav-placeholder"></nav>
<div class="oop-ad ">
	<div id="gpt-ad-oop-1" class="ad-container"></div>
</div>

				<div class="site-content">
					<div id="searchoverlay" class="search-overlay">
	<div class="search-overlay-inner">
		<a href="#">
			<span class="search-overlay-close-button">
				<span class="icon icon-close01"></span>
			</span>
		</a>

		


<form class="search-form search-overlay-form" action="/search/">
	<input type="search" id="search-input" class="search-input" name="q" value="" placeholder="Buscar" autocomplete="off">

	<label class="search-label" for="search-input">Escribe lo que deseas buscar</label>
</form>


		<div class="search-overlay-autosuggest">
	<ul class="search-overlay-autosuggest-list">
	</ul>
</div>

	</div>
</div>




	<div class="top-pathing">
		<div class="top-pathing-inner">
							














<div class="simple-item top-pathing-item show-numbers">
		




    	
	





<a class="simple-item-image item-image" href="/ser-humano/a28403056/quieres-triunfar-en-la-busqueda-de-pareja/" data-vars-ga-ux-element="Top Touts" data-vars-ga-call-to-action="¿Quieres triunfar en la búsqueda de pareja?" data-vars-ga-position="1" data-vars-ga-total-positions="5">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/hand-holding-a-phone-with-a-heart-on-it-royalty-free-image-1145900077-1563231815.jpg?crop=1xw:0.66026xh;center,top&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
			<img class="lazyload lazyimage" alt="Hand&#x20;holding&#x20;a&#x20;phone&#x20;with&#x20;a&#x20;heart&#x20;on&#x20;it" title="Hand&#x20;holding&#x20;a&#x20;phone&#x20;with&#x20;a&#x20;heart&#x20;on&#x20;it"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/hand-holding-a-phone-with-a-heart-on-it-royalty-free-image-1145900077-1563231815.jpg?crop=1xw:0.66026xh;center,top&amp;resize=320:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/hand-holding-a-phone-with-a-heart-on-it-royalty-free-image-1145900077-1563231815.jpg?crop=1xw:0.66026xh;center,top&amp;resize=160:* 160w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/hand-holding-a-phone-with-a-heart-on-it-royalty-free-image-1145900077-1563231815.jpg?crop=1xw:0.66026xh;center,top&amp;resize=320:* 320w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/hand-holding-a-phone-with-a-heart-on-it-royalty-free-image-1145900077-1563231815.jpg?crop=1xw:0.66026xh;center,top&amp;resize=480:* 480w"
		/>
	
					<div class="top-pathing-label">
				Lo más leído
			</div>
			
	</a>


		
			<div class="simple-item-index">
			1
		</div>
	
				<div class="top-pathing-item-wrap">
	
						





        
	

	



<a class="simple-item-title item-title" href="/ser-humano/a28403056/quieres-triunfar-en-la-busqueda-de-pareja/" data-vars-ga-ux-element="Top Touts" data-vars-ga-call-to-action="¿Quieres triunfar en la búsqueda de pareja?" data-vars-ga-position="1" data-vars-ga-total-positions="5">¿Quieres triunfar en la búsqueda de pareja?</a>

					
		
		
			</div>
	</div>

							














<div class="simple-item top-pathing-item show-numbers">
		




    	
	





<a class="simple-item-image item-image" href="/ciencia/a28407068/descubren-medusa-gigante-del-tamano-de-una-persona/" data-vars-ga-ux-element="Top Touts" data-vars-ga-call-to-action="Descubren una medusa gigante en Reino Unido" data-vars-ga-position="2" data-vars-ga-total-positions="5">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/d-ahergwsaeh-vf-web-1024-1563274475.jpg?crop=0.810546875xw:1xh;center,top&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
			<img class="lazyload lazyimage" alt="image" title="image"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/d-ahergwsaeh-vf-web-1024-1563274475.jpg?crop=0.810546875xw:1xh;center,top&amp;resize=320:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/d-ahergwsaeh-vf-web-1024-1563274475.jpg?crop=0.810546875xw:1xh;center,top&amp;resize=160:* 160w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/d-ahergwsaeh-vf-web-1024-1563274475.jpg?crop=0.810546875xw:1xh;center,top&amp;resize=320:* 320w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/d-ahergwsaeh-vf-web-1024-1563274475.jpg?crop=0.810546875xw:1xh;center,top&amp;resize=480:* 480w"
		/>
	
			
	</a>


		
			<div class="simple-item-index">
			2
		</div>
	
				<div class="top-pathing-item-wrap">
	
						





        
	

	



<a class="simple-item-title item-title" href="/ciencia/a28407068/descubren-medusa-gigante-del-tamano-de-una-persona/" data-vars-ga-ux-element="Top Touts" data-vars-ga-call-to-action="Descubren una medusa gigante en Reino Unido" data-vars-ga-position="2" data-vars-ga-total-positions="5">Descubren una medusa gigante en Reino Unido</a>

					
		
		
			</div>
	</div>

							














<div class="simple-item top-pathing-item show-numbers">
		




    	
	





<a class="simple-item-image item-image" href="/ser-humano/a28390140/candace-bushnell-nuevo-fenomeno-sexual-cubbing/" data-vars-ga-ux-element="Top Touts" data-vars-ga-call-to-action="¿Aún no conoces el nuevo fenómeno sexual cubbing?" data-vars-ga-position="3" data-vars-ga-total-positions="5">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/beautiful-legs-royalty-free-image-155136809-1563134182.jpg?crop=1xw:0.74982xh;center,top&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
			<img class="lazyload lazyimage" alt="Beautiful&#x20;legs" title="Beautiful&#x20;legs"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/beautiful-legs-royalty-free-image-155136809-1563134182.jpg?crop=1xw:0.74982xh;center,top&amp;resize=320:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/beautiful-legs-royalty-free-image-155136809-1563134182.jpg?crop=1xw:0.74982xh;center,top&amp;resize=160:* 160w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/beautiful-legs-royalty-free-image-155136809-1563134182.jpg?crop=1xw:0.74982xh;center,top&amp;resize=320:* 320w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/beautiful-legs-royalty-free-image-155136809-1563134182.jpg?crop=1xw:0.74982xh;center,top&amp;resize=480:* 480w"
		/>
	
			
	</a>


		
			<div class="simple-item-index">
			3
		</div>
	
				<div class="top-pathing-item-wrap">
	
						





        
	

	



<a class="simple-item-title item-title" href="/ser-humano/a28390140/candace-bushnell-nuevo-fenomeno-sexual-cubbing/" data-vars-ga-ux-element="Top Touts" data-vars-ga-call-to-action="¿Aún no conoces el nuevo fenómeno sexual cubbing?" data-vars-ga-position="3" data-vars-ga-total-positions="5">¿Aún no conoces el nuevo fenómeno sexual cubbing?</a>

					
		
		
			</div>
	</div>

							














<div class="simple-item top-pathing-item show-numbers">
		




    	
	





<a class="simple-item-image item-image" href="/salud/a28390236/dietas-300-calorias-menos-el-resultado-es-asombroso/" data-vars-ga-ux-element="Top Touts" data-vars-ga-call-to-action="Con 300 calorías menos, el resultado es asombroso" data-vars-ga-position="4" data-vars-ga-total-positions="5">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/male-chef-garnishing-food-in-kitchen-royalty-free-image-877309726-1563136033.jpg?crop=1xw:0.74965xh;center,top&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
			<img class="lazyload lazyimage" alt="Male&#x20;chef&#x20;garnishing&#x20;food&#x20;in&#x20;kitchen" title="Male&#x20;chef&#x20;garnishing&#x20;food&#x20;in&#x20;kitchen"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/male-chef-garnishing-food-in-kitchen-royalty-free-image-877309726-1563136033.jpg?crop=1xw:0.74965xh;center,top&amp;resize=320:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/male-chef-garnishing-food-in-kitchen-royalty-free-image-877309726-1563136033.jpg?crop=1xw:0.74965xh;center,top&amp;resize=160:* 160w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/male-chef-garnishing-food-in-kitchen-royalty-free-image-877309726-1563136033.jpg?crop=1xw:0.74965xh;center,top&amp;resize=320:* 320w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/male-chef-garnishing-food-in-kitchen-royalty-free-image-877309726-1563136033.jpg?crop=1xw:0.74965xh;center,top&amp;resize=480:* 480w"
		/>
	
			
	</a>


		
			<div class="simple-item-index">
			4
		</div>
	
				<div class="top-pathing-item-wrap">
	
						





        
	

	



<a class="simple-item-title item-title" href="/salud/a28390236/dietas-300-calorias-menos-el-resultado-es-asombroso/" data-vars-ga-ux-element="Top Touts" data-vars-ga-call-to-action="Con 300 calorías menos, el resultado es asombroso" data-vars-ga-position="4" data-vars-ga-total-positions="5">Con 300 calorías menos, el resultado es asombroso</a>

					
		
		
			</div>
	</div>

							














<div class="simple-item top-pathing-item show-numbers">
		




    	
	





<a class="simple-item-image item-image" href="/ser-humano/a28374785/autopistas-enterrar-proponen-una-espeluznante-muertos/" data-vars-ga-ux-element="Top Touts" data-vars-ga-call-to-action="¿Dejarías que te enterrasen junto a una autopista?" data-vars-ga-position="5" data-vars-ga-total-positions="5">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/graveyard-royalty-free-image-183194321-1562929289.jpg?crop=1xw:0.74982xh;center,top&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
			<img class="lazyload lazyimage" alt="Graveyard" title="Graveyard"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/graveyard-royalty-free-image-183194321-1562929289.jpg?crop=1xw:0.74982xh;center,top&amp;resize=320:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/graveyard-royalty-free-image-183194321-1562929289.jpg?crop=1xw:0.74982xh;center,top&amp;resize=160:* 160w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/graveyard-royalty-free-image-183194321-1562929289.jpg?crop=1xw:0.74982xh;center,top&amp;resize=320:* 320w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/graveyard-royalty-free-image-183194321-1562929289.jpg?crop=1xw:0.74982xh;center,top&amp;resize=480:* 480w"
		/>
	
			
	</a>


		
			<div class="simple-item-index">
			5
		</div>
	
				<div class="top-pathing-item-wrap">
	
						





        
	

	



<a class="simple-item-title item-title" href="/ser-humano/a28374785/autopistas-enterrar-proponen-una-espeluznante-muertos/" data-vars-ga-ux-element="Top Touts" data-vars-ga-call-to-action="¿Dejarías que te enterrasen junto a una autopista?" data-vars-ga-position="5" data-vars-ga-total-positions="5">¿Dejarías que te enterrasen junto a una autopista?</a>

					
		
		
			</div>
	</div>

					</div>
	</div>

<div class="leaderboard-ad "> 
	<div id="gpt-leaderboard-ad"  class="ad-container"></div>
</div>














<header class="content-header standard-header">
	
	
	
	<div class="content-header-inner">
		<h1 class="content-hed standard-hed">¿Vivir más o vivir mejor? Podemos elegir</h1>

					<h2 class="content-dek standard-dek"><p>¿Podríamos tomar una píldora que mejore nuestra esperanza de vida saludable?</p></h2>
		
		










<div class="content-info standard-info">
	<div class="content-info-metadata">
										



	<div class="byline-with-image">
		<div class="content-info-byline-image">
							<span class="icon icon-author"></span>
					</div>

				<!-- shared/byline -->

	





	<div class="byline "  itemprop="author" itemscope itemtype="http://schema.org/Person">Por
					<a class="byline-name" href="/author/600003/juan-scaliter/" rel="author" itemprop="url" data-vars-ga-ux-element="Byline" data-vars-ga-call-to-action="Juan Scaliter"><span class="byline-name"  rel="author" itemprop="name" >Juan Scaliter</span></a>		
	</div>
<!-- / shared/byline -->

	</div>

		
						<time class="content-info-date" datetime="2019-07-17T23:14:53.321954Z">
											17/07/2019
					</time>
	</div>

	</div>

	</div>
</header>




<div class="content-container standard-container">
	
	<div class="standard-body">
					










		
		

	<div class="content-lede-image standard-lede-image">
				<div class="content-lede-image-wrap aspect-ratio-freeform" style="padding-bottom:59.7143%">
				
	
			<img class="zoomable lazyload lazyimage" alt="image" title="image" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/faceapp-4-5d2f7a84907a8-700-1563405181.jpg?resize=480:*" data-sizes="auto" data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/faceapp-4-5d2f7a84907a8-700-1563405181.jpg?resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/faceapp-4-5d2f7a84907a8-700-1563405181.jpg?resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/faceapp-4-5d2f7a84907a8-700-1563405181.jpg?resize=980:* 980w"><div class="image-credit content-lede-image-credit">
	<span class="image-photo-credit">Robert Downey, Jr.</span></div>

					</div>
		
							</div>

		
		


		<div class="article-body-content standard-body-content">
			<p class="body-text">Las investigaciones sobre el envejecimiento indican que una mejor vida, la calidad de vida a medida que envejecemos, puede ser m&aacute;s importante que la esperanza de vida.</p><p class="body-text">En un estudio <a class="body-link" href="https://www.nature.com/articles/s41467-019-10759-z" target="_blank" data-vars-ga-outbound-link="https://www.nature.com/articles/s41467-019-10759-z">publicado en Nature Communications</a>, un sorprendente nuevo descubrimiento gen&eacute;tico, realizado por investigadores de la Universidad de Pittsburgh, liderados por <a class="body-link" href="http://www.mgdb.pitt.edu/node/427" target="_blank" data-vars-ga-outbound-link="http://www.mgdb.pitt.edu/node/427">Arjumand Ghazi</a>, sugiere que puede haber interruptores moleculares que controlan la vida &uacute;til y la salud en forma separada.</p><p class="body-text">La esperanza de vida saludable est&aacute; representada por par&aacute;metros como la movilidad y la resistencia inmune que son distintos de la vida &uacute;til, que se pueden medir f&aacute;cilmente. A pesar de que es m&aacute;s dif&iacute;cil de estudiar, la esperanza de vida saludable puede ser m&aacute;s relevante. Ghazi lo explica recordando el mito griego de Eos y Tithonus para describir la diferencia entre longevidad y vida saludable. &ldquo;La diosa Eos &ndash; afirma en <a class="body-link" href="https://www.upmc.com/media/news/071719-healthspan-lifespan" target="_blank" data-vars-ga-outbound-link="https://www.upmc.com/media/news/071719-healthspan-lifespan">un comunicado</a> &ndash;  se enamor&oacute; de un hombre mortal, Tithonus, y pidi&oacute; que se le concediera la vida eterna, pero se olvid&oacute; de pedir la eterna juventud. Tithonus vivi&oacute; para siempre, pero como un anciano fr&aacute;gil e inm&oacute;vil&rdquo;.</p><p class="body-text">En el estudio los cient&iacute;ficos se centraron en una prote&iacute;na llamada TCER-1 en el gusano Caenorhabditis elegans. La TCER-1 promueve la longevidad de los gusanos y tambi&eacute;n es cr&iacute;tica para su fertilidad.</p><p class="body-text">Los genes de longevidad en muchos animales aumentan la resistencia a los factores estresantes, como la infecci&oacute;n, por lo que los investigadores esperaban que la eliminaci&oacute;n de TCER-1 har&iacute;a que los gusanos fueran menos resistentes.</p><p class="body-text">Para su sorpresa, descubrieron exactamente lo contrario. Cuando se infect&oacute; con bacterias, se someti&oacute; a radiaci&oacute;n da&ntilde;ina para el ADN o a altas temperaturas, los gusanos sin TCER-1 sobrevivieron mucho m&aacute;s tiempo que los gusanos normales. Tambi&eacute;n ten&iacute;an una movilidad que  mejoraba con la edad y eran menos propensos a la acumulaci&oacute;n de prote&iacute;nas que causaban enfermedades neurodegenerativas humanas. Por el contrario, aumentar los niveles de TCER-1 m&aacute;s all&aacute; de lo normal suprimi&oacute; las defensas inmunitarias del animal.</p><p class="body-text">&ldquo;Est&aacute;bamos seguros que hab&iacute;amos cometido un error &ndash; a&ntilde;ade Ghazi &ndash;, pero repetimos los experimentos y nos dimos cuenta que TCER-1 era diferente a cualquier otro gen de longevidad que hab&iacute;amos visto antes, en realidad estaba suprimiendo la resistencia inmune".</p><p class="body-text">Curiosamente, TCER-1 parec&iacute;a poder ejercer su influencia solo mientras los animales fueran j&oacute;venes y capaces de reproducirse.</p><p class="body-text">&ldquo;La prote&iacute;na TCER-1 en C. elegans act&uacute;a como un DJ que controla los graves, los agudos y otros tonos para que la m&uacute;sica suene bien &ndash; concluye Ghazi &ndash;. Durante la edad reproductiva del animal, TCER-1 ajusta todos los cuadrantes moleculares para garantizar que se reproduzca de manera eficiente para propagar la especie, en parte desviando recursos destinados a lidiar con el estr&eacute;s. Ser&aacute; interesante entender c&oacute;mo el cuerpo asigna los recursos. Por ejemplo, una vez que decidan dejar de tener hijos, &iquest;podr&iacute;an las mujeres tomar una p&iacute;ldora que mejoren su esperanza de vida saludable desviando los recursos utilizados para la reproducci&oacute;n hacia una mejor resistencia al estr&eacute;s?&rdquo;</p>


						
								</div>
	</div>

	<div class="content-rail standard-rail">
					<div class="vertical-ad standard-article-vertical-ad">
	<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
	<div id="gpt-ad-vertical-top" class="ad-container"></div>
</div>

		
					
<div class="deferred-recirculation-module" data-template="#recirculation-module-template"></div>

			</div>
	
</div>
<!-- shared/article-marketplace-horizontal.twig -->
<div id="article-marketplace-horizontal"></div>
<!-- / shared/article-marketplace-horizontal.twig -->
<!-- shared/end-of-content.twig -->
	<div class="end-of-content-module">
		<div class="eoc-ad"></div>
	</div>
<!-- / shared/end-of-content.twig -->
<div id="content-testing-target"></div>
<!-- shared/module-recommended.twig -->
<div id="module-recommended" class="recommended-module"></div>
<!-- / shared/module-recommended.twig -->
<script id="gallery-list-template" type="text/template">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</script>




	<div class="transporter">
		<div class="transporter-header">
			<div class="transporter-header-inner">
								<span class="transporter-label">Más de</span>
									<a class="transporter-hed" href="/noticias/">Noticias</a>
							</div>
		</div>

									
				


<div class="feed feed-transporter feed-transporter-with-ads"
	data-params="&quot;{}&quot;"
	data-pagesize=""
	>
								
						
																	
													
			














<div class="simple-item transporter-simple-item ">
		




    	
	





<a class="simple-item-image item-image" href="/naturaleza/a28428229/que-pasaria-usaramos-nieve-artificial-polos/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="¿Podemos usar nieve artificial en los polos?" data-vars-ga-outbound-link="https://www.quo.es/naturaleza/a28428229/que-pasaria-usaramos-nieve-artificial-polos/" data-vars-ga-position="1" data-vars-ga-total-positions="11">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gettyimages-157066305-1563405967.jpg?crop=1xw:0.7496339677891655xh;center,top&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
			<img class="lazyload lazyimage" alt="image" title="image"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gettyimages-157066305-1563405967.jpg?crop=1xw:0.7496339677891655xh;center,top&amp;resize=480:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gettyimages-157066305-1563405967.jpg?crop=1xw:0.7496339677891655xh;center,top&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gettyimages-157066305-1563405967.jpg?crop=1xw:0.7496339677891655xh;center,top&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gettyimages-157066305-1563405967.jpg?crop=1xw:0.7496339677891655xh;center,top&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gettyimages-157066305-1563405967.jpg?crop=1xw:0.7496339677891655xh;center,top&amp;resize=980:* 980w"
		/>
	
			
	</a>


		
	
		
						





        
	

	



<a class="simple-item-title item-title" href="/naturaleza/a28428229/que-pasaria-usaramos-nieve-artificial-polos/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="¿Podemos usar nieve artificial en los polos?" data-vars-ga-outbound-link="https://www.quo.es/naturaleza/a28428229/que-pasaria-usaramos-nieve-artificial-polos/" data-vars-ga-position="1" data-vars-ga-total-positions="11">¿Podemos usar nieve artificial en los polos?</a>

					
		
		
	</div>


																														
						
																										
													
			














<div class="simple-item transporter-simple-item grid-simple-item-last-mobile ">
		




    	
	





<a class="simple-item-image item-image" href="/ciencia/a28428193/flora-bacteriana-desencadena-parkinson/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Relación entre el Parkinson y la flora bacteriana" data-vars-ga-outbound-link="https://www.quo.es/ciencia/a28428193/flora-bacteriana-desencadena-parkinson/" data-vars-ga-position="2" data-vars-ga-total-positions="11">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gettyimages-953889594-1563405602.jpg?crop=1xw:0.750733137829912xh;center,top&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
			<img class="lazyload lazyimage" alt="image" title="image"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gettyimages-953889594-1563405602.jpg?crop=1xw:0.750733137829912xh;center,top&amp;resize=480:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gettyimages-953889594-1563405602.jpg?crop=1xw:0.750733137829912xh;center,top&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gettyimages-953889594-1563405602.jpg?crop=1xw:0.750733137829912xh;center,top&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gettyimages-953889594-1563405602.jpg?crop=1xw:0.750733137829912xh;center,top&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gettyimages-953889594-1563405602.jpg?crop=1xw:0.750733137829912xh;center,top&amp;resize=980:* 980w"
		/>
	
			
	</a>


		
	
		
						





        
	

	



<a class="simple-item-title item-title" href="/ciencia/a28428193/flora-bacteriana-desencadena-parkinson/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Relación entre el Parkinson y la flora bacteriana" data-vars-ga-outbound-link="https://www.quo.es/ciencia/a28428193/flora-bacteriana-desencadena-parkinson/" data-vars-ga-position="2" data-vars-ga-total-positions="11">Relación entre el Parkinson y la flora bacteriana</a>

					
		
		
	</div>


															<hr class="horizontal-rule-mobile">
																											
			  
<div class="breaker-ad transporter-vertical-ad">
		<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
	<div id="gpt-ad-vertical-bottom" class="ad-container"></div>
</div>

												
						
																										
													
			














<div class="simple-item transporter-simple-item grid-simple-item-last-tablet ">
		




    	
	





<a class="simple-item-image item-image" href="/naturaleza/a28413061/el-asombroso-festin-canibal-de-un-tigre/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="El asombroso festín caníbal de un tigre" data-vars-ga-outbound-link="https://www.quo.es/naturaleza/a28413061/el-asombroso-festin-canibal-de-un-tigre/" data-vars-ga-position="4" data-vars-ga-total-positions="11">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/tigre-india-1563304393.jpg?crop=1xw:0.6666666666666666xh;center,top&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
			<img class="lazyload lazyimage" alt="image" title="image"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/tigre-india-1563304393.jpg?crop=1xw:0.6666666666666666xh;center,top&amp;resize=480:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/tigre-india-1563304393.jpg?crop=1xw:0.6666666666666666xh;center,top&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/tigre-india-1563304393.jpg?crop=1xw:0.6666666666666666xh;center,top&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/tigre-india-1563304393.jpg?crop=1xw:0.6666666666666666xh;center,top&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/tigre-india-1563304393.jpg?crop=1xw:0.6666666666666666xh;center,top&amp;resize=980:* 980w"
		/>
	
			
	</a>


		
	
		
						





        
	

	



<a class="simple-item-title item-title" href="/naturaleza/a28413061/el-asombroso-festin-canibal-de-un-tigre/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="El asombroso festín caníbal de un tigre" data-vars-ga-outbound-link="https://www.quo.es/naturaleza/a28413061/el-asombroso-festin-canibal-de-un-tigre/" data-vars-ga-position="4" data-vars-ga-total-positions="11">El asombroso festín caníbal de un tigre</a>

					
		
		
	</div>


																						<hr class="horizontal-rule-tablet">
																	
						
																										
													
			














<div class="simple-item transporter-simple-item grid-simple-item-last-mobile ">
		




    	
	





<a class="simple-item-image item-image" href="/salud/a28412866/a-la-celiaquia-le-esta-cambiando-la-cara/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="A la celiaquía le está cambiando la cara" data-vars-ga-outbound-link="https://www.quo.es/salud/a28412866/a-la-celiaquia-le-esta-cambiando-la-cara/" data-vars-ga-position="5" data-vars-ga-total-positions="11">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/slices-of-bread-toast-with-a-sad-face-and-question-royalty-free-image-670391116-1563303346.jpg?crop=1.00xw:0.750xh;0,0.137xh&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
			<img class="lazyload lazyimage" alt="Slices&#x20;of&#x20;bread&#x20;toast&#x20;with&#x20;a&#x20;sad&#x20;face&#x20;and&#x20;question&#x20;mark" title="Slices&#x20;of&#x20;bread&#x20;toast&#x20;with&#x20;a&#x20;sad&#x20;face&#x20;and&#x20;question&#x20;mark"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/slices-of-bread-toast-with-a-sad-face-and-question-royalty-free-image-670391116-1563303346.jpg?crop=1.00xw:0.750xh;0,0.137xh&amp;resize=480:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/slices-of-bread-toast-with-a-sad-face-and-question-royalty-free-image-670391116-1563303346.jpg?crop=1.00xw:0.750xh;0,0.137xh&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/slices-of-bread-toast-with-a-sad-face-and-question-royalty-free-image-670391116-1563303346.jpg?crop=1.00xw:0.750xh;0,0.137xh&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/slices-of-bread-toast-with-a-sad-face-and-question-royalty-free-image-670391116-1563303346.jpg?crop=1.00xw:0.750xh;0,0.137xh&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/slices-of-bread-toast-with-a-sad-face-and-question-royalty-free-image-670391116-1563303346.jpg?crop=1.00xw:0.750xh;0,0.137xh&amp;resize=980:* 980w"
		/>
	
			
	</a>


		
	
		
						





        
	

	



<a class="simple-item-title item-title" href="/salud/a28412866/a-la-celiaquia-le-esta-cambiando-la-cara/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="A la celiaquía le está cambiando la cara" data-vars-ga-outbound-link="https://www.quo.es/salud/a28412866/a-la-celiaquia-le-esta-cambiando-la-cara/" data-vars-ga-position="5" data-vars-ga-total-positions="11">A la celiaquía le está cambiando la cara</a>

					
		
		
	</div>


															<hr class="horizontal-rule-mobile">
																								
						
																	
													
			














<div class="simple-item transporter-simple-item ">
		




    	
	





<a class="simple-item-image item-image" href="/salud/a28413209/la-razon-por-la-que-pediras-una-talla-mas-de-vaquero/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="La razón por la que pedirás una talla más " data-vars-ga-outbound-link="https://www.quo.es/salud/a28413209/la-razon-por-la-que-pediras-una-talla-mas-de-vaquero/" data-vars-ga-position="6" data-vars-ga-total-positions="11">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/low-section-of-three-young-women-wearing-jeans-royalty-free-image-562470635-1563305172.jpg?crop=1xw:0.72329xh;center,top&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
			<img class="lazyload lazyimage" alt="Low-section&#x20;of&#x20;three&#x20;young&#x20;women&#x20;wearing&#x20;jeans" title="Low-section&#x20;of&#x20;three&#x20;young&#x20;women&#x20;wearing&#x20;jeans"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/low-section-of-three-young-women-wearing-jeans-royalty-free-image-562470635-1563305172.jpg?crop=1xw:0.72329xh;center,top&amp;resize=480:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/low-section-of-three-young-women-wearing-jeans-royalty-free-image-562470635-1563305172.jpg?crop=1xw:0.72329xh;center,top&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/low-section-of-three-young-women-wearing-jeans-royalty-free-image-562470635-1563305172.jpg?crop=1xw:0.72329xh;center,top&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/low-section-of-three-young-women-wearing-jeans-royalty-free-image-562470635-1563305172.jpg?crop=1xw:0.72329xh;center,top&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/low-section-of-three-young-women-wearing-jeans-royalty-free-image-562470635-1563305172.jpg?crop=1xw:0.72329xh;center,top&amp;resize=980:* 980w"
		/>
	
			
	</a>


		
	
		
						





        
	

	



<a class="simple-item-title item-title" href="/salud/a28413209/la-razon-por-la-que-pediras-una-talla-mas-de-vaquero/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="La razón por la que pedirás una talla más " data-vars-ga-outbound-link="https://www.quo.es/salud/a28413209/la-razon-por-la-que-pediras-una-talla-mas-de-vaquero/" data-vars-ga-position="6" data-vars-ga-total-positions="11">La razón por la que pedirás una talla más</a>

					
		
		
	</div>


																														
						
																																			
													
			














<div class="simple-item transporter-simple-item grid-simple-item-last-mobile grid-simple-item-last-tablet ">
		




    	
	





<a class="simple-item-image item-image" href="/salud/a28415826/nuevas-celulas-curar-corazon/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Nuevas células para corazones heridos" data-vars-ga-outbound-link="https://www.quo.es/salud/a28415826/nuevas-celulas-curar-corazon/" data-vars-ga-position="7" data-vars-ga-total-positions="11">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gettyimages-1066343950.jpg?crop=1.00xw:0.753xh;0,0.103xh&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
			<img class="lazyload lazyimage" alt="image" title="image"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gettyimages-1066343950.jpg?crop=1.00xw:0.753xh;0,0.103xh&amp;resize=480:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gettyimages-1066343950.jpg?crop=1.00xw:0.753xh;0,0.103xh&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gettyimages-1066343950.jpg?crop=1.00xw:0.753xh;0,0.103xh&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gettyimages-1066343950.jpg?crop=1.00xw:0.753xh;0,0.103xh&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gettyimages-1066343950.jpg?crop=1.00xw:0.753xh;0,0.103xh&amp;resize=980:* 980w"
		/>
	
			
	</a>


		
	
		
						





        
	

	



<a class="simple-item-title item-title" href="/salud/a28415826/nuevas-celulas-curar-corazon/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Nuevas células para corazones heridos" data-vars-ga-outbound-link="https://www.quo.es/salud/a28415826/nuevas-celulas-curar-corazon/" data-vars-ga-position="7" data-vars-ga-total-positions="11">Nuevas células para corazones heridos</a>

					
		
		
	</div>


															<hr class="horizontal-rule-mobile">
																<hr class="horizontal-rule-tablet">
																	
						
																	
													
			














<div class="simple-item transporter-simple-item ">
		




    	
	





<a class="simple-item-image item-image" href="/salud/a28402928/los-cinco-deportes-acuaticos-mas-eficaces/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Los cinco deportes acuáticos más eficaces" data-vars-ga-outbound-link="https://www.quo.es/salud/a28402928/los-cinco-deportes-acuaticos-mas-eficaces/" data-vars-ga-position="8" data-vars-ga-total-positions="11">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/friends-splashing-in-water-at-lake-together-royalty-free-image-939217672-1563230606.jpg?crop=1xw:0.75035xh;center,top&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
			<img class="lazyload lazyimage" alt="Friends&#x20;Splashing&#x20;In&#x20;Water&#x20;At&#x20;Lake&#x20;Together" title="Friends&#x20;Splashing&#x20;In&#x20;Water&#x20;At&#x20;Lake&#x20;Together"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/friends-splashing-in-water-at-lake-together-royalty-free-image-939217672-1563230606.jpg?crop=1xw:0.75035xh;center,top&amp;resize=480:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/friends-splashing-in-water-at-lake-together-royalty-free-image-939217672-1563230606.jpg?crop=1xw:0.75035xh;center,top&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/friends-splashing-in-water-at-lake-together-royalty-free-image-939217672-1563230606.jpg?crop=1xw:0.75035xh;center,top&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/friends-splashing-in-water-at-lake-together-royalty-free-image-939217672-1563230606.jpg?crop=1xw:0.75035xh;center,top&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/friends-splashing-in-water-at-lake-together-royalty-free-image-939217672-1563230606.jpg?crop=1xw:0.75035xh;center,top&amp;resize=980:* 980w"
		/>
	
			
	</a>


		
	
		
						





        
	

	



<a class="simple-item-title item-title" href="/salud/a28402928/los-cinco-deportes-acuaticos-mas-eficaces/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Los cinco deportes acuáticos más eficaces" data-vars-ga-outbound-link="https://www.quo.es/salud/a28402928/los-cinco-deportes-acuaticos-mas-eficaces/" data-vars-ga-position="8" data-vars-ga-total-positions="11">Los cinco deportes acuáticos más eficaces</a>

					
		
		
	</div>


																														
						
																										
													
			














<div class="simple-item transporter-simple-item grid-simple-item-last-mobile ">
		




    	
	





<a class="simple-item-image item-image" href="/ciencia/a28402474/el-viaje-frustrado-a-la-luna-de-la-india/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="El viaje frustrado a la Luna de la India" data-vars-ga-outbound-link="https://www.quo.es/ciencia/a28402474/el-viaje-frustrado-a-la-luna-de-la-india/" data-vars-ga-position="9" data-vars-ga-total-positions="11">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/indian-space-research-organisation-scientists-work-on-the-news-photo-1149419024-1563228371.jpg?crop=1xw:0.74963xh;center,top&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
			<img class="lazyload lazyimage" alt="INDIA-SPACE-MOON" title="INDIA-SPACE-MOON"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/indian-space-research-organisation-scientists-work-on-the-news-photo-1149419024-1563228371.jpg?crop=1xw:0.74963xh;center,top&amp;resize=480:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/indian-space-research-organisation-scientists-work-on-the-news-photo-1149419024-1563228371.jpg?crop=1xw:0.74963xh;center,top&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/indian-space-research-organisation-scientists-work-on-the-news-photo-1149419024-1563228371.jpg?crop=1xw:0.74963xh;center,top&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/indian-space-research-organisation-scientists-work-on-the-news-photo-1149419024-1563228371.jpg?crop=1xw:0.74963xh;center,top&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/indian-space-research-organisation-scientists-work-on-the-news-photo-1149419024-1563228371.jpg?crop=1xw:0.74963xh;center,top&amp;resize=980:* 980w"
		/>
	
			
	</a>


		
	
		
						





        
	

	



<a class="simple-item-title item-title" href="/ciencia/a28402474/el-viaje-frustrado-a-la-luna-de-la-india/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="El viaje frustrado a la Luna de la India" data-vars-ga-outbound-link="https://www.quo.es/ciencia/a28402474/el-viaje-frustrado-a-la-luna-de-la-india/" data-vars-ga-position="9" data-vars-ga-total-positions="11">El viaje frustrado a la Luna de la India</a>

					
		
		
	</div>


															<hr class="horizontal-rule-mobile">
																								
						
																										
													
			














<div class="simple-item transporter-simple-item grid-simple-item-last-tablet ">
		




    	
	





<a class="simple-item-image item-image" href="/tecnologia/a28394531/material-marte-habitable/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="¿Cómo hacer que Marte sea habitable?" data-vars-ga-outbound-link="https://www.quo.es/tecnologia/a28394531/material-marte-habitable/" data-vars-ga-position="10" data-vars-ga-total-positions="11">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gettyimages-124101221-1563188181.jpg?crop=1.00xw:0.762xh;0,0.220xh&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
			<img class="lazyload lazyimage" alt="image" title="image"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gettyimages-124101221-1563188181.jpg?crop=1.00xw:0.762xh;0,0.220xh&amp;resize=480:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gettyimages-124101221-1563188181.jpg?crop=1.00xw:0.762xh;0,0.220xh&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gettyimages-124101221-1563188181.jpg?crop=1.00xw:0.762xh;0,0.220xh&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gettyimages-124101221-1563188181.jpg?crop=1.00xw:0.762xh;0,0.220xh&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gettyimages-124101221-1563188181.jpg?crop=1.00xw:0.762xh;0,0.220xh&amp;resize=980:* 980w"
		/>
	
			
	</a>


		
	
		
						





        
	

	



<a class="simple-item-title item-title" href="/tecnologia/a28394531/material-marte-habitable/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="¿Cómo hacer que Marte sea habitable?" data-vars-ga-outbound-link="https://www.quo.es/tecnologia/a28394531/material-marte-habitable/" data-vars-ga-position="10" data-vars-ga-total-positions="11">¿Cómo hacer que Marte sea habitable?</a>

					
		
		
	</div>


																						<hr class="horizontal-rule-tablet">
																	
						
																										
													
			














<div class="simple-item transporter-simple-item grid-simple-item-last-mobile ">
		




    	
	





<a class="simple-item-image item-image" href="/ser-humano/a28390140/candace-bushnell-nuevo-fenomeno-sexual-cubbing/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="¿Aún no conoces el nuevo fenómeno sexual cubbing?" data-vars-ga-outbound-link="https://www.quo.es/ser-humano/a28390140/candace-bushnell-nuevo-fenomeno-sexual-cubbing/" data-vars-ga-position="11" data-vars-ga-total-positions="11">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/beautiful-legs-royalty-free-image-155136809-1563134182.jpg?crop=1xw:0.74982xh;center,top&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
			<img class="lazyload lazyimage" alt="Beautiful&#x20;legs" title="Beautiful&#x20;legs"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/beautiful-legs-royalty-free-image-155136809-1563134182.jpg?crop=1xw:0.74982xh;center,top&amp;resize=480:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/beautiful-legs-royalty-free-image-155136809-1563134182.jpg?crop=1xw:0.74982xh;center,top&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/beautiful-legs-royalty-free-image-155136809-1563134182.jpg?crop=1xw:0.74982xh;center,top&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/beautiful-legs-royalty-free-image-155136809-1563134182.jpg?crop=1xw:0.74982xh;center,top&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/beautiful-legs-royalty-free-image-155136809-1563134182.jpg?crop=1xw:0.74982xh;center,top&amp;resize=980:* 980w"
		/>
	
			
	</a>


		
	
		
						





        
	

	



<a class="simple-item-title item-title" href="/ser-humano/a28390140/candace-bushnell-nuevo-fenomeno-sexual-cubbing/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="¿Aún no conoces el nuevo fenómeno sexual cubbing?" data-vars-ga-outbound-link="https://www.quo.es/ser-humano/a28390140/candace-bushnell-nuevo-fenomeno-sexual-cubbing/" data-vars-ga-position="11" data-vars-ga-total-positions="11">¿Aún no conoces el nuevo fenómeno sexual cubbing?</a>

					
		
		
	</div>


															<hr class="horizontal-rule-mobile">
																	</div>


											
<div class="leaderboard-ad transporter-ad"> 
	<div id="gpt-ad-leaderboard-bottom"  class="ad-container"></div>
</div>

						</div>


	<div class="seo-tags-container">
		<ul class="seo-tag-list">
										<li class="seo-tag seo-parent-feed">
										<a class="seo-link" href="/noticias/" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Noticias" data-vars-ga-outbound-link="https://www.quo.es/noticias/">Noticias</a>
				</li>
							<li class="seo-tag seo-parent-feed">
										<a class="seo-link" href="/curiosidades/" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Curiosidades" data-vars-ga-outbound-link="https://www.quo.es/curiosidades/">Curiosidades</a>
				</li>
							<li class="seo-tag seo-parent-feed">
										<a class="seo-link" href="/salud/" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Salud" data-vars-ga-outbound-link="https://www.quo.es/salud/">Salud</a>
				</li>
			
										<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quo.es/ser-humano/g59751/el-hombre-y-el-mar/" title="Fotos que demuestran que no podemos vivir sin el mar" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Fotos que demuestran que no podemos vivir sin el mar" data-vars-ga-outbound-link="//www.quo.es/ser-humano/g59751/el-hombre-y-el-mar/">Fotos que demuestran que no podemos vivir sin el mar</a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quo.es/salud/a54562/como-elegir-el-mejor-ovulo-fecundado-achuchandolo/" title="¿Cómo elegir el mejor óvulo fecundado? Achuchándolo" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="¿Cómo elegir el mejor óvulo fecundado? Achuchándolo" data-vars-ga-outbound-link="//www.quo.es/salud/a54562/como-elegir-el-mejor-ovulo-fecundado-achuchandolo/">¿Cómo elegir el mejor óvulo fecundado? Achuchándolo</a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quo.es/salud/a50768/cafe/" title="Toma tres cafés al día para vivir más y mejor" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Toma tres cafés al día para vivir más y mejor" data-vars-ga-outbound-link="//www.quo.es/salud/a50768/cafe/">Toma tres cafés al día para vivir más y mejor</a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quo.es/ciencia/a49064/es-posible-la-invisibilidad-luz/" title="Querría utilizar la nanofotónica para que la gente viva más y mejor" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Querría utilizar la nanofotónica para que la gente viva más y mejor" data-vars-ga-outbound-link="//www.quo.es/ciencia/a49064/es-posible-la-invisibilidad-luz/">Querría utilizar la nanofotónica para que la gente viva más y mejor</a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quo.es/salud/a59301/si-tus-padres-vivieron-mas-podrias-viviras-mas/" title="Si tus padres vivieron más, podrías vivir más" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Si tus padres vivieron más, podrías vivir más" data-vars-ga-outbound-link="//www.quo.es/salud/a59301/si-tus-padres-vivieron-mas-podrias-viviras-mas/">Si tus padres vivieron más, podrías vivir más</a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quo.es/tecnologia/a64243/exoqesqueleto-cesic/" title="El exoesqueleto del CESIC elegido entre los mejores proyectos robóticos" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="El exoesqueleto del CESIC elegido entre los mejores proyectos robóticos" data-vars-ga-outbound-link="//www.quo.es/tecnologia/a64243/exoqesqueleto-cesic/">El exoesqueleto del CESIC elegido entre los mejores proyectos robóticos</a>
				</li>
			
								</ul>
	</div>
<div id="zoom-overlay">
	<div id="zoom-close-btn">
		<i class="icon icon-close01"></i>
	</div>
	<span class="vertical-helper"></span><img id="zoom-overlay-image"/>
	<i class="zoom-loader"></i>
	<div id="overlay-close"></div>
</div>
<!-- footers/main -->




<footer class="footer">
	<div class="footer-inner">
		<div class="footer-logo">
			<a href="/">
				



	<svg viewBox="0 0 680.314 274.628">
  <path fill="#ffffff" d="M628.14 137.874c0 29.688-8.733 83.882-52.401 83.882-43.667 0-52.401-54.194-52.401-83.882 0-29.687 8.734-83.883 52.401-83.883s52.401 54.197 52.401 83.883m51.847 0c0-58.337-49.017-94.928-104.248-94.928-55.232 0-104.249 36.59-104.249 94.928 0 58.337 49.017 94.929 104.249 94.929 55.229 0 104.248-36.592 104.248-94.929m-267 89.751h61.101v-5.178c-15.534-5.178-20.367-15.533-20.367-46.946 0-42.458.346-85.263 1.037-127.375-23.476 4.833-47.294 7.594-70.768 9.665v5.177c12.772 2.071 19.332 8.629 19.332 22.091v56.268c0 34.519-10.357 70.074-40.389 70.074-27.614 0-33.482-29.342-33.482-51.778v-34.176c0-33.14 1.725-61.444 2.762-77.324-24.165 5.177-47.983 7.938-71.457 10.011v5.522c10.702 2.416 17.605 5.178 17.605 17.26.346 27.27.69 54.195.69 81.12 0 41.077 21.402 70.766 64.551 70.766 29.342 0 47.292-12.774 60.754-39.008l8.631 33.831zM199.706 117.163c0 72.52-27.454 105.36-69.399 105.36-41.944 0-69.397-32.84-69.397-105.36 0-72.521 27.453-105.36 69.397-105.36 41.945-.001 69.399 32.839 69.399 105.36m61.084 0c0-76.978-63.861-117.367-130.483-117.367C63.684-.204-.176 40.185-.176 117.163c0 65.079 45.691 104.042 107.247 115.885-10.866 1.997-35.372 6.973-49.628 13.501.19.272 13.319 19.324 13.492 19.56.163-.315.367-.644.469-.835 7.655-14.13 22.295-17.084 35.712-15.746 12.611 1.258 17.305 3.62 30.044 8.093 18.198 6.396 40.844 14.351 66.515 16.379 30.385 2.399 79.969-18.918 83.773-20.907-.658-1.03-30.408-45.637-30.75-46.188-.147.529-1.126 3.698-3.618 7.984l.002.006c-6.806 11.699-24.905 31.737-68.164 29.047-16.508-1.025-34.114-6.61-43.799-10.121 69.327-8.66 119.671-48.348 119.671-116.658"/>
</svg>


			</a>
		</div>

		<div class="social-button-group footer-social-menu" data-share-location="social-btns-follow">
	<div class="social-button social-button-facebook footer-social-menu-item gdpr-requires-consent"
	data-tracking-id="share-button-facebook" title="Compartir en Facebook"
>
	<a class="social-button-link" href="https://www.facebook.com/QuoRevista" target="_blank" data-social-key="facebook">
		<span class="icon social-button-icon icon-facebook"></span>

		
			</a>
</div>
<div class="social-button social-button-twitter footer-social-menu-item "
	data-tracking-id="share-button-twitter" title="Compartir en Twitter"
>
	<a class="social-button-link" href="https://twitter.com/QuoRevista" target="_blank" data-social-key="twitter">
		<span class="icon social-button-icon icon-twitter"></span>

		
			</a>
</div>
<div class="social-button social-button-youtube footer-social-menu-item "
	data-tracking-id="share-button-youtube" title="Compartir en Youtube"
>
	<a class="social-button-link" href="https://www.youtube.com/user/quotv" target="_blank" data-social-key="youtube">
		<span class="icon social-button-icon icon-youtube"></span>

		
			</a>
</div>

</div>


		<ul class="footer-menu"><li class="footer-menu-item nav-item" data-id="1"><a href="/informacion/a71651/contacto/"  rel="nofollow">CONTACTO</a></li>
<li class="footer-menu-item nav-item" data-id="2"><a href="http://www.hearst.es/"  rel="nofollow">HEARST ESPAÑA</a></li>
<li class="footer-menu-item nav-item" data-id="3"><a href="/informacion/a71653/quiosco-digital/"  rel="nofollow">EDICIÓN DIGITAL</a></li>
<li class="footer-menu-item nav-item" data-id="4"><a href="/rss/all.xml/"  rel="nofollow">RSS</a></li>
<li class="footer-menu-item nav-item" data-id="5"><a href="http://blogs.quo.es/" target="_blank" rel="nofollow">Blogs</a></li>
<li class="footer-menu-item nav-item" data-id="6"><a href="/curiosidades/"  rel="nofollow">Curiosidades</a></li>
<li class="footer-menu-item nav-item" data-id="7"><a href="/noticias/"  rel="nofollow">Noticias</a></li>
<li class="footer-menu-item nav-item" data-id="8"><a href="/tendencias/"  rel="nofollow">Tendencias</a></li>
<li class="footer-menu-item nav-item" data-id="9"><a href="/fotos/"  rel="nofollow">Fotoimpactos</a></li>
<li class="footer-menu-item nav-item" data-id="10"><a href="/personajes/"  rel="nofollow">Personajes</a></li>
<li class="footer-menu-item nav-item" data-id="11"><a href="/consultas/"  rel="nofollow">Consultas</a></li>
<li class="footer-menu-item nav-item" data-id="12"><a href="https://www.youtube.com/user/quotv" target="_blank" rel="nofollow">Vídeos</a></li></ul>

							<img data-src="https://assets.hearstapps.com/sites/quo/assets/images/logos/network-logo-es.bd644f2.png"
				class="lazyload footer-network-logo"
				alt="Hearst Magazines ES - Quo, marca perteneciente al grupo Hearst Magazines International"
			/>
		
					<span class="footer-network-tagline">Quo, marca perteneciente al grupo Hearst Magazines International</span>
		
					<span class="footer-affiliate-disclosure">
				Quo participa en varios programas de afiliación de marketing, lo que significa que Quo recibe comisiones de las compras hechas a través de los links a sitios de los vendedores.
			</span>
		
		<div class="footer-legal">
							<small class="footer-copyright">&copy;2019 Hearst España S.L. Todos los derechos sobre las marcas, imágenes y contenidos están protegidos.</small>
			
			
			<ul class="footer-legal-menu"><li class="footer-legal-menu-item nav-item" data-id="1"><a href="http://www.hearst.es/aviso-de-privacidad/" target="_blank" rel="nofollow">Aviso de privacidad</a></li>
<li class="footer-legal-menu-item nav-item" data-id="2"><a href="http://www.hearst.es/politica-de-cookies/" target="_blank" rel="nofollow">Política de cookies</a></li>
<li class="footer-legal-menu-item nav-item" data-id="3"><a href="/informacion/a71649/aviso-legal/"  rel="nofollow">Aviso legal</a></li>
<li class="footer-legal-menu-item nav-item" data-id="4"><a href="/sitemap/"  rel="nofollow">Sitemap</a></li></ul>
		</div>

				
					</div>
</footer>
<!-- / footers/main -->
<script type="text/template" id="autosuggest-link-template">
	<li>
		<a href="<%= data.searchLink %>" class="search-overlay-autosuggest-link" data-type="<%= data.type %>" >
			<%= data.label.replace( data.term, "<span class=\"search-overlay-autosuggest-link-type\" >" + data.term + "</span>" ) %>
		</a>
	</li>
</script>
<script type="text/template" id="article-ad-breaker-template">
    
<div class="breaker-ad article-breaker-ad standard-article-breaker-ad">
		<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
	<div id="{id}" class="ad-container"></div>
</div>

</script>

<script type="text/template" id="longform-breaker-template">
    
<div class="breaker-ad article-breaker-ad longform-article-breaker-ad">
		<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
	<div id="{id}" class="ad-container"></div>
</div>

</script>

<script type="text/template" id="review-breaker-template">
    
<div class="breaker-ad article-breaker-ad review-article-breaker-ad">
		<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
	<div id="{id}" class="ad-container"></div>
</div>

</script>

<script type="text/template" id="article-ad-rail-template">
  <div class="vertical-ad right-rail-ad">
	<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
	<div id="{id}" class="ad-container"></div>
</div>

</script>

<script type="text/template" id="article-mobile-ad-breaker-template">
    
<div class="breaker-ad article-breaker-ad standard-article-breaker-ad mobile-breaker-ad">
		<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
	<div id="{id}" class="ad-container"></div>
</div>

</script>

<script type="text/template" id="listicle-ad-breaker-template">
    
<div class="breaker-ad listicle-slide-list-ad">
		<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
	<div id="{id}" class="ad-container"></div>
</div>

</script>

<script type="text/template" id="listicle-ad-rail-template">
  <div class="vertical-ad right-rail-ad listicle--ad-rail">
	<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
	<div id="{id}" class="ad-container"></div>
</div>

</script>

<script type="text/template" id="slideshow-ad-breaker-template">
    
<div class="breaker-ad slideshow-list-ad">
		<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
	<div id="{id}" class="ad-container"></div>
</div>

</script>

<script type="text/template" id="slideshow-top-ad-template">
    
<div class="breaker-ad slideshow-breaker-ad mobile-breaker-ad">
		<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
	<div id="{id}" class="ad-container"></div>
</div>

</script>
<script id="recirc-module-template" type="text/template">
	<div class="recirculation-module">
		<div class="recirculation-module-header">
			Más de

			<a class="recirculation-module-feed-link" href="<%= data.feed.url %>"><%= data.feed.title %></a>
		</div>

		<div class="recirculation-module-inner">
			<% _.each( data.content, function( item, index ) { %>
				<div class="simple-item recirculation-module-item">
					<a
						href="<%= item.url %>"
						data-vars-ga-ux-element="Right Rail"
						data-vars-ga-call-to-action="<%= _.escape(item.title) %>"
						data-vars-ga-position="<%= index + 1 %>"
						data-vars-ga-total-positions="<%= data.content.length %>"
					>
						<div class="recirculation-module-image">
							<% if ( item.image ) { %>
								<div class="full-item-image item-image recirculation-image">
									

<img class="lazyload lazyimage" data-src="<%= item.image.src %>"
	<% if ( typeof item.image.srcset !== "undefined" && item.image.srcset.length ) { %>
		data-srcset="<%= item.image.srcset.join(",") %>"
	<% } %>
/>


									<%
	var displayTypeTitle = item.displaytype._attributes.title;
	var contentTypeTitle = item.contenttype._attributes.title;

	var contentTypeIcon = {
		"Quizzes": "quiz",
		"Video": "play"
	}[ contentTypeTitle ];

	var displayTypeIcon = {
		"Gallery": "gallery"
	}[ displayTypeTitle ];

	var acceptedContentTypes = contentTypeTitle === "Quizzes" || contentTypeTitle === "Video";
	var acceptedDisplayTypes = displayTypeTitle === "Gallery";

	var showIcons = acceptedContentTypes || acceptedDisplayTypes;
%>

<% if ( showIcons ) { %>
	<div class="content-type-icon">
		<i class="icon icon-<% if ( contentTypeIcon ) { %><%= contentTypeIcon %><% } else { %><%= displayTypeIcon %><% } %>"></i>
	</div>
<% } %>

								</div>
							<% } else { %>
								<div class="recirculation-content-indicator">
									<% if ( item && item.hasOwnProperty( "displayType" ) ) { %>
	<%
		var iconClass = {
			"Gallery": "gallery",
			"Listicle": "list",
			"Long Form Article": "feature"
		}[ item.displayType ] || "article";
	%>
	<span class="content-indicator  icon icon-<%= iconClass %>"></span>
<% } %>

								</div>
							<% } %>
						</div>

						<span class="item-title recirculation-module-item-title"><%= item.title %></span>
					</a>

					<% if ( item.sponsor ) { %>
							

<%
	var sponsorClass = {
		"1": "no-logo",
		"2": "presented-by",
		"3": "brand-logo",
		"4": "provided-by",
		"5": "created-for",
		"6": "custom-label"
	}[ item.sponsor.type ],
	siteName = item.sitename,
	customLabelLong = item.sponsor.custom_label_long,
	customLabelShort = item.sponsor.custom_label_short;
%>

<% if ( sponsorClass != "no-logo" ) { %>
	<div class="sponsor sponsor-inline simple-item-sponsor recirculation-sponsor <%= sponsorClass %>">
		<div class="sponsor-label">
			<% if ( sponsorClass === "brand-logo" ) { %>
					<span class="site-name"><%= siteName %></span>
			<% } else if ( sponsorClass === "created-for" ) { %>
				<span class="created-for--short" >
					Creado para
				</span>

				<span class="created-for--long" >
					Creado por <%= siteName %> para
				</span>
			<% } else if ( sponsorClass === "custom-label" ) { %>
				<span class="custom-label--short" >
					<%= customLabelShort %>
				</span>

				<span class="custom-label--long" >
					<%= customLabelLong %>
				</span>
			<% } else { %>
				<% if ( sponsorClass === "presented-by" ) { %>
					Ofrecido por
				<% } %>

				<% if ( sponsorClass === "provided-by" ) { %>
					Creado por
				<% } %>
			<% } %>
		</div>
		<% if ( sponsorClass === "brand-logo" ) { %>
			<span class="sponsor-logo-separator">+ </span>
		<% } %>
		<div class="sponsor-image">
			<%= item.sponsor.brand %>
		</div>
			</div>
<% } %>

					<% } %>
				</div>
			<% } ); %>
		</div>
	</div>
</script>
<script id="related-module-template" type="text/template">
	<a class="related-content-link" href="<%= data.url %>">
		<div class="embed-related-content" data-related-id="<%= data.id %>" data-tracking-id="recirc-editorial" data-tracking-label="<%= data.title %>">
			<div class="image-container aspect-ratio-2x1">
				<% if ( data.image ) { %>
					

<img class="lazyload lazyimage" data-src="<%= data.image.src %>"
	<% if ( typeof data.image.srcset !== "undefined" && data.image.srcset.length ) { %>
		data-srcset="<%= data.image.srcset.join(",") %>"
	<% } %>
/>

				<% } else { %>
					<% if ( item && item.hasOwnProperty( "displayType" ) ) { %>
	<%
		var iconClass = {
			"Gallery": "gallery",
			"Listicle": "list",
			"Long Form Article": "feature"
		}[ item.displayType ] || "article";
	%>
	<span class="content-indicator  icon icon-<%= iconClass %>"></span>
<% } %>

				<% } %>
			</div>
			<div class="info-container">
				<a class="item-title recirculation-module-item-title" href="<%= data.url %>"><%= data.title %></a>
			</div>
		</div>
	</a>
</script>
<script id="content-testing-template" type="text/template">
	<div class="ct-unit">
		<div class="ct-unit-inner">
			<div class="ct-unit-text-container">
				<a class="ct-unit-heading" href="<%= body.variant_url %>">Más historias</a>
				<a class="ct-unit-title" href="<%= body.variant_url %>"><%= body.headline %></a>
				<% if ( body.sponsor.sponsorName ) { %>
												

<%
	var sponsorClass = {
		"1": "no-logo",
		"2": "presented-by",
		"3": "brand-logo",
		"4": "provided-by",
		"5": "created-for",
		"6": "custom-label"
	}[ body.sponsor.sponsorType ],
	siteName = "Quo",
	customLabelLong = null,
	customLabelShort = null;
%>

<% if ( sponsorClass != "no-logo" ) { %>
	<div class="sponsor sponsor-inline simple-item-sponsor recirculation-sponsor <%= sponsorClass %>">
		<div class="sponsor-label">
			<% if ( sponsorClass === "brand-logo" ) { %>
					<span class="site-name"><%= siteName %></span>
			<% } else if ( sponsorClass === "created-for" ) { %>
				<span class="created-for--short" >
					Creado para
				</span>

				<span class="created-for--long" >
					Creado por <%= siteName %> para
				</span>
			<% } else if ( sponsorClass === "custom-label" ) { %>
				<span class="custom-label--short" >
					<%= customLabelShort %>
				</span>

				<span class="custom-label--long" >
					<%= customLabelLong %>
				</span>
			<% } else { %>
				<% if ( sponsorClass === "presented-by" ) { %>
					Ofrecido por
				<% } %>

				<% if ( sponsorClass === "provided-by" ) { %>
					Creado por
				<% } %>
			<% } %>
		</div>
		<% if ( sponsorClass === "brand-logo" ) { %>
			<span class="sponsor-logo-separator">+ </span>
		<% } %>
		<div class="sponsor-image">
			<%= body.sponsor.sponsorName %>
		</div>
					<% if ( body.sponsor.sponsorImage ) { %>
				<img class="tracking-pixel" width="1" height="1" style="position:absolute;opacity:0" data-src="<%= body.sponsor.sponsorImage %>">
			<% } %>
			</div>
<% } %>

				<% } %>
			</div>

			<a class="ct-unit-image-container" href="<%= body.variant_url %>">
				

<img class="ct-unit-image lazyload lazyimage" data-src="<%= body.image.selectedCrop %>"
	<% if ( typeof srcset !== "undefined" && srcset.length ) { %>
		data-srcset="<%= srcset.join(",") %>"
	<% } %>
/>

			</a>
		</div>
	</div>
</script>
<script id="gallery-module-template" type="text/template">
	<div class="gallery-module <%= galleryHideBrands ? 'hide-brands' : '' %> <%= galleryHideVendors ? 'hide-vendors' : '' %> <%= galleryHideProsAndCons ? 'hide-pros-and-cons' : '' %>" data-gallery-id="<%= galleryId %>" data-gallery-slide-count="<%= data.length %>">
		<% if ( !gallerySuppressTitle ) { %>
			<h2 class="title"><%= title %></h2>
		<% } %>
		<div class="gallery-slide">
			<div class="slides">
				<ul class="actions">
					<li class="previous"></li>
					<li class="next"></li>
				</ul>
				<div class="slides-inner">
					<% _.each( data, function( item, i ) { %>
						<div class="slide">
							<figure>
								<% if ( item.data.type == 'file' ) { %>
									<div class="loop">
										<video data-src="<%= item.data.src %>" autoplay loop muted playsinline></video>
									</div>
								<% } else if ( item.data.type == 'video' ) { %>
									<div class="video">
										<iframe src="<%= item.data.src %>"></iframe>
									</div>
								<% } else if ( item.data.type == 'embed' && item.data.media.embed_type == 'youtube' ) { %>
									<div class="youtube">
										<%= item.data.media.lazy_embed_code %>
									</div>
								<% } else if (!_.isUndefined(item.data.media)) { %>
									<div class="image">
										<img data-src="<%= item.data.media.src %>" data-srcset="
											<% _.each( item.data.media.srcset, function( srcset, i ) { %>
												<%= srcset.img %><% if (i !== item.data.media.srcset.length ) { %>, <% } %>
											<% }); %>
										">
									</div>
								<% } %>
								<figcaption>
									<% if (data.length > lowSlideCount) { %>
										<p class="index"><%= i + 1 %><span class="index-text">of</span><%= data.length %></p>
									<% } %>
									<% if ( item.data.headline ) { %>
										<p class="headline"><%= item.data.headline %></p>
									<% } %>
									<% if ( item.data.dek ) { %>
										<%= item.data.dek.replace(/<img(.*?)>/g, '').replace(/<p>/g, '<p class="dek">') %>
									<% } %>
									<% if ( item.data.credit ) { %>
										<p class="credit"><%= item.data.credit %></p>
									<% } %>
									<% if ( item.data.copyright ) { %>
										<p class="copyright"><%= item.data.copyright %></p>
									<% } %>
								</figcaption>
							</figure>
						</div>
					<% }); %>
				</div>
			</div>
			<% if (data.length <= lowSlideCount) { %>
				<div class="dots">
					<% _.each( data, function( item, i ) { %>
						<div class="dot<% if (i === 0) { %> active<% } %>"><%= i + 1 %></div>
					<% }); %>
				</div>
			<% } %>
			<div class="caption"></div>
		</div>
		<% if (data.length > lowSlideCount) { %>
			<div class="thumbnails">
				<ul class="actions">
					<li class="previous"></li>
					<li class="next"></li>
				</ul>
				<div class="thumbnails-inner">
					<% _.each( data, function( item, i ) { %>
						<div class="slide<% if (i === 0) { %> active<% } %>">
							<img class="lazyload" data-src="<%= item.data.thumb.src %>" />
						</div>
					<% }); %>
				</div>
			</div>
		<% }%>
</script>



<script id="eoc-playlist-template" type="text/template" data-section-id="ceb0c726-8b2b-45a4-be64-fbf25380b967">
		<div class="end-of-content-playlist" >
			<div class="video-header">
				<h2 class="watch-next-header" data-wn-label-body="Related Videos" >
					Video Playlist
				</h2>
				<p class="video-title"></p>
			</div>

			<div id='watch-next-player'>
				


<div class="embed-wrapper iframe-wrapper" >
	<div class="glimmerPlayer extend-preroll-timeout media-loader lazyload"
		data-align=""
		data-media-id=""
		data-player-id="<%= data.embed_id %>"
		data-size=""
		data-autoplay="true"
		data-muted="true"
		data-sticky="true"
		data-sticky-container=""
		data-sharing="false"

		
		
								data-dock="false"
				>
			</div>
</div>

			</div>
		</div>
</script>
<script id="eoc-module-template" type="text/template">
	<div class="end-of-content-header">
		Más historias
	</div>
	<div class="end-of-content-inner">
		<% _.each( data, function( item, index ) { %>
			<div class="simple-item end-of-content-simple-item">
				<a
					href="<%= item.url %>"
					data-vars-ga-ux-element="End of Content"
					data-vars-ga-call-to-action="<%= _.escape(item.title) %>"
					data-vars-ga-position="<%= index + 1 %>"
					data-vars-ga-total-positions="<%= data.length %>"
				>
					<% if ( item.image ) { %>
						<div class="simple-item-image item-image endofcontent-image">
							
	<span class="lqip lazyload" data-expand="2000" data-lqip="<%= item.image.src %>&amp;lqip=yes"></span>

<img class="lazyload lazyimage" data-src="<%= item.image.src %>"
	<% if ( typeof item.image.srcset !== "undefined" && item.image.srcset.length ) { %>
		data-srcset="<%= item.image.srcset.join(",") %>"
	<% } %>
/>

						</div>
					<% } else { %>
						<div class="recirculation-content-indicator">
							<% if ( item && item.hasOwnProperty( "displayType" ) ) { %>
	<%
		var iconClass = {
			"Gallery": "gallery",
			"Listicle": "list",
			"Long Form Article": "feature"
		}[ item.displayType ] || "article";
	%>
	<span class="content-indicator  icon icon-<%= iconClass %>"></span>
<% } %>

						</div>
					<% } %>
					<span class="end-of-content-title item-title"><%= item.title %></a>
				</a>
				<% if ( item.sponsor ) { %>
						

<%
	var sponsorClass = {
		"1": "no-logo",
		"2": "presented-by",
		"3": "brand-logo",
		"4": "provided-by",
		"5": "created-for",
		"6": "custom-label"
	}[ item.sponsor.type ],
	siteName = "Quo",
	customLabelLong = null,
	customLabelShort = null;
%>

<% if ( sponsorClass != "no-logo" ) { %>
	<div class="sponsor sponsor-inline simple-item-sponsor recirculation-sponsor <%= sponsorClass %>">
		<div class="sponsor-label">
			<% if ( sponsorClass === "brand-logo" ) { %>
					<span class="site-name"><%= siteName %></span>
			<% } else if ( sponsorClass === "created-for" ) { %>
				<span class="created-for--short" >
					Creado para
				</span>

				<span class="created-for--long" >
					Creado por <%= siteName %> para
				</span>
			<% } else if ( sponsorClass === "custom-label" ) { %>
				<span class="custom-label--short" >
					<%= customLabelShort %>
				</span>

				<span class="custom-label--long" >
					<%= customLabelLong %>
				</span>
			<% } else { %>
				<% if ( sponsorClass === "presented-by" ) { %>
					Ofrecido por
				<% } %>

				<% if ( sponsorClass === "provided-by" ) { %>
					Creado por
				<% } %>
			<% } %>
		</div>
		<% if ( sponsorClass === "brand-logo" ) { %>
			<span class="sponsor-logo-separator">+ </span>
		<% } %>
		<div class="sponsor-image">
			<%= item.sponsor.brand %>
		</div>
			</div>
<% } %>

				<% } %>
			</div>
		<% }); %>
	</div>
</script>

				</div>
			<script id="deferred-css-script-tag">( function( d, Modernizr ) {
	d.addEventListener( "DOMContentLoaded", function() {
		var l, h = d.getElementsByTagName( "head" )[ 0 ],
		f = ["https://assets.hearstapps.com/sites/quo/assets/css/standard-article.219853f.css"],
		m = ["https://assets.hearstapps.com/sites/quo/assets/css/standard-article-mobile.32dfa43.css"];

		for ( var i = 0, len = f.length; i < len; i++ ) {
			l = d.createElement( "link" );
			l.rel = "stylesheet";
			l.href = Modernizr && Modernizr.mobile ? m[ i ] : f[ i ];

			h.parentNode.insertBefore( l, h );
		}
	} );
} )( document, Modernizr );
</script><script id="article" src="https://assets.hearstapps.com/assets/dist/js/article.449de5f215c9f4c1a516.js" async></script>
<script id="jquery" src="https://assets.hearstapps.com/assets/dist/js/shared/jquery.cc91ea4d905d80d26bce.js" async></script>
<script id="vendors" src="https://assets.hearstapps.com/assets/dist/js/shared/vendors.7481b51fff9811923eca.js" async></script>
<script type="text/javascript">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</script>
		</body>
	</html>

