


	<!DOCTYPE html>
	<html class="no-js" lang="es-ES">
		<head>
			<title>La Nasa advierte: los meteoritos que pueden destruir un país son una amenaza real</title>

			<meta name="charset" charset="UTF-8">
<meta name="x-ua-compatible" content="IE=edge,chrome=1" http_equiv="X-UA-Compatible">
<meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1,user-scalable=no">
<meta name="msapplication-tap-highlight" content="no">
<meta name="theme-color" content="#000000">
<meta name="og:type" content="article" property="og:type">
<meta name="fb:app_id" content="327231347330779" property="fb:app_id">
<meta name="article:publisher" content="https://www.facebook.com/QuoRevista" property="article:publisher">
<meta name="twitter:site" content="@QuoRevista">
<meta name="google-site-verification" content="elkwRk5lXrxaVyC4IoOyTdvskonJ7yL_JZdRQs3UhIw">
<meta name="og:site_name" content="Quo" property="og:site_name">
<meta name="title" content="La Nasa advierte: los meteoritos que pueden destruir un país son una amenaza real">
<meta name="description" content="“No se trata de Hollywood, se trata de proteger el único planeta que conocemos capaz de albergar vida”, señala el director de la Nasa Jim Bridenstine.">
<meta name="keywords" content="cuando caerá un meteorito, es real la amenaza de meteoritos, puede un meteorito destruir el planeta, va a caer un meteorito, meteorito, Nasa, Jim Bridenstines">
<meta name="og:title" content="La Nasa advierte: los meteoritos que pueden destruir un país son una amenaza real" property="og:title">
<meta name="og:description" content="“No se trata de Hollywood, se trata de proteger el único planeta que conocemos capaz de albergar vida”, señala el director de la Nasa Jim Bridenstine." property="og:description">
<meta name="article:modified_time" content="2019-05-02 09:34:34" property="article:modified_time">
<meta name="auto-publish" content="timely">
<meta name="twitter:card" content="summary_large_image">
<meta name="og:url" content="https://www.quo.es/ciencia/a27349134/nasa-advertencia-meteoritos-amenaza-real/" property="og:url">
<meta name="og:image" content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/this-artists-impression-shows-the-deep-impact-spacecraft-as-news-photo-53194763-1556832756.jpg?crop=1xw:0.75xh;center,top&amp;resize=1200:*" property="og:image">
<meta name="og:image:width" content="1200" property="og:image:width">
<meta name="og:image:height" content="600" property="og:image:height">
<meta name="twitter:image" content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/this-artists-impression-shows-the-deep-impact-spacecraft-as-news-photo-53194763-1556832756.jpg?crop=1xw:0.75xh;center,top&amp;resize=640:*">
<meta name="thumbnail" content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/this-artists-impression-shows-the-deep-impact-spacecraft-as-news-photo-53194763-1556832756.jpg?crop=0.66667xw:1xh;center,top&amp;resize=320:*">
<meta name="article:published_time" content="2019-05-02 09:34:00" property="article:published_time">
<meta name="article:section" content="Ciencia" property="article:section">
<meta name="sailthru.contenttype" content="standard-article">
<meta name="sailthru.tags" content="Ciencia,ciencia">
<meta name="sailthru.date" content="2019-05-02T21:34:00Z">
<meta name="sailthru.image.full" content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/this-artists-impression-shows-the-deep-impact-spacecraft-as-news-photo-53194763-1556832756.jpg?crop=1xw:0.75xh;center,top">
<meta name="sailthru.image.thumb" content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/this-artists-impression-shows-the-deep-impact-spacecraft-as-news-photo-53194763-1556832756.jpg?crop=0.66667xw:1xh;center,top">
<meta name="sailthru.socialtitle" content="La Nasa advierte: los meteoritos que pueden destruir un país son una amenaza real">
<meta name="sailthru.excerpt" content="">
<meta id="m1" name="m1" itemprop="cssSelector" content=".content-hed">
<meta id="m2" name="m2" itemprop="cssSelector" content=".content-dek p">
<link href="data:;base64,=" rel="shortcut icon">
<link href="/onesignal/manifest.json" rel="manifest">
<link href="/sites/quo/assets/images/favicon.ico" rel="shortcut icon">
<link href="/sites/quo/assets/images/favicon.ico" rel="icon">
<link href="https://plus.google.com/107332505391455091325" rel="publisher">
<link href="https://assets.hearstapps.com/assets/dist/js/article.c7bb501192fbf9af2ea8.js" rel="preload" as="script">
<link href="https://assets.hearstapps.com/assets/dist/js/shared/jquery.cc91ea4d905d80d26bce.js" rel="preload" as="script">
<link href="https://assets.hearstapps.com/assets/dist/js/shared/vendors.7481b51fff9811923eca.js" rel="preload" as="script">
<link type="font/woff2" href="https://assets.hearstapps.com/sites/quo/assets/fonts/IconFont.6c01f02e07e9b6c17f3259e1f9c6066e.woff2" rel="preload" as="font" crossorigin="anonymous">
<link href="https://assets.hearstapps.com/sites/quo/assets/css/fonts-deferred.b3c045f.css" rel="preload" as="style">
<link href="https://assets.hearstapps.com" rel="preconnect">
<link href="https://hips.hearstapps.com" rel="preconnect">
<link href="//nexus.ensighten.com" rel="preconnect">
<link href="https://www.quo.es/ciencia/a27349134/nasa-advertencia-meteoritos-amenaza-real/" rel="canonical">
<link href="https://www.quo.es/ciencia/amp27349134/nasa-advertencia-meteoritos-amenaza-real/" rel="amphtml">
<link href="/" rel="home" itemscope="" itemtype="http://schema.org/SpeakableSpecification" itemref="m1 m2">
<link href="https://assets.hearstapps.com/sites/quo/assets/css/fonts-deferred.b3c045f.css" rel="stylesheet" media="none" onload="this.media = &#039;all&#039;;">
<style id="/sites/quo/assets/css/standard-article-critical.f76a48a">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</style>
<script src="https://assets.hearstapps.com/ad-api/ad-api.1.20.0.js"></script>
<script type="text/javascript">var HRST = HRST || {};
HRST.site = {"name":"Quo","prefix":"quo","domain":"www.quo.es","dartzone":"\/36117602\/hmies-quo","icxSiteId":"1966"};
HRST.article = {"canonicalUrl":"https:\/\/www.quo.es\/ciencia\/a27349134\/nasa-advertencia-meteoritos-amenaza-real\/","formerShareCount":"","pageUrl":"https:\/\/www.quo.es\/ciencia\/a27349134\/nasa-advertencia-meteoritos-amenaza-real\/","author":{"name":"Juan Scaliter","role":""},"adCategory":{"id":"cb2a6d63-01a9-43ec-85fc-ebaaca9ec58c","name":"Uncategorized","prefix":"uncategorized"},"ampUrl":"https:\/\/www.quo.es\/ciencia\/amp27349134\/nasa-advertencia-meteoritos-amenaza-real\/","autoSocial":"timely","collection":[],"createDate":{"year":"2019","month":"05","day":"02","hour":"21","minute":"30"},"display":"standard-article","hideBreakerAds":"","hideMainAd":"","hideFeedAds":"","id":"quo.article.27349134","image":{"thumb":"https:\/\/hips.hearstapps.com\/hmg-prod.s3.amazonaws.com\/images\/this-artists-impression-shows-the-deep-impact-spacecraft-as-news-photo-53194763-1556832756.jpg?crop=0.66667xw:1xh;center,top&resize=100:*","large":"https:\/\/hips.hearstapps.com\/hmg-prod.s3.amazonaws.com\/images\/this-artists-impression-shows-the-deep-impact-spacecraft-as-news-photo-53194763-1556832756.jpg"},"modifiedDate":{"year":"2019","month":"05","day":"02","hour":"21","minute":"34"},"ogUrl":"https:\/\/www.quo.es\/ciencia\/a27349134\/nasa-advertencia-meteoritos-amenaza-real\/","publishDate":{"year":"2019","month":"05","day":"02","hour":"21","minute":"34"},"section":{"name":"Ciencia","prefix":"ciencia"},"subSection":{"name":"","prefix":""},"sourceName":"Hearst Editorial","sponsor":[],"syndicatingSite":"","syndicateSiteOrigin":"","tags":[],"template":"article","themes":["Science"],"title":"La Nasa advierte: los meteoritos que pueden destruir un pa\u00eds son una amenaza real","type":"News","universalID":"quo.article.27349134","wordCount":398};
HRST.datalayer = {"currency":"\u20ac","propertyName":"www.quo.es","autoSocial":"timely","contentType":"News","embeddedMedia":{"video":{"aol":0,"abcvideo":0,"funnyordie":0,"hulu":0,"kaltura":0,"mtv":0,"ndn":0,"tmz":0,"vevo":0,"vimeo":0,"video":0,"yahoo":0,"youtube":0},"music":{"soundcloud":0,"spotify":0},"quiz":{"playbuzz":0,"quizatious":0},"shop":{"commerce":0},"social":{"facebook":0,"instagram":0,"pinterest":0,"twitter":0,"vine":0},"poll":{"text":0}},"pageType":"Standard Article","channelName":"Ciencia","subChannelName":"","contentTitle":"La Nasa advierte: los meteoritos que pueden destruir un pa\u00eds son una amenaza real","contentId":"quo.article.27349134","canonicalUrl":"https:\/\/www.quo.es\/ciencia\/a27349134\/nasa-advertencia-meteoritos-amenaza-real\/","ogUrl":"https:\/\/www.quo.es\/ciencia\/a27349134\/nasa-advertencia-meteoritos-amenaza-real\/","contentSource":"Quo ES","contentTopic":"","contentPublishDate":"1556832874","contentCollectionName":[],"contentAuthor":"Juan Scaliter","photoNonInteraction":"","photoId":"","photoLocation":"","syndicationRights":"3","themes":["Science"],"articleLength":398};
HRST.contentTesting = {"kriegerUrl":"https:\/\/krieger.kubeprod.hearstapps.com","kriegerVersion":"v2","babouUrl":"\/\/babou.kubeprod.hearstapps.com\/api","babouVersion":"v2","site":"quo"};
HRST.viewability = null;
var b="fetch"in window&&"assign"in Object;if(!b){var s=document.createElement("script");s.async=!1,s.src="https://assets.hearstapps.com/assets/dist/js/shared/polyfills.5fd29563e32655bae53d.js",document.head.appendChild(s)}

"serviceWorker"in navigator&&navigator.serviceWorker.register("/sw.js").then(function(e){console.log("Service worker registration succeeded.")}).catch(function(e){console.warn("Service worker registration failed: "+e)});
</script><script type="application/json" id="data-layer">{"canonicalUrl":"https://www.quo.es/ciencia/a27349134/nasa-advertencia-meteoritos-amenaza-real/","contentTesting":{"kriegerUrl":"https://krieger.kubeprod.hearstapps.com","kriegerVersion":"v2","babouUrl":"//babou.kubeprod.hearstapps.com/api","babouVersion":"v2"},"locale":{"language":"es-ES","urlPath":""},"site":{"name":"Quo","domain":"www.quo.es","dartZone":"/36117602/hmies-quo","icxSiteId":"1966"},"content":{"authors":["Juan Scaliter"],"adCategory":{"id":"cb2a6d63-01a9-43ec-85fc-ebaaca9ec58c","name":"Uncategorized","prefix":"uncategorized"},"autoSocial":"timely","contentType":"News","collections":[],"createdDate":{"year":"2019","month":"05","day":"02","hour":"21","minute":"30"},"displayType":"Standard Article","display_id":"27349134","embeddedMedia":{"video":{"aol":0,"abcvideo":0,"funnyordie":0,"hulu":0,"kaltura":0,"mtv":0,"ndn":0,"tmz":0,"vevo":0,"vimeo":0,"video":0,"yahoo":0,"youtube":0},"music":{"soundcloud":0,"spotify":0},"quiz":{"playbuzz":0,"quizatious":0},"shop":{"commerce":0},"social":{"facebook":0,"instagram":0,"pinterest":0,"twitter":0,"vine":0},"poll":{"text":0}},"id":"8265e908-015f-429f-affc-39d8218d76a1","universalId":"quo.article.27349134","images":{"lede":{"width":3000,"height":2000,"thumb_url":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/this-artists-impression-shows-the-deep-impact-spacecraft-as-news-photo-53194763-1556832756.jpg?crop=0.66667xw:1xh;center,top&resize=100:*","url":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/this-artists-impression-shows-the-deep-impact-spacecraft-as-news-photo-53194763-1556832756.jpg"},"social":{"width":3000,"height":2000,"thumb_url":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/this-artists-impression-shows-the-deep-impact-spacecraft-as-news-photo-53194763-1556832756.jpg?crop=0.66667xw:1xh;center,top&resize=100:*","url":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/this-artists-impression-shows-the-deep-impact-spacecraft-as-news-photo-53194763-1556832756.jpg"}},"modifiedDate":{"year":"2019","month":"05","day":"02","hour":"21","minute":"34"},"selectedMedia":[],"publishDate":{"year":"2019","month":"05","day":"02","hour":"21","minute":"34"},"slug":"nasa-advertencia-meteoritos-amenaza-real","sourceName":"Hearst Editorial","section":{"name":"Ciencia","prefix":"ciencia"},"subsection":{"name":"","prefix":""},"sponsor":[],"syndicationRights":"3","tags":[],"themes":["Science"],"title":"La Nasa advierte: los meteoritos que pueden destruir un país son una amenaza real","wordCount":398},"template":"Standard Article","ogUrl":"https://www.quo.es/ciencia/a27349134/nasa-advertencia-meteoritos-amenaza-real/"}</script>
<script type="application/ld+json" id="json-ld">{"@context":"http://schema.org","url":"https://www.quo.es/ciencia/a27349134/nasa-advertencia-meteoritos-amenaza-real/","publisher":{"@type":"Organization","name":"Quo","logo":{"@type":"ImageObject","url":"https://assets.hearstapps.com/sites/quo/assets/images/logos/logo-jsonld.9c8cf76.png","width":148,"height":60}},"@type":"Article","author":{"name":"Juan Scaliter","@type":"Person"},"datePublished":"2019-05-02T21:34:34.819209Z","headline":"La Nasa advierte: los meteoritos que pueden destruir un pa\u00eds son una amenaza real","image":{"@type":"ImageObject","height":2000,"thumbnail":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/this-artists-impression-shows-the-deep-impact-spacecraft-as-news-photo-53194763-1556832756.jpg?crop=0.66667xw:1xh;center,top&resize=100:*","url":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/this-artists-impression-shows-the-deep-impact-spacecraft-as-news-photo-53194763-1556832756.jpg","width":3000},"mainEntityOfPage":{"@id":"https://www.quo.es/ciencia/a27349134/nasa-advertencia-meteoritos-amenaza-real/","@type":"WebPage"},"thumbnailUrl":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/this-artists-impression-shows-the-deep-impact-spacecraft-as-news-photo-53194763-1556832756.jpg?crop=0.66667xw:1xh;center,top&resize=100:*","articleBody":"En la Conferencia de Defensa Planetaria, realizada en Washington, DC., el director de la  NASA, Jim Bridenstine, advirti\u00f3 que el riesgo que representan la colisi\u00f3n con un meteorito no se est\u00e1 tomando en serio.\u201cEsto no se trata de Hollywood \u2013 se\u00f1al\u00f3 Bridenstine \u2013, no se trata de pel\u00edculas, se trata en \u00faltima instancia de proteger el \u00fanico planeta que conocemos capaz de albergar vida. Los meteoritos capaces de destruir todo un estado de Estados Unidos o un pa\u00eds europeo, son una amenaza real para la Tierra\u201d.Bridenstine se\u00f1al\u00f3 el meteorito que explot\u00f3 sobre la ciudad rusa de Chelyabinsk en 2013, ten\u00eda \"30 veces la energ\u00eda de la bomba at\u00f3mica lanzada en Hiroshima\" y la energ\u00eda liberada hiri\u00f3 a unas 1.500 personas. Apenas 16 horas despu\u00e9s de este evento, la NASA detect\u00f3 un objeto a\u00fan m\u00e1s grande que se acerc\u00f3 a nuestro planeta. \u201cDesear\u00eda poder decirles que estos eventos son excepcionalmente \u00fanicos, pero no lo son \u2013 a\u00f1adi\u00f3 Bridenstine \u2013. Estos eventos no son raros, ocurren. Depende de nosotros asegurarnos de que estamos identificando, rastreando y analizando todos los objetos cercanos a la Tierra que podr\u00edan ser una amenaza\u201d.De acuerdo con los expertos, se supone que estos eventos ocurren cada 60 a\u00f1os https://www.space.com/12450-unknown-comet-earth-threat-meteor-shower-evidence.html, pero Bridenstine se\u00f1al\u00f3 que destac\u00f3 que en los \u00faltimos 100 a\u00f1os ha habido tres eventos devastadores e indic\u00f3 que esta regularidad es inusual.En 2018, la Casa Blanca public\u00f3 un plan de acci\u00f3n que requer\u00eda que la NASA detectara, rastreara y caracterizara el 90% de los objetos cercanos a la Tierra que miden por lo menos 140 metros de di\u00e1metro, pero Bridenstine admiti\u00f3 que a\u00fan queda un largo camino para cumplir ese objetivo.\u201cEstamos apenas a un tercio de ello \u2013 se\u00f1al\u00f3 Bridenstine \u2013. Queremos m\u00e1s socios internacionales que puedan unirse a nosotros en este esfuerzo. Queremos m\u00e1s sistemas que puedan detectar y rastrear estos objetos, y queremos poder alimentar todos esos datos en un solo sistema operativo para que, en \u00faltima instancia, tengamos los datos m\u00e1s precisos que podamos conseguir. No invertir en esto puede traer consecuencias catastr\u00f3ficas\u201d.La realidad es que la Nasa no esta sola: pocas semanas atr\u00e1s, un grupo de cient\u00edficos desarrollaron una nueva estrategia para enfrentarse a esta amenaza y la Agencia Espacial Europea, tambi\u00e9n est\u00e1 centrada en ello.","wordCount":398}</script>
<script id="modernizr-script-tag">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</script>

								</head>

		<body class="locale-es standard-article gdpr gdpr-nonconsent">
			
				<!-- menus/sidepanel -->


<nav id="sidepanel" class="sidepanel">
	<a class="nav-button nav-sidepanel-button close-menu" href="#" title="Menú">
		<span class="sidepanel-close-button">
			<span class="icon icon-close01"></span>
		</span>
	</a>
	

				<div class="sidepanel-menu sidepanel-item sidepanel-menu-search">
			<a class="nav-search-button" href="#searchoverlay" title="Buscar">
				<span class="icon icon-search"></span> <span>Buscar</span>
			</a>
		</div>
	
	<ul class="sidepanel-menu"><li class="sidepanel-item" data-id="1"><a href="/ciencia/"  rel="nofollow">Ciencia</a></li>
<li class="sidepanel-item" data-id="2"><a href="/naturaleza/"  rel="nofollow">Naturaleza</a></li>
<li class="sidepanel-item" data-id="3"><a href="/tecnologia/"  rel="nofollow">Tecnología</a></li>
<li class="sidepanel-item" data-id="4"><a href="/ser-humano/"  rel="nofollow">Ser humano</a></li>
<li class="sidepanel-item" data-id="5"><a href="/salud/"  rel="nofollow">Salud</a></li>
<li class="sidepanel-item" data-id="6"><a href="http://blogs.quo.es/"  rel="nofollow">Blogs</a></li>
<li class="sidepanel-item" data-id="7"><a href="/curiosidades/"  rel="nofollow">Curiosidades</a></li>
<li class="sidepanel-item" data-id="8"><a href="/noticias/"  rel="nofollow">Noticias</a></li>
<li class="sidepanel-item" data-id="9"><a href="/tendencias/"  rel="nofollow">Tendencias</a></li>
<li class="sidepanel-item" data-id="10"><a href="/fotos/"  rel="nofollow">Fotoimpactos</a></li>
<li class="sidepanel-item" data-id="11"><a href="/personajes/"  rel="nofollow">Personajes</a></li>
<li class="sidepanel-item" data-id="12"><a href="/consultas/"  rel="nofollow">Consultas</a></li>
<li class="sidepanel-item" data-id="13"><a href="https://www.youtube.com/user/quotv"  rel="nofollow">Vídeos</a></li>
<li class="sidepanel-item" data-id="14"><a href="/amazon-ofertas-tecnologia/"  rel="nofollow">Lo mejor de Amazon</a></li>
<li class="sidepanel-item has-children" data-id="15"><a href="/"  rel="nofollow">Síguenos</a>
<ul class='sidepanel-submenu' data-parent-id='15'>
<li class="sidepanel-submenu-item"><a href="https://www.facebook.com/QuoRevista" target="_blank" rel="nofollow">Facebook</a></li>
<li class="sidepanel-submenu-item"><a href="https://twitter.com/QuoRevista" target="_blank" rel="nofollow">Twitter</a></li>
<li class="sidepanel-submenu-item"><a href="https://flipboard.com/@QuoRevista" target="_blank" rel="nofollow">Flipboard</a></li>
<li class="sidepanel-submenu-item"><a href="https://www.youtube.com/user/quotv/" target="_blank" rel="nofollow">Youtube</a></li>
</ul>
</li>
<li class="sidepanel-item" data-id="16"><a href="/informacion/a71651/contacto/" target="_blank" rel="nofollow">Contacto</a></li>
<li class="sidepanel-item" data-id="17"><a href="http://www.hearst.es/aviso-de-privacidad/" target="_blank" rel="nofollow">Aviso de Privacidad</a></li>
<li class="sidepanel-item" data-id="18"><a href="http://www.hearst.es/politica-de-cookies/" target="_blank" rel="nofollow">Política de Cookies</a></li></ul>
</nav>
<!-- / menus/sidepanel -->






<nav class="nav" data-tracking-id="topNav">
	<div class="nav-bar">
		<div class="nav-bar-container">
			<a class="nav-button nav-sidepanel-button hide-menu" href="#" title="Menú">
				<span class="icon icon-menu"></span>
			</a>
			<a class="nav-button nav-sidepanel-button show-menu" href="#sidepanel" title="Menú">
				<span class="icon icon-menu"></span>
			</a>

            			<a class="nav-logo" href="/">
                



	<svg viewBox="0 0 680.314 274.628">
  <path fill="#ffffff" d="M628.14 137.874c0 29.688-8.733 83.882-52.401 83.882-43.667 0-52.401-54.194-52.401-83.882 0-29.687 8.734-83.883 52.401-83.883s52.401 54.197 52.401 83.883m51.847 0c0-58.337-49.017-94.928-104.248-94.928-55.232 0-104.249 36.59-104.249 94.928 0 58.337 49.017 94.929 104.249 94.929 55.229 0 104.248-36.592 104.248-94.929m-267 89.751h61.101v-5.178c-15.534-5.178-20.367-15.533-20.367-46.946 0-42.458.346-85.263 1.037-127.375-23.476 4.833-47.294 7.594-70.768 9.665v5.177c12.772 2.071 19.332 8.629 19.332 22.091v56.268c0 34.519-10.357 70.074-40.389 70.074-27.614 0-33.482-29.342-33.482-51.778v-34.176c0-33.14 1.725-61.444 2.762-77.324-24.165 5.177-47.983 7.938-71.457 10.011v5.522c10.702 2.416 17.605 5.178 17.605 17.26.346 27.27.69 54.195.69 81.12 0 41.077 21.402 70.766 64.551 70.766 29.342 0 47.292-12.774 60.754-39.008l8.631 33.831zM199.706 117.163c0 72.52-27.454 105.36-69.399 105.36-41.944 0-69.397-32.84-69.397-105.36 0-72.521 27.453-105.36 69.397-105.36 41.945-.001 69.399 32.839 69.399 105.36m61.084 0c0-76.978-63.861-117.367-130.483-117.367C63.684-.204-.176 40.185-.176 117.163c0 65.079 45.691 104.042 107.247 115.885-10.866 1.997-35.372 6.973-49.628 13.501.19.272 13.319 19.324 13.492 19.56.163-.315.367-.644.469-.835 7.655-14.13 22.295-17.084 35.712-15.746 12.611 1.258 17.305 3.62 30.044 8.093 18.198 6.396 40.844 14.351 66.515 16.379 30.385 2.399 79.969-18.918 83.773-20.907-.658-1.03-30.408-45.637-30.75-46.188-.147.529-1.126 3.698-3.618 7.984l.002.006c-6.806 11.699-24.905 31.737-68.164 29.047-16.508-1.025-34.114-6.61-43.799-10.121 69.327-8.66 119.671-48.348 119.671-116.658"/>
</svg>


			</a>

            			<div class="nav-swipeable">
                				<div class="nav-swipeable-inner">
                                                            <ul class="nav-menu nav-mobile-content nav-primary-menu active"><li class="nav-item" data-id="1"><a href="/ciencia/"  rel="nofollow">Ciencia</a></li>
<li class="nav-item" data-id="2"><a href="/naturaleza/"  rel="nofollow">Naturaleza</a></li>
<li class="nav-item" data-id="3"><a href="/tecnologia/"  rel="nofollow">Tecnología</a></li>
<li class="nav-item" data-id="4"><a href="/ser-humano/"  rel="nofollow">Ser humano</a></li>
<li class="nav-item" data-id="5"><a href="/salud/"  rel="nofollow">Salud</a></li></ul>

                                        
                                        <ul class="nav-menu nav-mobile-content nav-secondary-menu nav-menu-subscribe active"><li class="nav-menu-item nav-item active has-children" data-id="1"><a href="https://suscripciones.hearst.es/advanced_search_result.php?keywords=quo" target="_blank" >Suscríbete</a>
<ul class='nav-submenu' data-parent-id='1'>
<li class="nav-item"><a href="/informacion/quiosco-digital/" target="_blank" >Edición digital</a></li>
</ul>
</li></ul>

                                            						<ul class="nav-menu nav-secondary-menu nav-menu-social active">
							<li class="nav-menu-item nav-item active">
								<span class="nav-menu-link">Síguenos</span>
                                <div class="social-button-group nav-submenu" data-share-location="social-btns-follow">
	<div class="social-button social-button-facebook nav-item gdpr-requires-consent"
	data-tracking-id="share-button-facebook" title="Compartir en Facebook"
>
	<a class="social-button-link" href="https://www.facebook.com/QuoRevista" target="_blank" data-social-key="facebook">
		<span class="icon social-button-icon icon-facebook"></span>

		
			</a>
</div>
<div class="social-button social-button-twitter nav-item "
	data-tracking-id="share-button-twitter" title="Compartir en Twitter"
>
	<a class="social-button-link" href="https://twitter.com/QuoRevista" target="_blank" data-social-key="twitter">
		<span class="icon social-button-icon icon-twitter"></span>

		
			</a>
</div>
<div class="social-button social-button-youtube nav-item "
	data-tracking-id="share-button-youtube" title="Compartir en Youtube"
>
	<a class="social-button-link" href="https://www.youtube.com/user/quotv" target="_blank" data-social-key="youtube">
		<span class="icon social-button-icon icon-youtube"></span>

		
			</a>
</div>

</div>

							</li>
						</ul>
                    				</div>
			</div>
                                        				<a class="nav-button nav-search-button" href="#searchoverlay" title="Buscar">
					<span class="icon icon-search"></span>
				</a>
            
                        		</div>
	</div>
</nav>
<nav class="nav-placeholder"></nav>
<div class="oop-ad ">
	<div id="gpt-ad-oop-1" class="ad-container"></div>
</div>

				<div class="site-content">
					<div id="searchoverlay" class="search-overlay">
	<div class="search-overlay-inner">
		<a href="#">
			<span class="search-overlay-close-button">
				<span class="icon icon-close01"></span>
			</span>
		</a>

		


<form class="search-form search-overlay-form" action="/search/">
	<input type="search" id="search-input" class="search-input" name="q" value="" placeholder="Buscar" autocomplete="off">

	<label class="search-label" for="search-input">Escribe lo que deseas buscar</label>
</form>


		<div class="search-overlay-autosuggest">
	<ul class="search-overlay-autosuggest-list">
	</ul>
</div>

	</div>
</div>




	<div class="top-pathing">
		<div class="top-pathing-inner">
							














<div class="simple-item top-pathing-item show-numbers">
		




    	
	





<a class="simple-item-image item-image" href="/ser-humano/a27321940/oxford-convivimos-con-aliens-invisibles/" data-vars-ga-ux-element="Top Touts" data-vars-ga-call-to-action="Cambio climático, aliens y un profesor de Oxford" data-vars-ga-position="1" data-vars-ga-total-positions="5">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/person-dressed-like-a-martian-takes-part-in-the-march-news-photo-1052039542-1556639664.jpg?crop=1.00xw:0.753xh;0,0.181xh&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
			<img class="lazyload lazyimage" alt="FRANCE-CLIMATE-DEMONSTRATION-MARCH-ENVIRONMENT" title="FRANCE-CLIMATE-DEMONSTRATION-MARCH-ENVIRONMENT"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/person-dressed-like-a-martian-takes-part-in-the-march-news-photo-1052039542-1556639664.jpg?crop=1.00xw:0.753xh;0,0.181xh&amp;resize=320:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/person-dressed-like-a-martian-takes-part-in-the-march-news-photo-1052039542-1556639664.jpg?crop=1.00xw:0.753xh;0,0.181xh&amp;resize=160:* 160w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/person-dressed-like-a-martian-takes-part-in-the-march-news-photo-1052039542-1556639664.jpg?crop=1.00xw:0.753xh;0,0.181xh&amp;resize=320:* 320w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/person-dressed-like-a-martian-takes-part-in-the-march-news-photo-1052039542-1556639664.jpg?crop=1.00xw:0.753xh;0,0.181xh&amp;resize=480:* 480w"
		/>
	
					<div class="top-pathing-label">
				Lo más leído
			</div>
			
	</a>


		
			<div class="simple-item-index">
			1
		</div>
	
				<div class="top-pathing-item-wrap">
	
						





        
	

	



<a class="simple-item-title item-title" href="/ser-humano/a27321940/oxford-convivimos-con-aliens-invisibles/" data-vars-ga-ux-element="Top Touts" data-vars-ga-call-to-action="Cambio climático, aliens y un profesor de Oxford" data-vars-ga-position="1" data-vars-ga-total-positions="5">Cambio climático, aliens y un profesor de Oxford</a>

					
		
		
			</div>
	</div>

							














<div class="simple-item top-pathing-item show-numbers">
		




    	
	





<a class="simple-item-image item-image" href="/salud/a27314918/aprobada-la-pildora-milagrosa-para-adelgazar/" data-vars-ga-ux-element="Top Touts" data-vars-ga-call-to-action="Aprobada la píldora milagrosa para adelgazar" data-vars-ga-position="2" data-vars-ga-total-positions="5">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/woman-standing-on-weight-scales-royalty-free-image-73505028-1556603070.jpg?crop=1xw:0.75297xh;center,top&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
			<img class="lazyload lazyimage" alt="Woman&#x20;standing&#x20;on&#x20;weight&#x20;scales" title="Woman&#x20;standing&#x20;on&#x20;weight&#x20;scales"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/woman-standing-on-weight-scales-royalty-free-image-73505028-1556603070.jpg?crop=1xw:0.75297xh;center,top&amp;resize=320:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/woman-standing-on-weight-scales-royalty-free-image-73505028-1556603070.jpg?crop=1xw:0.75297xh;center,top&amp;resize=160:* 160w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/woman-standing-on-weight-scales-royalty-free-image-73505028-1556603070.jpg?crop=1xw:0.75297xh;center,top&amp;resize=320:* 320w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/woman-standing-on-weight-scales-royalty-free-image-73505028-1556603070.jpg?crop=1xw:0.75297xh;center,top&amp;resize=480:* 480w"
		/>
	
			
	</a>


		
			<div class="simple-item-index">
			2
		</div>
	
				<div class="top-pathing-item-wrap">
	
						





        
	

	



<a class="simple-item-title item-title" href="/salud/a27314918/aprobada-la-pildora-milagrosa-para-adelgazar/" data-vars-ga-ux-element="Top Touts" data-vars-ga-call-to-action="Aprobada la píldora milagrosa para adelgazar" data-vars-ga-position="2" data-vars-ga-total-positions="5">Aprobada la píldora milagrosa para adelgazar</a>

					
		
		
			</div>
	</div>

							














<div class="simple-item top-pathing-item show-numbers">
		




    	
	





<a class="simple-item-image item-image" href="/ciencia/a27317552/9-de-cada-10-calcetines-para-bebe-contienen-productos-toxicos/" data-vars-ga-ux-element="Top Touts" data-vars-ga-call-to-action="Encuentran tóxicos en los calcetines de bebé" data-vars-ga-position="3" data-vars-ga-total-positions="5">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/baby-socks-news-photo-548116463-1556622008.jpg?crop=1xw:0.75xh;center,top&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
			<img class="lazyload lazyimage" alt="baby&#x20;socks" title="baby&#x20;socks"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/baby-socks-news-photo-548116463-1556622008.jpg?crop=1xw:0.75xh;center,top&amp;resize=320:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/baby-socks-news-photo-548116463-1556622008.jpg?crop=1xw:0.75xh;center,top&amp;resize=160:* 160w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/baby-socks-news-photo-548116463-1556622008.jpg?crop=1xw:0.75xh;center,top&amp;resize=320:* 320w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/baby-socks-news-photo-548116463-1556622008.jpg?crop=1xw:0.75xh;center,top&amp;resize=480:* 480w"
		/>
	
			
	</a>


		
			<div class="simple-item-index">
			3
		</div>
	
				<div class="top-pathing-item-wrap">
	
						





        
	

	



<a class="simple-item-title item-title" href="/ciencia/a27317552/9-de-cada-10-calcetines-para-bebe-contienen-productos-toxicos/" data-vars-ga-ux-element="Top Touts" data-vars-ga-call-to-action="Encuentran tóxicos en los calcetines de bebé" data-vars-ga-position="3" data-vars-ga-total-positions="5">Encuentran tóxicos en los calcetines de bebé</a>

					
		
		
			</div>
	</div>

							














<div class="simple-item top-pathing-item show-numbers">
		




    	
	





<a class="simple-item-image item-image" href="/ser-humano/a27303180/nunca-un-pecho-dio-tanto-que-hablar/" data-vars-ga-ux-element="Top Touts" data-vars-ga-call-to-action="Nunca un pecho dio tanto que hablar" data-vars-ga-position="4" data-vars-ga-total-positions="5">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/106607281-b6ef164c-5d4e-421c-b607-44cda4a78dcc-1556534151.png?crop=1.00xw:0.812xh;0,0.00531xh&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
			<img class="lazyload lazyimage" alt="image" title="image"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/106607281-b6ef164c-5d4e-421c-b607-44cda4a78dcc-1556534151.png?crop=1.00xw:0.812xh;0,0.00531xh&amp;resize=320:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/106607281-b6ef164c-5d4e-421c-b607-44cda4a78dcc-1556534151.png?crop=1.00xw:0.812xh;0,0.00531xh&amp;resize=160:* 160w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/106607281-b6ef164c-5d4e-421c-b607-44cda4a78dcc-1556534151.png?crop=1.00xw:0.812xh;0,0.00531xh&amp;resize=320:* 320w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/106607281-b6ef164c-5d4e-421c-b607-44cda4a78dcc-1556534151.png?crop=1.00xw:0.812xh;0,0.00531xh&amp;resize=480:* 480w"
		/>
	
			
	</a>


		
			<div class="simple-item-index">
			4
		</div>
	
				<div class="top-pathing-item-wrap">
	
						





        
	

	



<a class="simple-item-title item-title" href="/ser-humano/a27303180/nunca-un-pecho-dio-tanto-que-hablar/" data-vars-ga-ux-element="Top Touts" data-vars-ga-call-to-action="Nunca un pecho dio tanto que hablar" data-vars-ga-position="4" data-vars-ga-total-positions="5">Nunca un pecho dio tanto que hablar</a>

					
		
		
			</div>
	</div>

							














<div class="simple-item top-pathing-item show-numbers">
		




    	
	





<a class="simple-item-image item-image" href="/ser-humano/a27303450/sabias-que-hay-una-estatua-en-la-luna/" data-vars-ga-ux-element="Top Touts" data-vars-ga-call-to-action="¿Sabías que hay una estatua en la luna?" data-vars-ga-position="5" data-vars-ga-total-positions="5">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/fallen-astronaut-1556535265.jpg?crop=1.00xw:0.502xh;0,0.347xh&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
			<img class="lazyload lazyimage" alt="image" title="image"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/fallen-astronaut-1556535265.jpg?crop=1.00xw:0.502xh;0,0.347xh&amp;resize=320:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/fallen-astronaut-1556535265.jpg?crop=1.00xw:0.502xh;0,0.347xh&amp;resize=160:* 160w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/fallen-astronaut-1556535265.jpg?crop=1.00xw:0.502xh;0,0.347xh&amp;resize=320:* 320w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/fallen-astronaut-1556535265.jpg?crop=1.00xw:0.502xh;0,0.347xh&amp;resize=480:* 480w"
		/>
	
			
	</a>


		
			<div class="simple-item-index">
			5
		</div>
	
				<div class="top-pathing-item-wrap">
	
						





        
	

	



<a class="simple-item-title item-title" href="/ser-humano/a27303450/sabias-que-hay-una-estatua-en-la-luna/" data-vars-ga-ux-element="Top Touts" data-vars-ga-call-to-action="¿Sabías que hay una estatua en la luna?" data-vars-ga-position="5" data-vars-ga-total-positions="5">¿Sabías que hay una estatua en la luna?</a>

					
		
		
			</div>
	</div>

					</div>
	</div>

<div class="leaderboard-ad "> 
	<div id="gpt-leaderboard-ad"  class="ad-container"></div>
</div>











<header class="content-header standard-header">
	
	
	<div class="content-header-inner">
		<h1 class="content-hed standard-hed">La Nasa advierte: los meteoritos que pueden destruir un país son una amenaza real</h1>

					<h2 class="content-dek standard-dek"><p>“No se trata de Hollywood, se trata de proteger el único planeta que conocemos capaz de albergar vida”, señala el director de la Nasa Jim Bridenstine.</p></h2>
		
		










<div class="content-info standard-info">
	<div class="content-info-metadata">
										



	<div class="byline-with-image">
		<div class="content-info-byline-image">
							<span class="icon icon-author"></span>
					</div>

				<!-- shared/byline -->

	





	<div class="byline "  itemprop="author" itemscope itemtype="http://schema.org/Person">Por
					<a class="byline-name" href="/author/600003/juan-scaliter/" rel="author" itemprop="url" data-vars-ga-ux-element="Byline" data-vars-ga-call-to-action="Juan Scaliter"><span class="byline-name"  rel="author" itemprop="name" >Juan Scaliter</span></a>		
	</div>
<!-- / shared/byline -->

	</div>

		
						<time class="content-info-date" datetime="2019-05-02T21:34:34.819209Z">
											02/05/2019
					</time>
	</div>

	</div>

	</div>
</header>




<div class="content-container standard-container">
	
	<div class="standard-body">
					










		
		

	<div class="content-lede-image standard-lede-image">
				<div class="content-lede-image-wrap aspect-ratio-freeform" style="padding-bottom:66.6667%">
				
	
			<img class="zoomable lazyload lazyimage" alt="NASA Probe Collides With Comet Tempel 1" title="NASA Probe Collides With Comet Tempel 1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/this-artists-impression-shows-the-deep-impact-spacecraft-as-news-photo-53194763-1556832756.jpg?resize=480:*" data-sizes="auto" data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/this-artists-impression-shows-the-deep-impact-spacecraft-as-news-photo-53194763-1556832756.jpg?resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/this-artists-impression-shows-the-deep-impact-spacecraft-as-news-photo-53194763-1556832756.jpg?resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/this-artists-impression-shows-the-deep-impact-spacecraft-as-news-photo-53194763-1556832756.jpg?resize=980:* 980w"><div class="image-credit content-lede-image-credit">
			<span class="image-photo-credit">NASA</span><span class="image-copyright">Getty Images</span>		</div>
	
					</div>
		
							</div>

		
		


		<div class="article-body-content standard-body-content">
			<p class="body-text">En la <a class="body-link" href="http://pdc.iaaweb.org/" target="_blank" data-vars-ga-outbound-link="http://pdc.iaaweb.org/">Conferencia de Defensa Planetaria</a>, realizada en Washington, DC., el director de la  NASA, <a class="body-link" href="https://blogs.nasa.gov/bridenstine/" target="_blank" data-vars-ga-outbound-link="https://blogs.nasa.gov/bridenstine/">Jim Bridenstine</a>, advirti&oacute; que el riesgo que representan la colisi&oacute;n con un meteorito no se est&aacute; tomando en serio.</p><p class="body-text">&ldquo;Esto no se trata de Hollywood &ndash; se&ntilde;al&oacute; Bridenstine &ndash;, no se trata de pel&iacute;culas, se trata en &uacute;ltima instancia de proteger el &uacute;nico planeta que conocemos capaz de albergar vida. Los meteoritos capaces de destruir todo un estado de Estados Unidos o un pa&iacute;s europeo, son una amenaza real para la Tierra&rdquo;.</p><p class="body-text">Bridenstine se&ntilde;al&oacute; el meteorito que explot&oacute; sobre la ciudad rusa de Chelyabinsk en 2013, ten&iacute;a "30 veces la energ&iacute;a de la bomba at&oacute;mica lanzada en Hiroshima" y la energ&iacute;a liberada hiri&oacute; a unas 1.500 personas. </p><p class="body-text">Apenas 16 horas despu&eacute;s de este evento, la NASA detect&oacute; un objeto a&uacute;n m&aacute;s grande que se acerc&oacute; a nuestro planeta. </p><p class="body-text">&ldquo;Desear&iacute;a poder decirles que estos eventos son excepcionalmente &uacute;nicos, pero no lo son &ndash; a&ntilde;adi&oacute; Bridenstine &ndash;. Estos eventos no son raros, ocurren. Depende de nosotros asegurarnos de que estamos identificando, rastreando y analizando todos los objetos cercanos a la Tierra que podr&iacute;an ser una amenaza&rdquo;.</p><p class="body-text">De acuerdo con los expertos, se supone que estos eventos ocurren cada 60 a&ntilde;os https://www.space.com/12450-unknown-comet-earth-threat-meteor-shower-evidence.html, pero Bridenstine se&ntilde;al&oacute; que destac&oacute; que en los &uacute;ltimos 100 a&ntilde;os ha habido tres eventos devastadores e indic&oacute; que esta regularidad es inusual.</p><p class="body-text">En 2018, la <a class="body-link" href="https://www.whitehouse.gov/wp-content/uploads/2018/06/National-Near-Earth-Object-Preparedness-Strategy-and-Action-Plan-23-pages-1MB.pdf" target="_blank" data-vars-ga-outbound-link="https://www.whitehouse.gov/wp-content/uploads/2018/06/National-Near-Earth-Object-Preparedness-Strategy-and-Action-Plan-23-pages-1MB.pdf">Casa Blanca public&oacute;</a> un plan de acci&oacute;n que requer&iacute;a que la NASA detectara, rastreara y caracterizara el 90% de los objetos cercanos a la Tierra que miden por lo menos 140 metros de di&aacute;metro, pero Bridenstine admiti&oacute; que a&uacute;n queda un largo camino para cumplir ese objetivo.</p><p class="body-text">&ldquo;Estamos apenas a un tercio de ello &ndash; se&ntilde;al&oacute; Bridenstine &ndash;. Queremos m&aacute;s socios internacionales que puedan unirse a nosotros en este esfuerzo. Queremos m&aacute;s sistemas que puedan detectar y rastrear estos objetos, y queremos poder alimentar todos esos datos en un solo sistema operativo para que, en &uacute;ltima instancia, tengamos los datos m&aacute;s precisos que podamos conseguir. No invertir en esto puede traer consecuencias catastr&oacute;ficas&rdquo;.</p><p class="body-text">La realidad es que la Nasa no esta sola: pocas semanas atr&aacute;s, un grupo de cient&iacute;ficos desarrollaron una <a class="body-link" href="https://www.quo.es/ciencia/a27162423/nueva-estrategia-defendesa-asteroides/" target="_blank" data-vars-ga-outbound-link="https://www.quo.es/ciencia/a27162423/nueva-estrategia-defendesa-asteroides/">nueva estrategia</a> para enfrentarse a esta amenaza y la <a class="body-link" href="http://www.esa.int/spaceinimages/Images/2019/Asteroid_detected" target="_blank" data-vars-ga-outbound-link="http://www.esa.int/spaceinimages/Images/2019/Asteroid_detected">Agencia Espacial Europea, tambi&eacute;n est&aacute; centrada en ello</a>.</p>


						
								</div>
	</div>

	<div class="content-rail standard-rail">
					<div class="vertical-ad standard-article-vertical-ad">
	<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
	<div id="gpt-ad-vertical-top" class="ad-container"></div>
</div>

		
					
<div class="deferred-recirculation-module" data-template="#recirculation-module-template"></div>

			</div>
	
</div>
<!-- shared/article-marketplace-horizontal.twig -->
<div id="article-marketplace-horizontal"></div>
<!-- / shared/article-marketplace-horizontal.twig -->
<!-- shared/end-of-content.twig -->
	<div class="end-of-content-module">
		<div class="eoc-ad"></div>
	</div>
<!-- / shared/end-of-content.twig -->
<div id="content-testing-target"></div>
<!-- shared/module-recommended.twig -->
<div id="module-recommended" class="recommended-module"></div>
<!-- / shared/module-recommended.twig -->
<script id="gallery-list-template" type="text/template">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</script>




	<div class="transporter">
		<div class="transporter-header">
			<div class="transporter-header-inner">
								<span class="transporter-label">Más de</span>
									<a class="transporter-hed" href="/ciencia/">Ciencia</a>
							</div>
		</div>

									
				


<div class="feed feed-transporter feed-transporter-with-ads"
	data-params="&quot;{}&quot;"
	data-pagesize=""
>
								
						
																	
													
			














<div class="simple-item transporter-simple-item ">
		




    	
	





<a class="simple-item-image item-image" href="/ciencia/a27318131/como-rayas-abejas-abejorros/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="¿Por qué tienen rayas las abejas y abejorros?" data-vars-ga-outbound-link="https://www.quo.es/ciencia/a27318131/como-rayas-abejas-abejorros/" data-vars-ga-position="1" data-vars-ga-total-positions="11">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/bumble-bee-collects-nectar-from-the-calyx-of-a-marguerite-news-photo-118960258-1556624018.jpg?crop=1xw:0.8316xh;center,top&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
			<img class="lazyload lazyimage" alt="A&#x20;bumble&#x20;bee&#x20;collects&#x20;nectar&#x20;from&#x20;the&#x20;ca" title="A&#x20;bumble&#x20;bee&#x20;collects&#x20;nectar&#x20;from&#x20;the&#x20;ca"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/bumble-bee-collects-nectar-from-the-calyx-of-a-marguerite-news-photo-118960258-1556624018.jpg?crop=1xw:0.8316xh;center,top&amp;resize=480:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/bumble-bee-collects-nectar-from-the-calyx-of-a-marguerite-news-photo-118960258-1556624018.jpg?crop=1xw:0.8316xh;center,top&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/bumble-bee-collects-nectar-from-the-calyx-of-a-marguerite-news-photo-118960258-1556624018.jpg?crop=1xw:0.8316xh;center,top&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/bumble-bee-collects-nectar-from-the-calyx-of-a-marguerite-news-photo-118960258-1556624018.jpg?crop=1xw:0.8316xh;center,top&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/bumble-bee-collects-nectar-from-the-calyx-of-a-marguerite-news-photo-118960258-1556624018.jpg?crop=1xw:0.8316xh;center,top&amp;resize=980:* 980w"
		/>
	
			
	</a>


		
	
		
						





        
	

	



<a class="simple-item-title item-title" href="/ciencia/a27318131/como-rayas-abejas-abejorros/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="¿Por qué tienen rayas las abejas y abejorros?" data-vars-ga-outbound-link="https://www.quo.es/ciencia/a27318131/como-rayas-abejas-abejorros/" data-vars-ga-position="1" data-vars-ga-total-positions="11">¿Por qué tienen rayas las abejas y abejorros?</a>

					
		
		
	</div>


																														
						
																										
													
			














<div class="simple-item transporter-simple-item grid-simple-item-last-mobile ">
		




    	
	





<a class="simple-item-image item-image" href="/ciencia/a27317552/9-de-cada-10-calcetines-para-bebe-contienen-productos-toxicos/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Encuentran tóxicos en los calcetines de bebé" data-vars-ga-outbound-link="https://www.quo.es/ciencia/a27317552/9-de-cada-10-calcetines-para-bebe-contienen-productos-toxicos/" data-vars-ga-position="2" data-vars-ga-total-positions="11">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/baby-socks-news-photo-548116463-1556622008.jpg?crop=1xw:0.75xh;center,top&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
			<img class="lazyload lazyimage" alt="baby&#x20;socks" title="baby&#x20;socks"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/baby-socks-news-photo-548116463-1556622008.jpg?crop=1xw:0.75xh;center,top&amp;resize=480:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/baby-socks-news-photo-548116463-1556622008.jpg?crop=1xw:0.75xh;center,top&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/baby-socks-news-photo-548116463-1556622008.jpg?crop=1xw:0.75xh;center,top&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/baby-socks-news-photo-548116463-1556622008.jpg?crop=1xw:0.75xh;center,top&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/baby-socks-news-photo-548116463-1556622008.jpg?crop=1xw:0.75xh;center,top&amp;resize=980:* 980w"
		/>
	
			
	</a>


		
	
		
						





        
	

	



<a class="simple-item-title item-title" href="/ciencia/a27317552/9-de-cada-10-calcetines-para-bebe-contienen-productos-toxicos/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Encuentran tóxicos en los calcetines de bebé" data-vars-ga-outbound-link="https://www.quo.es/ciencia/a27317552/9-de-cada-10-calcetines-para-bebe-contienen-productos-toxicos/" data-vars-ga-position="2" data-vars-ga-total-positions="11">Encuentran tóxicos en los calcetines de bebé</a>

					
		
		
	</div>


															<hr class="horizontal-rule-mobile">
																											
			  
<div class="breaker-ad transporter-vertical-ad">
		<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
	<div id="gpt-ad-vertical-bottom" class="ad-container"></div>
</div>

												
						
																										
													
			














<div class="simple-item transporter-simple-item grid-simple-item-last-tablet ">
		




    	
	





<a class="simple-item-image item-image" href="/ciencia/a27314791/antartida-impacto-del-deshielo-sobre-nivel-del-mar/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Por fin algo bueno (o no tan malo) en la Antártida" data-vars-ga-outbound-link="https://www.quo.es/ciencia/a27314791/antartida-impacto-del-deshielo-sobre-nivel-del-mar/" data-vars-ga-position="4" data-vars-ga-total-positions="11">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/antartida-1556599015.jpg?crop=1xw:0.8905967450271248xh;center,top&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
			<img class="lazyload lazyimage" alt="image" title="image"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/antartida-1556599015.jpg?crop=1xw:0.8905967450271248xh;center,top&amp;resize=480:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/antartida-1556599015.jpg?crop=1xw:0.8905967450271248xh;center,top&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/antartida-1556599015.jpg?crop=1xw:0.8905967450271248xh;center,top&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/antartida-1556599015.jpg?crop=1xw:0.8905967450271248xh;center,top&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/antartida-1556599015.jpg?crop=1xw:0.8905967450271248xh;center,top&amp;resize=980:* 980w"
		/>
	
			
	</a>


		
	
		
						





        
	

	



<a class="simple-item-title item-title" href="/ciencia/a27314791/antartida-impacto-del-deshielo-sobre-nivel-del-mar/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Por fin algo bueno (o no tan malo) en la Antártida" data-vars-ga-outbound-link="https://www.quo.es/ciencia/a27314791/antartida-impacto-del-deshielo-sobre-nivel-del-mar/" data-vars-ga-position="4" data-vars-ga-total-positions="11">Por fin algo bueno (o no tan malo) en la Antártida</a>

					
		
		
	</div>


																						<hr class="horizontal-rule-tablet">
																	
						
																										
													
			














<div class="simple-item transporter-simple-item grid-simple-item-last-mobile ">
		




    	
	





<a class="simple-item-image item-image" href="/ciencia/a27313645/ciencia-no-tiene-respuesta/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Las respuestas que aún busca la ciencia" data-vars-ga-outbound-link="https://www.quo.es/ciencia/a27313645/ciencia-no-tiene-respuesta/" data-vars-ga-position="5" data-vars-ga-total-positions="11">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/located-in-a-bowl-of-mountains-between-the-sierra-nevada-news-photo-680228558-1556581524.jpg?crop=1xw:0.74963xh;center,top&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
			<img class="lazyload lazyimage" alt="Otherworldly&#x20;Images&#x20;of&#x20;Death&#x20;Valleys&#x20;Stunning&#x20;Milkyway&#x20;And&#x20;Observatory" title="Otherworldly&#x20;Images&#x20;of&#x20;Death&#x20;Valleys&#x20;Stunning&#x20;Milkyway&#x20;And&#x20;Observatory"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/located-in-a-bowl-of-mountains-between-the-sierra-nevada-news-photo-680228558-1556581524.jpg?crop=1xw:0.74963xh;center,top&amp;resize=480:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/located-in-a-bowl-of-mountains-between-the-sierra-nevada-news-photo-680228558-1556581524.jpg?crop=1xw:0.74963xh;center,top&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/located-in-a-bowl-of-mountains-between-the-sierra-nevada-news-photo-680228558-1556581524.jpg?crop=1xw:0.74963xh;center,top&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/located-in-a-bowl-of-mountains-between-the-sierra-nevada-news-photo-680228558-1556581524.jpg?crop=1xw:0.74963xh;center,top&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/located-in-a-bowl-of-mountains-between-the-sierra-nevada-news-photo-680228558-1556581524.jpg?crop=1xw:0.74963xh;center,top&amp;resize=980:* 980w"
		/>
	
			
	</a>


		
	
		
						





        
	

	



<a class="simple-item-title item-title" href="/ciencia/a27313645/ciencia-no-tiene-respuesta/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Las respuestas que aún busca la ciencia" data-vars-ga-outbound-link="https://www.quo.es/ciencia/a27313645/ciencia-no-tiene-respuesta/" data-vars-ga-position="5" data-vars-ga-total-positions="11">Las respuestas que aún busca la ciencia</a>

					
		
		
	</div>


															<hr class="horizontal-rule-mobile">
																								
						
																	
													
			














<div class="simple-item transporter-simple-item ">
		




    	
	





<a class="simple-item-image item-image" href="/ciencia/a27304782/los-bonobos-tuvieron-sexo-con-una-especie-fantasma/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Los bonobos tuvieron sexo con una especie fantasma" data-vars-ga-outbound-link="https://www.quo.es/ciencia/a27304782/los-bonobos-tuvieron-sexo-con-una-especie-fantasma/" data-vars-ga-position="6" data-vars-ga-total-positions="11">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/chimpweb-1556540476.jpg?crop=1xw:0.7485380116959064xh;center,top&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
			<img class="lazyload lazyimage" alt="image" title="image"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/chimpweb-1556540476.jpg?crop=1xw:0.7485380116959064xh;center,top&amp;resize=480:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/chimpweb-1556540476.jpg?crop=1xw:0.7485380116959064xh;center,top&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/chimpweb-1556540476.jpg?crop=1xw:0.7485380116959064xh;center,top&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/chimpweb-1556540476.jpg?crop=1xw:0.7485380116959064xh;center,top&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/chimpweb-1556540476.jpg?crop=1xw:0.7485380116959064xh;center,top&amp;resize=980:* 980w"
		/>
	
			
	</a>


		
	
		
						





        
	

	



<a class="simple-item-title item-title" href="/ciencia/a27304782/los-bonobos-tuvieron-sexo-con-una-especie-fantasma/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Los bonobos tuvieron sexo con una especie fantasma" data-vars-ga-outbound-link="https://www.quo.es/ciencia/a27304782/los-bonobos-tuvieron-sexo-con-una-especie-fantasma/" data-vars-ga-position="6" data-vars-ga-total-positions="11">Los bonobos tuvieron sexo con una especie fantasma</a>

					
		
		
	</div>


																														
						
																																			
													
			














<div class="simple-item transporter-simple-item grid-simple-item-last-mobile grid-simple-item-last-tablet ">
		




    	
	





<a class="simple-item-image item-image" href="/ciencia/a27306088/cazadora-deportiva-futuro-piel-calamar/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="En breve llevarás una cazadora de piel de calamar" data-vars-ga-outbound-link="https://www.quo.es/ciencia/a27306088/cazadora-deportiva-futuro-piel-calamar/" data-vars-ga-position="7" data-vars-ga-total-positions="11">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/wendy-roy-keeps-warm-underneath-a-space-blanket-before-dawn-news-photo-473776662-1556547121.jpg?crop=1xw:0.75073xh;center,top&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
			<img class="lazyload lazyimage" alt="The&#x20;10th&#x20;annual&#x20;Colfax&#x20;Marathon&#x20;and&#x20;Half&#x20;Marathon&#x20;which&#x20;started&#x20;and&#x20;ended&#x20;in&#x20;City&#x20;Park&#x20;in&#x20;Denver,&#x20;Colorado." title="The&#x20;10th&#x20;annual&#x20;Colfax&#x20;Marathon&#x20;and&#x20;Half&#x20;Marathon&#x20;which&#x20;started&#x20;and&#x20;ended&#x20;in&#x20;City&#x20;Park&#x20;in&#x20;Denver,&#x20;Colorado."
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/wendy-roy-keeps-warm-underneath-a-space-blanket-before-dawn-news-photo-473776662-1556547121.jpg?crop=1xw:0.75073xh;center,top&amp;resize=480:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/wendy-roy-keeps-warm-underneath-a-space-blanket-before-dawn-news-photo-473776662-1556547121.jpg?crop=1xw:0.75073xh;center,top&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/wendy-roy-keeps-warm-underneath-a-space-blanket-before-dawn-news-photo-473776662-1556547121.jpg?crop=1xw:0.75073xh;center,top&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/wendy-roy-keeps-warm-underneath-a-space-blanket-before-dawn-news-photo-473776662-1556547121.jpg?crop=1xw:0.75073xh;center,top&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/wendy-roy-keeps-warm-underneath-a-space-blanket-before-dawn-news-photo-473776662-1556547121.jpg?crop=1xw:0.75073xh;center,top&amp;resize=980:* 980w"
		/>
	
			
	</a>


		
	
		
						





        
	

	



<a class="simple-item-title item-title" href="/ciencia/a27306088/cazadora-deportiva-futuro-piel-calamar/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="En breve llevarás una cazadora de piel de calamar" data-vars-ga-outbound-link="https://www.quo.es/ciencia/a27306088/cazadora-deportiva-futuro-piel-calamar/" data-vars-ga-position="7" data-vars-ga-total-positions="11">En breve llevarás una cazadora de piel de calamar</a>

					
		
		
	</div>


															<hr class="horizontal-rule-mobile">
																<hr class="horizontal-rule-tablet">
																	
						
																	
													
			














<div class="simple-item transporter-simple-item ">
		




    	
	





<a class="simple-item-image item-image" href="/ciencia/a27304234/aparece-la-huella-humana-mas-antigua-de-america/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Aparece la huella humana más antigua de América" data-vars-ga-outbound-link="https://www.quo.es/ciencia/a27304234/aparece-la-huella-humana-mas-antigua-de-america/" data-vars-ga-position="8" data-vars-ga-total-positions="11">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/huella-1556541674.jpg?crop=1xw:0.6666666666666666xh;center,top&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
			<img class="lazyload lazyimage" alt="image" title="image"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/huella-1556541674.jpg?crop=1xw:0.6666666666666666xh;center,top&amp;resize=480:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/huella-1556541674.jpg?crop=1xw:0.6666666666666666xh;center,top&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/huella-1556541674.jpg?crop=1xw:0.6666666666666666xh;center,top&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/huella-1556541674.jpg?crop=1xw:0.6666666666666666xh;center,top&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/huella-1556541674.jpg?crop=1xw:0.6666666666666666xh;center,top&amp;resize=980:* 980w"
		/>
	
			
	</a>


		
	
		
						





        
	

	



<a class="simple-item-title item-title" href="/ciencia/a27304234/aparece-la-huella-humana-mas-antigua-de-america/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Aparece la huella humana más antigua de América" data-vars-ga-outbound-link="https://www.quo.es/ciencia/a27304234/aparece-la-huella-humana-mas-antigua-de-america/" data-vars-ga-position="8" data-vars-ga-total-positions="11">Aparece la huella humana más antigua de América</a>

					
		
		
	</div>


																														
						
																										
													
			














<div class="simple-item transporter-simple-item grid-simple-item-last-mobile ">
		




    	
	





<a class="simple-item-image item-image" href="/ciencia/a27293858/comprar-parte-apollo-11/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="¿Quieres comprar una parte de la Apollo 11?" data-vars-ga-outbound-link="https://www.quo.es/ciencia/a27293858/comprar-parte-apollo-11/" data-vars-ga-position="9" data-vars-ga-total-positions="11">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/astronaut-edwin-e-aldrin-jr-lunar-module-pilot-stands-near-news-photo-851505-1556394201.jpg?crop=1.00xw:0.677xh;0,0.237xh&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
			<img class="lazyload lazyimage" alt="30th&#x20;Anniversary&#x20;of&#x20;Apollo&#x20;11&#x20;Moon&#x20;Mission" title="30th&#x20;Anniversary&#x20;of&#x20;Apollo&#x20;11&#x20;Moon&#x20;Mission"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/astronaut-edwin-e-aldrin-jr-lunar-module-pilot-stands-near-news-photo-851505-1556394201.jpg?crop=1.00xw:0.677xh;0,0.237xh&amp;resize=480:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/astronaut-edwin-e-aldrin-jr-lunar-module-pilot-stands-near-news-photo-851505-1556394201.jpg?crop=1.00xw:0.677xh;0,0.237xh&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/astronaut-edwin-e-aldrin-jr-lunar-module-pilot-stands-near-news-photo-851505-1556394201.jpg?crop=1.00xw:0.677xh;0,0.237xh&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/astronaut-edwin-e-aldrin-jr-lunar-module-pilot-stands-near-news-photo-851505-1556394201.jpg?crop=1.00xw:0.677xh;0,0.237xh&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/astronaut-edwin-e-aldrin-jr-lunar-module-pilot-stands-near-news-photo-851505-1556394201.jpg?crop=1.00xw:0.677xh;0,0.237xh&amp;resize=980:* 980w"
		/>
	
			
	</a>


		
	
		
						





        
	

	



<a class="simple-item-title item-title" href="/ciencia/a27293858/comprar-parte-apollo-11/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="¿Quieres comprar una parte de la Apollo 11?" data-vars-ga-outbound-link="https://www.quo.es/ciencia/a27293858/comprar-parte-apollo-11/" data-vars-ga-position="9" data-vars-ga-total-positions="11">¿Quieres comprar una parte de la Apollo 11?</a>

					
		
		
	</div>


															<hr class="horizontal-rule-mobile">
																								
						
																										
													
			














<div class="simple-item transporter-simple-item grid-simple-item-last-tablet ">
		




    	
	





<a class="simple-item-image item-image" href="/ciencia/a27293572/misterio-hombre-enterrado-docenas-momias/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Hallan una tumba con docenas de momias" data-vars-ga-outbound-link="https://www.quo.es/ciencia/a27293572/misterio-hombre-enterrado-docenas-momias/" data-vars-ga-position="10" data-vars-ga-total-positions="11">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/6-1556387362.jpg?crop=1.00xw:0.753xh;0,0.139xh&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
			<img class="lazyload lazyimage" alt="image" title="image"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/6-1556387362.jpg?crop=1.00xw:0.753xh;0,0.139xh&amp;resize=480:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/6-1556387362.jpg?crop=1.00xw:0.753xh;0,0.139xh&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/6-1556387362.jpg?crop=1.00xw:0.753xh;0,0.139xh&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/6-1556387362.jpg?crop=1.00xw:0.753xh;0,0.139xh&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/6-1556387362.jpg?crop=1.00xw:0.753xh;0,0.139xh&amp;resize=980:* 980w"
		/>
	
			
	</a>


		
	
		
						





        
	

	



<a class="simple-item-title item-title" href="/ciencia/a27293572/misterio-hombre-enterrado-docenas-momias/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Hallan una tumba con docenas de momias" data-vars-ga-outbound-link="https://www.quo.es/ciencia/a27293572/misterio-hombre-enterrado-docenas-momias/" data-vars-ga-position="10" data-vars-ga-total-positions="11">Hallan una tumba con docenas de momias</a>

					
		
		
	</div>


																						<hr class="horizontal-rule-tablet">
																	
						
																										
													
			














<div class="simple-item transporter-simple-item grid-simple-item-last-mobile ">
		




    	
	





<a class="simple-item-image item-image" href="/ciencia/a27283419/tu-clon-tendria-el-mismo-sentido-del-humor-que-tu/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="¿Tu clon se reiría de tus chistes?" data-vars-ga-outbound-link="https://www.quo.es/ciencia/a27283419/tu-clon-tendria-el-mismo-sentido-del-humor-que-tu/" data-vars-ga-position="11" data-vars-ga-total-positions="11">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/alicia-en-el-pai-s-de-las-maravillas-3-1556281249.jpg?crop=1xw:0.8898776418242491xh;center,top&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
			<img class="lazyload lazyimage" alt="image" title="Tweedledum&#x20;y&#x20;Tweedledee&#x20;de&#x20;Alicia&#x20;en&#x20;el&#x20;Pa&#x00ED;s&#x20;de&#x20;las&#x20;Maravillas"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/alicia-en-el-pai-s-de-las-maravillas-3-1556281249.jpg?crop=1xw:0.8898776418242491xh;center,top&amp;resize=480:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/alicia-en-el-pai-s-de-las-maravillas-3-1556281249.jpg?crop=1xw:0.8898776418242491xh;center,top&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/alicia-en-el-pai-s-de-las-maravillas-3-1556281249.jpg?crop=1xw:0.8898776418242491xh;center,top&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/alicia-en-el-pai-s-de-las-maravillas-3-1556281249.jpg?crop=1xw:0.8898776418242491xh;center,top&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/alicia-en-el-pai-s-de-las-maravillas-3-1556281249.jpg?crop=1xw:0.8898776418242491xh;center,top&amp;resize=980:* 980w"
		/>
	
			
	</a>


		
	
		
						





        
	

	



<a class="simple-item-title item-title" href="/ciencia/a27283419/tu-clon-tendria-el-mismo-sentido-del-humor-que-tu/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="¿Tu clon se reiría de tus chistes?" data-vars-ga-outbound-link="https://www.quo.es/ciencia/a27283419/tu-clon-tendria-el-mismo-sentido-del-humor-que-tu/" data-vars-ga-position="11" data-vars-ga-total-positions="11">¿Tu clon se reiría de tus chistes?</a>

					
		
		
	</div>


															<hr class="horizontal-rule-mobile">
																	</div>


											
<div class="leaderboard-ad transporter-ad"> 
	<div id="gpt-ad-leaderboard-bottom"  class="ad-container"></div>
</div>

						</div>


	<div class="seo-tags-container">
		<ul class="seo-tag-list">
										<li class="seo-tag seo-parent-feed">
										<a class="seo-link" href="/ciencia/" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Ciencia" data-vars-ga-outbound-link="https://www.quo.es/ciencia/">Ciencia</a>
				</li>
			
										<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quo.es/ciencia/a72993/sobrevivir-a-golpe-de-meteorito-curiosidades/" title="¿Se puede sobrevivir al golpe de un meteorito?" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="¿Se puede sobrevivir al golpe de un meteorito?" data-vars-ga-outbound-link="//www.quo.es/ciencia/a72993/sobrevivir-a-golpe-de-meteorito-curiosidades/">¿Se puede sobrevivir al golpe de un meteorito?</a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quo.es/ciencia/g39861/cazadores-de-meteoritos/" title="¿Por qué esta roca vale 400.000 euros?" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="¿Por qué esta roca vale 400.000 euros?" data-vars-ga-outbound-link="//www.quo.es/ciencia/g39861/cazadores-de-meteoritos/">¿Por qué esta roca vale 400.000 euros?</a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quo.es/ser-humano/a45995/nasa-foto-del-dia/" title="La Nasa se repite" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="La Nasa se repite" data-vars-ga-outbound-link="//www.quo.es/ser-humano/a45995/nasa-foto-del-dia/">La Nasa se repite</a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quo.es/ciencia/a59589/senalan-que-las-invasiones-biologicas-amenazan-a-los-paises-en-desarrollo/" title="Señalan que las invasiones biológicas amenazan a los países en desarrollo" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Señalan que las invasiones biológicas amenazan a los países en desarrollo" data-vars-ga-outbound-link="//www.quo.es/ciencia/a59589/senalan-que-las-invasiones-biologicas-amenazan-a-los-paises-en-desarrollo/">Señalan que las invasiones biológicas amenazan a los países en desarrollo</a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quo.es/ciencia/a53808/la-nasa-niega-que-un-meteorito-matase-a-una-persona-en-india/" title="La NASA niega que un meteorito matase a una persona en India" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="La NASA niega que un meteorito matase a una persona en India" data-vars-ga-outbound-link="//www.quo.es/ciencia/a53808/la-nasa-niega-que-un-meteorito-matase-a-una-persona-en-india/">La NASA niega que un meteorito matase a una persona en India</a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quo.es/ciencia/g46176/la-nasa-publica-sus-mejores-fotos-historicas/" title="La NASA publica sus mejores fotos históricas" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="La NASA publica sus mejores fotos históricas" data-vars-ga-outbound-link="//www.quo.es/ciencia/g46176/la-nasa-publica-sus-mejores-fotos-historicas/">La NASA publica sus mejores fotos históricas</a>
				</li>
			
								</ul>
	</div>
<div id="zoom-overlay">
	<div id="zoom-close-btn">
		<i class="icon icon-close01"></i>
	</div>
	<span class="vertical-helper"></span><img id="zoom-overlay-image"/>
	<i class="zoom-loader"></i>
	<div id="overlay-close"></div>
</div>
<!-- footers/main -->




<footer class="footer">
	<div class="footer-inner">
		<div class="footer-logo">
			<a href="/">
				



	<svg viewBox="0 0 680.314 274.628">
  <path fill="#ffffff" d="M628.14 137.874c0 29.688-8.733 83.882-52.401 83.882-43.667 0-52.401-54.194-52.401-83.882 0-29.687 8.734-83.883 52.401-83.883s52.401 54.197 52.401 83.883m51.847 0c0-58.337-49.017-94.928-104.248-94.928-55.232 0-104.249 36.59-104.249 94.928 0 58.337 49.017 94.929 104.249 94.929 55.229 0 104.248-36.592 104.248-94.929m-267 89.751h61.101v-5.178c-15.534-5.178-20.367-15.533-20.367-46.946 0-42.458.346-85.263 1.037-127.375-23.476 4.833-47.294 7.594-70.768 9.665v5.177c12.772 2.071 19.332 8.629 19.332 22.091v56.268c0 34.519-10.357 70.074-40.389 70.074-27.614 0-33.482-29.342-33.482-51.778v-34.176c0-33.14 1.725-61.444 2.762-77.324-24.165 5.177-47.983 7.938-71.457 10.011v5.522c10.702 2.416 17.605 5.178 17.605 17.26.346 27.27.69 54.195.69 81.12 0 41.077 21.402 70.766 64.551 70.766 29.342 0 47.292-12.774 60.754-39.008l8.631 33.831zM199.706 117.163c0 72.52-27.454 105.36-69.399 105.36-41.944 0-69.397-32.84-69.397-105.36 0-72.521 27.453-105.36 69.397-105.36 41.945-.001 69.399 32.839 69.399 105.36m61.084 0c0-76.978-63.861-117.367-130.483-117.367C63.684-.204-.176 40.185-.176 117.163c0 65.079 45.691 104.042 107.247 115.885-10.866 1.997-35.372 6.973-49.628 13.501.19.272 13.319 19.324 13.492 19.56.163-.315.367-.644.469-.835 7.655-14.13 22.295-17.084 35.712-15.746 12.611 1.258 17.305 3.62 30.044 8.093 18.198 6.396 40.844 14.351 66.515 16.379 30.385 2.399 79.969-18.918 83.773-20.907-.658-1.03-30.408-45.637-30.75-46.188-.147.529-1.126 3.698-3.618 7.984l.002.006c-6.806 11.699-24.905 31.737-68.164 29.047-16.508-1.025-34.114-6.61-43.799-10.121 69.327-8.66 119.671-48.348 119.671-116.658"/>
</svg>


			</a>
		</div>

		<div class="social-button-group footer-social-menu" data-share-location="social-btns-follow">
	<div class="social-button social-button-facebook footer-social-menu-item gdpr-requires-consent"
	data-tracking-id="share-button-facebook" title="Compartir en Facebook"
>
	<a class="social-button-link" href="https://www.facebook.com/QuoRevista" target="_blank" data-social-key="facebook">
		<span class="icon social-button-icon icon-facebook"></span>

		
			</a>
</div>
<div class="social-button social-button-twitter footer-social-menu-item "
	data-tracking-id="share-button-twitter" title="Compartir en Twitter"
>
	<a class="social-button-link" href="https://twitter.com/QuoRevista" target="_blank" data-social-key="twitter">
		<span class="icon social-button-icon icon-twitter"></span>

		
			</a>
</div>
<div class="social-button social-button-youtube footer-social-menu-item "
	data-tracking-id="share-button-youtube" title="Compartir en Youtube"
>
	<a class="social-button-link" href="https://www.youtube.com/user/quotv" target="_blank" data-social-key="youtube">
		<span class="icon social-button-icon icon-youtube"></span>

		
			</a>
</div>

</div>


		<ul class="footer-menu"><li class="footer-menu-item nav-item" data-id="1"><a href="/informacion/a71651/contacto/"  rel="nofollow">CONTACTO</a></li>
<li class="footer-menu-item nav-item" data-id="2"><a href="http://www.hearst.es/"  rel="nofollow">HEARST ESPAÑA</a></li>
<li class="footer-menu-item nav-item" data-id="3"><a href="/informacion/a71653/quiosco-digital/"  rel="nofollow">EDICIÓN DIGITAL</a></li>
<li class="footer-menu-item nav-item" data-id="4"><a href="/rss/all.xml/"  rel="nofollow">RSS</a></li>
<li class="footer-menu-item nav-item" data-id="5"><a href="http://blogs.quo.es/" target="_blank" rel="nofollow">Blogs</a></li>
<li class="footer-menu-item nav-item" data-id="6"><a href="/curiosidades/"  rel="nofollow">Curiosidades</a></li>
<li class="footer-menu-item nav-item" data-id="7"><a href="/noticias/"  rel="nofollow">Noticias</a></li>
<li class="footer-menu-item nav-item" data-id="8"><a href="/tendencias/"  rel="nofollow">Tendencias</a></li>
<li class="footer-menu-item nav-item" data-id="9"><a href="/fotos/"  rel="nofollow">Fotoimpactos</a></li>
<li class="footer-menu-item nav-item" data-id="10"><a href="/personajes/"  rel="nofollow">Personajes</a></li>
<li class="footer-menu-item nav-item" data-id="11"><a href="/consultas/"  rel="nofollow">Consultas</a></li>
<li class="footer-menu-item nav-item" data-id="12"><a href="https://www.youtube.com/user/quotv" target="_blank" rel="nofollow">Vídeos</a></li></ul>

							<img data-src="https://assets.hearstapps.com/sites/quo/assets/images/logos/network-logo-es.bd644f2.png"
				class="lazyload footer-network-logo"
				alt="Hearst Magazines ES - Quo, marca perteneciente al grupo Hearst Magazines International"
			/>
		
					<span class="footer-network-tagline">Quo, marca perteneciente al grupo Hearst Magazines International</span>
		
					<span class="footer-affiliate-disclosure">
				Quo participa en varios programas de afiliación de marketing, lo que significa que Quo recibe comisiones de las compras hechas a través de los links a sitios de los vendedores.
			</span>
		
		<div class="footer-legal">
							<small class="footer-copyright">&copy;2019 Hearst España S.L. Todos los derechos sobre las marcas, imágenes y contenidos están protegidos.</small>
			
			<ul class="footer-legal-menu"><li class="footer-legal-menu-item nav-item" data-id="1"><a href="http://www.hearst.es/aviso-de-privacidad/" target="_blank" rel="nofollow">Aviso de privacidad</a></li>
<li class="footer-legal-menu-item nav-item" data-id="2"><a href="http://www.hearst.es/politica-de-cookies/" target="_blank" rel="nofollow">Política de cookies</a></li>
<li class="footer-legal-menu-item nav-item" data-id="3"><a href="/informacion/a71649/aviso-legal/"  rel="nofollow">Aviso legal</a></li>
<li class="footer-legal-menu-item nav-item" data-id="4"><a href="/sitemap/"  rel="nofollow">Sitemap</a></li></ul>
		</div>

					</div>
</footer>
<!-- / footers/main -->
<script type="text/template" id="autosuggest-link-template">
	<li>
		<a href="<%= data.searchLink %>" class="search-overlay-autosuggest-link" data-type="<%= data.type %>" >
			<%= data.label.replace( data.term, "<span class=\"search-overlay-autosuggest-link-type\" >" + data.term + "</span>" ) %>
		</a>
	</li>
</script>
<script type="text/template" id="article-ad-breaker-template">
    
<div class="breaker-ad article-breaker-ad standard-article-breaker-ad">
		<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
	<div id="{id}" class="ad-container"></div>
</div>

</script>

<script type="text/template" id="longform-breaker-template">
    
<div class="breaker-ad article-breaker-ad longform-article-breaker-ad">
		<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
	<div id="{id}" class="ad-container"></div>
</div>

</script>

<script type="text/template" id="review-breaker-template">
    
<div class="breaker-ad article-breaker-ad review-article-breaker-ad">
		<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
	<div id="{id}" class="ad-container"></div>
</div>

</script>

<script type="text/template" id="article-ad-rail-template">
  <div class="vertical-ad right-rail-ad">
	<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
	<div id="{id}" class="ad-container"></div>
</div>

</script>

<script type="text/template" id="article-mobile-ad-breaker-template">
    
<div class="breaker-ad article-breaker-ad standard-article-breaker-ad mobile-breaker-ad">
		<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
	<div id="{id}" class="ad-container"></div>
</div>

</script>

<script type="text/template" id="listicle-ad-breaker-template">
    
<div class="breaker-ad listicle-slide-list-ad">
		<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
	<div id="{id}" class="ad-container"></div>
</div>

</script>

<script type="text/template" id="listicle-ad-rail-template">
  <div class="vertical-ad right-rail-ad listicle--ad-rail">
	<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
	<div id="{id}" class="ad-container"></div>
</div>

</script>

<script type="text/template" id="slideshow-ad-breaker-template">
    
<div class="breaker-ad slideshow-list-ad">
		<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
	<div id="{id}" class="ad-container"></div>
</div>

</script>

<script type="text/template" id="slideshow-top-ad-template">
    
<div class="breaker-ad slideshow-breaker-ad mobile-breaker-ad">
		<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
	<div id="{id}" class="ad-container"></div>
</div>

</script>
<script id="recirc-module-template" type="text/template">
	<div class="recirculation-module">
		<div class="recirculation-module-header">
			Más de

			<a class="recirculation-module-feed-link" href="<%= data.feed.url %>"><%= data.feed.title %></a>
		</div>

		<div class="recirculation-module-inner">
			<% _.each( data.content, function( item, index ) { %>
				<div class="simple-item recirculation-module-item">
					<a
						href="<%= item.url %>"
						data-vars-ga-ux-element="Right Rail"
						data-vars-ga-call-to-action="<%= _.escape(item.title) %>"
						data-vars-ga-position="<%= index + 1 %>"
						data-vars-ga-total-positions="<%= data.content.length %>"
					>
						<div class="recirculation-module-image">
							<% if ( item.image ) { %>
								<div class="full-item-image item-image recirculation-image">
									

<img class="lazyload lazyimage" data-src="<%= item.image.src %>"
	<% if ( typeof item.image.srcset !== "undefined" && item.image.srcset.length ) { %>
		data-srcset="<%= item.image.srcset.join(",") %>"
	<% } %>
/>


									<%
	var displayTypeTitle = item.displaytype._attributes.title;
	var contentTypeTitle = item.contenttype._attributes.title;

	var contentTypeIcon = {
		"Quizzes": "quiz",
		"Video": "video"
	}[ contentTypeTitle ];

	var displayTypeIcon = {
		"Gallery": "gallery"
	}[ displayTypeTitle ];

	var acceptedContentTypes = contentTypeTitle === "Quizzes" || contentTypeTitle === "Video";
	var acceptedDisplayTypes = displayTypeTitle === "Gallery";

	var showIcons = acceptedContentTypes || acceptedDisplayTypes;
%>

<% if ( showIcons ) { %>
	<div class="content-type-icon">
		<i class="icon icon-<% if ( contentTypeIcon ) { %><%= contentTypeIcon %><% } else { %><%= displayTypeIcon %><% } %>"></i>
	</div>
<% } %>

								</div>
							<% } else { %>
								<div class="recirculation-content-indicator">
									<% if ( item && item.hasOwnProperty( "displayType" ) ) { %>
	<%
		var iconClass = {
			"Gallery": "gallery",
			"Listicle": "list",
			"Long Form Article": "feature"
		}[ item.displayType ] || "article";
	%>
	<span class="content-indicator  icon icon-<%= iconClass %>"></span>
<% } %>

								</div>
							<% } %>
						</div>

						<span class="item-title recirculation-module-item-title"><%= item.title %></span>
					</a>

					<% if ( item.sponsor ) { %>
							

<%
	var sponsorClass = {
		"1": "no-logo",
		"2": "presented-by",
		"3": "brand-logo",
		"4": "provided-by",
		"5": "created-for",
		"6": "custom-label"
	}[ item.sponsor.type ],
	siteName = item.sitename,
	customLabelLong = item.sponsor.custom_label_long,
	customLabelShort = item.sponsor.custom_label_short;
%>

<% if ( sponsorClass != "no-logo" ) { %>
	<div class="sponsor sponsor-inline simple-item-sponsor recirculation-sponsor <%= sponsorClass %>">
		<div class="sponsor-label">
			<% if ( sponsorClass === "brand-logo" ) { %>
					<span class="site-name"><%= siteName %></span>
			<% } else if ( sponsorClass === "created-for" ) { %>
				<span class="created-for--short" >
					Creado para
				</span>

				<span class="created-for--long" >
					Creado por <%= siteName %> para
				</span>
			<% } else if ( sponsorClass === "custom-label" ) { %>
				<span class="custom-label--short" >
					<%= customLabelShort %>
				</span>

				<span class="custom-label--long" >
					<%= customLabelLong %>
				</span>
			<% } else { %>
				<% if ( sponsorClass === "presented-by" ) { %>
					Ofrecido por
				<% } %>

				<% if ( sponsorClass === "provided-by" ) { %>
					Creado por
				<% } %>
			<% } %>
		</div>
		<% if ( sponsorClass === "brand-logo" ) { %>
			<span class="sponsor-logo-separator">+ </span>
		<% } %>
		<div class="sponsor-image">
			<%= item.sponsor.brand %>
		</div>
			</div>
<% } %>

					<% } %>
				</div>
			<% } ); %>
		</div>
	</div>
</script>
<script id="related-module-template" type="text/template">
	<a class="related-content-link" href="<%= data.url %>">
		<div class="embed-related-content" data-related-id="<%= data.id %>" data-tracking-id="recirc-editorial" data-tracking-label="<%= data.title %>">
			<div class="image-container aspect-ratio-2x1">
				<% if ( data.image ) { %>
					

<img class="lazyload lazyimage" data-src="<%= data.image.src %>"
	<% if ( typeof data.image.srcset !== "undefined" && data.image.srcset.length ) { %>
		data-srcset="<%= data.image.srcset.join(",") %>"
	<% } %>
/>

				<% } else { %>
					<% if ( item && item.hasOwnProperty( "displayType" ) ) { %>
	<%
		var iconClass = {
			"Gallery": "gallery",
			"Listicle": "list",
			"Long Form Article": "feature"
		}[ item.displayType ] || "article";
	%>
	<span class="content-indicator  icon icon-<%= iconClass %>"></span>
<% } %>

				<% } %>
			</div>
			<div class="info-container">
				<a class="item-title recirculation-module-item-title" href="<%= data.url %>"><%= data.title %></a>
			</div>
		</div>
	</a>
</script>
<script id="content-testing-template" type="text/template">
	<div class="ct-unit">
		<div class="ct-unit-inner">
			<div class="ct-unit-text-container">
				<a class="ct-unit-heading" href="<%= body.variant_url %>">Más historias</a>
				<a class="ct-unit-title" href="<%= body.variant_url %>"><%= body.headline %></a>
				<% if ( body.sponsor.sponsorName ) { %>
												

<%
	var sponsorClass = {
		"1": "no-logo",
		"2": "presented-by",
		"3": "brand-logo",
		"4": "provided-by",
		"5": "created-for",
		"6": "custom-label"
	}[ body.sponsor.sponsorType ],
	siteName = "Quo",
	customLabelLong = null,
	customLabelShort = null;
%>

<% if ( sponsorClass != "no-logo" ) { %>
	<div class="sponsor sponsor-inline simple-item-sponsor recirculation-sponsor <%= sponsorClass %>">
		<div class="sponsor-label">
			<% if ( sponsorClass === "brand-logo" ) { %>
					<span class="site-name"><%= siteName %></span>
			<% } else if ( sponsorClass === "created-for" ) { %>
				<span class="created-for--short" >
					Creado para
				</span>

				<span class="created-for--long" >
					Creado por <%= siteName %> para
				</span>
			<% } else if ( sponsorClass === "custom-label" ) { %>
				<span class="custom-label--short" >
					<%= customLabelShort %>
				</span>

				<span class="custom-label--long" >
					<%= customLabelLong %>
				</span>
			<% } else { %>
				<% if ( sponsorClass === "presented-by" ) { %>
					Ofrecido por
				<% } %>

				<% if ( sponsorClass === "provided-by" ) { %>
					Creado por
				<% } %>
			<% } %>
		</div>
		<% if ( sponsorClass === "brand-logo" ) { %>
			<span class="sponsor-logo-separator">+ </span>
		<% } %>
		<div class="sponsor-image">
			<%= body.sponsor.sponsorName %>
		</div>
					<% if ( body.sponsor.sponsorImage ) { %>
				<img class="tracking-pixel" width="1" height="1" style="position:absolute;opacity:0" data-src="<%= body.sponsor.sponsorImage %>">
			<% } %>
			</div>
<% } %>

				<% } %>
			</div>

			<a class="ct-unit-image-container" href="<%= body.variant_url %>">
				

<img class="ct-unit-image lazyload lazyimage" data-src="<%= body.image.selectedCrop %>"
	<% if ( typeof srcset !== "undefined" && srcset.length ) { %>
		data-srcset="<%= srcset.join(",") %>"
	<% } %>
/>

			</a>
		</div>
	</div>
</script>
<script id="gallery-module-template" type="text/template">
	<div class="gallery-module <%= galleryHideBrands ? 'hide-brands' : '' %> <%= galleryHideVendors ? 'hide-vendors' : '' %> <%= galleryHideProsAndCons ? 'hide-pros-and-cons' : '' %>" data-gallery-id="<%= galleryId %>" data-gallery-slide-count="<%= data.length %>">
		<% if ( !gallerySuppressTitle ) { %>
			<h2 class="title"><%= title %></h2>
		<% } %>
		<div class="gallery-slide">
			<div class="slides">
				<ul class="actions">
					<li class="previous"></li>
					<li class="next"></li>
				</ul>
				<div class="slides-inner">
					<% _.each( data, function( item, i ) { %>
						<div class="slide">
							<figure>
								<% if ( item.data.type == 'file' ) { %>
									<div class="loop">
										<video data-src="<%= item.data.src %>" autoplay loop muted playsinline></video>
									</div>
								<% } else if ( item.data.type == 'video' ) { %>
									<div class="video">
										<iframe src="<%= item.data.src %>"></iframe>
									</div>
								<% } else if ( item.data.type == 'embed' && item.data.media.embed_type == 'youtube' ) { %>
									<div class="youtube">
										<%= item.data.media.lazy_embed_code %>
									</div>
								<% } else if (!_.isUndefined(item.data.media)) { %>
									<div class="image">
										<img data-src="<%= item.data.media.src %>" data-srcset="
											<% _.each( item.data.media.srcset, function( srcset, i ) { %>
												<%= srcset.img %><% if (i !== item.data.media.srcset.length ) { %>, <% } %>
											<% }); %>
										">
									</div>
								<% } %>
								<figcaption>
									<% if (data.length > lowSlideCount) { %>
										<p class="index"><%= i + 1 %><span class="index-text">of</span><%= data.length %></p>
									<% } %>
									<% if ( item.data.headline ) { %>
										<p class="headline"><%= item.data.headline %></p>
									<% } %>
									<% if ( item.data.dek ) { %>
										<%= item.data.dek.replace(/<img(.*?)>/g, '').replace(/<p>/g, '<p class="dek">') %>
									<% } %>
									<% if ( item.data.credit ) { %>
										<p class="credit"><%= item.data.credit %></p>
									<% } %>
									<% if ( item.data.copyright ) { %>
										<p class="copyright"><%= item.data.copyright %></p>
									<% } %>
								</figcaption>
							</figure>
						</div>
					<% }); %>
				</div>
			</div>
			<% if (data.length <= lowSlideCount) { %>
				<div class="dots">
					<% _.each( data, function( item, i ) { %>
						<div class="dot<% if (i === 0) { %> active<% } %>"><%= i + 1 %></div>
					<% }); %>
				</div>
			<% } %>
			<div class="caption"></div>
		</div>
		<% if (data.length > lowSlideCount) { %>
			<div class="thumbnails">
				<ul class="actions">
					<li class="previous"></li>
					<li class="next"></li>
				</ul>
				<div class="thumbnails-inner">
					<% _.each( data, function( item, i ) { %>
						<div class="slide<% if (i === 0) { %> active<% } %>">
							<img class="lazyload" data-src="<%= item.data.thumb.src %>" />
						</div>
					<% }); %>
				</div>
			</div>
		<% }%>
</script>



<script id="eoc-playlist-template" type="text/template" data-section-id="eb0acc51-eb2d-4c4a-a847-2026d57e4cbb">
	<div class="end-of-content-playlist">
		<div class="video-header">
			<h2>Video Playlist</h2>
			<p class="video-title"></p>
		</div>

		<div id='watch-next-player'>
			


<div class="embed-wrapper iframe-wrapper" >
	<div class="glimmerPlayer extend-preroll-timeout media-loader lazyload"
		data-align=""
		data-media-id=""
		data-player-id="<%= data.embed_id %>"
		data-size=""
		data-autoplay="true"
		data-muted="true"
		data-sticky="true"
		data-sticky-container=""
		data-sharing="false"

		
		
								data-dock="false"
				>
			</div>
</div>

		</div>
	</div>
</script>
<script id="eoc-module-template" type="text/template">
	<div class="end-of-content-header">
		Más historias
	</div>
	<div class="end-of-content-inner">
		<% _.each( data, function( item, index ) { %>
			<div class="simple-item end-of-content-simple-item">
				<a
					href="<%= item.url %>"
					data-vars-ga-ux-element="End of Content"
					data-vars-ga-call-to-action="<%= _.escape(item.title) %>"
					data-vars-ga-position="<%= index + 1 %>"
					data-vars-ga-total-positions="<%= data.length %>"
				>
					<% if ( item.image ) { %>
						<div class="simple-item-image item-image endofcontent-image">
							
	<span class="lqip lazyload" data-expand="2000" data-lqip="<%= item.image.src %>&amp;lqip=yes"></span>

<img class="lazyload lazyimage" data-src="<%= item.image.src %>"
	<% if ( typeof item.image.srcset !== "undefined" && item.image.srcset.length ) { %>
		data-srcset="<%= item.image.srcset.join(",") %>"
	<% } %>
/>

						</div>
					<% } else { %>
						<div class="recirculation-content-indicator">
							<% if ( item && item.hasOwnProperty( "displayType" ) ) { %>
	<%
		var iconClass = {
			"Gallery": "gallery",
			"Listicle": "list",
			"Long Form Article": "feature"
		}[ item.displayType ] || "article";
	%>
	<span class="content-indicator  icon icon-<%= iconClass %>"></span>
<% } %>

						</div>
					<% } %>
					<span class="end-of-content-title item-title"><%= item.title %></a>
				</a>
				<% if ( item.sponsor ) { %>
						

<%
	var sponsorClass = {
		"1": "no-logo",
		"2": "presented-by",
		"3": "brand-logo",
		"4": "provided-by",
		"5": "created-for",
		"6": "custom-label"
	}[ item.sponsor.type ],
	siteName = "Quo",
	customLabelLong = null,
	customLabelShort = null;
%>

<% if ( sponsorClass != "no-logo" ) { %>
	<div class="sponsor sponsor-inline simple-item-sponsor recirculation-sponsor <%= sponsorClass %>">
		<div class="sponsor-label">
			<% if ( sponsorClass === "brand-logo" ) { %>
					<span class="site-name"><%= siteName %></span>
			<% } else if ( sponsorClass === "created-for" ) { %>
				<span class="created-for--short" >
					Creado para
				</span>

				<span class="created-for--long" >
					Creado por <%= siteName %> para
				</span>
			<% } else if ( sponsorClass === "custom-label" ) { %>
				<span class="custom-label--short" >
					<%= customLabelShort %>
				</span>

				<span class="custom-label--long" >
					<%= customLabelLong %>
				</span>
			<% } else { %>
				<% if ( sponsorClass === "presented-by" ) { %>
					Ofrecido por
				<% } %>

				<% if ( sponsorClass === "provided-by" ) { %>
					Creado por
				<% } %>
			<% } %>
		</div>
		<% if ( sponsorClass === "brand-logo" ) { %>
			<span class="sponsor-logo-separator">+ </span>
		<% } %>
		<div class="sponsor-image">
			<%= item.sponsor.brand %>
		</div>
			</div>
<% } %>

				<% } %>
			</div>
		<% }); %>
	</div>
</script>

				</div>
			<script id="deferred-css-script-tag">( function( d, Modernizr ) {
	d.addEventListener( "DOMContentLoaded", function() {
		var l, h = d.getElementsByTagName( "head" )[ 0 ],
		f = ["https://assets.hearstapps.com/sites/quo/assets/css/standard-article.2b5afbc.css"],
		m = ["https://assets.hearstapps.com/sites/quo/assets/css/standard-article-mobile.c27bfeb.css"];

		for ( var i = 0, len = f.length; i < len; i++ ) {
			l = d.createElement( "link" );
			l.rel = "stylesheet";
			l.href = Modernizr && Modernizr.mobile ? m[ i ] : f[ i ];

			h.parentNode.insertBefore( l, h );
		}
	} );
} )( document, Modernizr );
</script><script id="article" src="https://assets.hearstapps.com/assets/dist/js/article.c7bb501192fbf9af2ea8.js" async></script>
<script id="jquery" src="https://assets.hearstapps.com/assets/dist/js/shared/jquery.cc91ea4d905d80d26bce.js" async></script>
<script id="vendors" src="https://assets.hearstapps.com/assets/dist/js/shared/vendors.7481b51fff9811923eca.js" async></script>
<script type="text/javascript">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</script>
		</body>
	</html>

