


	<!DOCTYPE html>
	<html class="no-js" lang="es-ES">
		<head>
			<title>¿Has viajado a EEUU recientemente? Tus datos pueden estar en manos de un hacker</title>

			<meta name="charset" charset="UTF-8">
<meta name="x-ua-compatible" content="IE=edge,chrome=1" http_equiv="X-UA-Compatible">
<meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1,user-scalable=no">
<meta name="msapplication-tap-highlight" content="no">
<meta name="theme-color" content="#000000">
<meta name="og:type" content="article" property="og:type">
<meta name="fb:app_id" content="327231347330779" property="fb:app_id">
<meta name="article:publisher" content="https://www.facebook.com/QuoRevista" property="article:publisher">
<meta name="twitter:site" content="@QuoRevista">
<meta name="google-site-verification" content="elkwRk5lXrxaVyC4IoOyTdvskonJ7yL_JZdRQs3UhIw">
<meta name="og:site_name" content="Quo" property="og:site_name">
<meta name="title" content="¿Has viajado a EEUU recientemente? Tus datos pueden estar en manos de un hacker">
<meta name="description" content="Los datos del sistema de reconocimiento facial de las aduanas estadounidenses ha sido robados">
<meta name="keywords" content="hackeo, hack, hacker, informática, biométrica, control biométrico, base de datos, aeropuerto, estados unidos, EEUU, USA, control, seguridad, brecha de seguridad, ">
<meta name="og:title" content="¿Has viajado a EEUU recientemente? Tus datos pueden estar en manos de un hacker" property="og:title">
<meta name="og:description" content="Los datos del sistema de reconocimiento facial de las aduanas estadounidenses ha sido robados" property="og:description">
<meta name="article:modified_time" content="2019-06-11 02:35:44" property="article:modified_time">
<meta name="auto-publish" content="timely">
<meta name="twitter:card" content="summary_large_image">
<meta name="og:url" content="https://www.quo.es/tecnologia/a27908889/reconocimiento-facil-brecha-seguridad-eeuu/" property="og:url">
<meta name="og:image" content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/face-recognition-markings-on-the-face-of-a-long-royalty-free-image-1151406331-1560247076.jpg?crop=1.00xw:0.703xh;0,0.105xh&amp;resize=1200:*" property="og:image">
<meta name="og:image:width" content="1200" property="og:image:width">
<meta name="og:image:height" content="600" property="og:image:height">
<meta name="twitter:image" content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/face-recognition-markings-on-the-face-of-a-long-royalty-free-image-1151406331-1560247076.jpg?crop=1.00xw:0.703xh;0,0.105xh&amp;resize=640:*">
<meta name="thumbnail" content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/face-recognition-markings-on-the-face-of-a-long-royalty-free-image-1151406331-1560247076.jpg?crop=0.715xw:1.00xh;0.144xw,0&amp;resize=320:*">
<meta name="article:published_time" content="2019-06-11 02:34:00" property="article:published_time">
<meta name="article:section" content="Tecnología" property="article:section">
<meta name="sailthru.contenttype" content="standard-article">
<meta name="sailthru.tags" content="Tecnología,tecnologia">
<meta name="sailthru.date" content="2019-06-11T14:34:00Z">
<meta name="sailthru.image.full" content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/face-recognition-markings-on-the-face-of-a-long-royalty-free-image-1151406331-1560247076.jpg?crop=1.00xw:0.703xh;0,0.105xh">
<meta name="sailthru.image.thumb" content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/face-recognition-markings-on-the-face-of-a-long-royalty-free-image-1151406331-1560247076.jpg?crop=0.715xw:1.00xh;0.144xw,0">
<meta name="sailthru.socialtitle" content="¿Has viajado a EEUU recientemente? Tus datos pueden estar en manos de un hacker">
<meta name="sailthru.excerpt" content="">
<meta id="m1" name="m1" itemprop="cssSelector" content=".content-hed">
<meta id="m2" name="m2" itemprop="cssSelector" content=".content-dek p">
<link href="data:;base64,=" rel="shortcut icon">
<link href="/onesignal/manifest.json" rel="manifest">
<link href="/sites/quo/assets/images/favicon.ico" rel="shortcut icon">
<link href="/sites/quo/assets/images/favicon.ico" rel="icon">
<link href="https://plus.google.com/107332505391455091325" rel="publisher">
<link href="https://assets.hearstapps.com/assets/dist/js/article.6184d389b56a230e7696.js" rel="preload" as="script">
<link href="https://assets.hearstapps.com/assets/dist/js/shared/jquery.cc91ea4d905d80d26bce.js" rel="preload" as="script">
<link href="https://assets.hearstapps.com/assets/dist/js/shared/vendors.7481b51fff9811923eca.js" rel="preload" as="script">
<link type="font/woff2" href="https://assets.hearstapps.com/sites/quo/assets/fonts/IconFont.820a9527df0e02b7c6f1c77fb53f615f.woff2" rel="preload" as="font" crossorigin="anonymous">
<link href="https://assets.hearstapps.com/sites/quo/assets/css/fonts-deferred.d1dd815.css" rel="preload" as="style">
<link href="https://assets.hearstapps.com" rel="preconnect">
<link href="https://hips.hearstapps.com" rel="preconnect">
<link href="//nexus.ensighten.com" rel="preconnect">
<link href="https://www.quo.es/tecnologia/a27908889/reconocimiento-facial-brecha-seguridad-eeuu/" rel="canonical">
<link href="https://www.quo.es/tecnologia/amp27908889/reconocimiento-facial-brecha-seguridad-eeuu/" rel="amphtml">
<link href="/" rel="home" itemscope="" itemtype="http://schema.org/SpeakableSpecification" itemref="m1 m2">
<link href="https://assets.hearstapps.com/sites/quo/assets/css/fonts-deferred.d1dd815.css" rel="stylesheet" media="none" onload="this.media = &#039;all&#039;;">
<style id="/sites/quo/assets/css/standard-article-critical.2928d4">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</style>
<script src="https://assets.hearstapps.com/ad-api/ad-api.1.23.0.js"></script>
<script type="text/javascript">var HRST = HRST || {};
HRST.site = {"name":"Quo","prefix":"quo","domain":"www.quo.es","dartzone":"\/36117602\/hmies-quo","icxSiteId":"1966"};
HRST.article = {"canonicalUrl":"https:\/\/www.quo.es\/tecnologia\/a27908889\/reconocimiento-facial-brecha-seguridad-eeuu\/","formerShareCount":"","pageUrl":"https:\/\/www.quo.es\/tecnologia\/a27908889\/reconocimiento-facial-brecha-seguridad-eeuu\/","author":{"name":"Esther S\u00e1nchez","role":""},"adCategory":{"id":"cb2a6d63-01a9-43ec-85fc-ebaaca9ec58c","name":"Uncategorized","prefix":"uncategorized"},"ampUrl":"https:\/\/www.quo.es\/tecnologia\/amp27908889\/reconocimiento-facial-brecha-seguridad-eeuu\/","autoSocial":"timely","collection":[{"id":"23267d99-4916-4216-8ec3-543539f78a33","name":"Curiosidades","url":"curiosidades"}],"createDate":{"year":"2019","month":"06","day":"11","hour":"9","minute":"09"},"display":"standard-article","hideAffiliates":"","hideBreakerAds":"","hideMainAd":"","hideFeedAds":"","id":"quo.article.27908889","image":{"thumb":"https:\/\/hips.hearstapps.com\/hmg-prod.s3.amazonaws.com\/images\/face-recognition-markings-on-the-face-of-a-long-royalty-free-image-1151406331-1560247076.jpg?crop=0.71429xw:1xh;center,top&resize=100:*","large":"https:\/\/hips.hearstapps.com\/hmg-prod.s3.amazonaws.com\/images\/face-recognition-markings-on-the-face-of-a-long-royalty-free-image-1151406331-1560247076.jpg"},"modifiedDate":{"year":"2019","month":"06","day":"11","hour":"14","minute":"34"},"ogUrl":"https:\/\/www.quo.es\/tecnologia\/a27908889\/reconocimiento-facil-brecha-seguridad-eeuu\/","publishDate":{"year":"2019","month":"06","day":"11","hour":"14","minute":"34"},"section":{"name":"Tecnolog\u00eda","prefix":"tecnologia"},"subSection":{"name":"","prefix":""},"sourceName":"Hearst Editorial","sponsor":[],"syndicatingSite":"","syndicateSiteOrigin":"","tags":[],"template":"article","themes":["Technology","Internet","Travel"],"title":"\u00bfHas viajado a EEUU recientemente? Tus datos pueden estar en manos de un hacker","type":"News","universalID":"quo.article.27908889","wordCount":312};
HRST.datalayer = {"currency":"\u20ac","propertyName":"www.quo.es","autoSocial":"timely","contentType":"News","embeddedMedia":{"video":{"aol":0,"abcvideo":0,"funnyordie":0,"hulu":0,"kaltura":0,"mtv":0,"ndn":0,"tmz":0,"vevo":0,"vimeo":0,"video":0,"yahoo":0,"youtube":0},"music":{"soundcloud":0,"spotify":0},"quiz":{"playbuzz":0,"quizatious":0},"shop":{"commerce":0},"social":{"facebook":0,"instagram":0,"pinterest":0,"twitter":0,"vine":0},"poll":{"text":0}},"pageType":"Standard Article","channelName":"Tecnolog\u00eda","subChannelName":"","contentTitle":"\u00bfHas viajado a EEUU recientemente? Tus datos pueden estar en manos de un hacker","contentId":"quo.article.27908889","canonicalUrl":"https:\/\/www.quo.es\/tecnologia\/a27908889\/reconocimiento-facial-brecha-seguridad-eeuu\/","ogUrl":"https:\/\/www.quo.es\/tecnologia\/a27908889\/reconocimiento-facil-brecha-seguridad-eeuu\/","contentSource":"Quo ES","contentTopic":"","contentPublishDate":"1560263673","contentCollectionName":[{"id":"23267d99-4916-4216-8ec3-543539f78a33","name":"Curiosidades","url":"curiosidades"}],"contentAuthor":"Esther S\u00e1nchez","photoNonInteraction":"","photoId":"","photoLocation":"","syndicationRights":"3","themes":["Technology","Internet","Travel"],"articleLength":312};
HRST.contentTesting = {"kriegerUrl":"https:\/\/krieger.kubeprod.hearstapps.com","kriegerVersion":"v2","babouUrl":"\/\/babou.kubeprod.hearstapps.com\/api","babouVersion":"v2","site":"quo"};
HRST.viewability = null;
var b="fetch"in window&&"assign"in Object;if(!b){var s=document.createElement("script");s.async=!1,s.src="https://assets.hearstapps.com/assets/dist/js/shared/polyfills.5fd29563e32655bae53d.js",document.head.appendChild(s)}

"serviceWorker"in navigator&&navigator.serviceWorker.register("/sw.js").then(function(e){console.log("Service worker registration succeeded.")}).catch(function(e){console.warn("Service worker registration failed: "+e)});
</script><script type="application/json" id="data-layer">{"canonicalUrl":"https://www.quo.es/tecnologia/a27908889/reconocimiento-facial-brecha-seguridad-eeuu/","contentTesting":{"kriegerUrl":"https://krieger.kubeprod.hearstapps.com","kriegerVersion":"v2","babouUrl":"//babou.kubeprod.hearstapps.com/api","babouVersion":"v2"},"locale":{"language":"es-ES","urlPath":""},"site":{"name":"Quo","domain":"www.quo.es","dartZone":"/36117602/hmies-quo","icxSiteId":"1966"},"content":{"authors":["Esther Sánchez"],"adCategory":{"id":"cb2a6d63-01a9-43ec-85fc-ebaaca9ec58c","name":"Uncategorized","prefix":"uncategorized"},"autoSocial":"timely","contentType":"News","collections":[{"id":"23267d99-4916-4216-8ec3-543539f78a33","name":"Curiosidades","url":"curiosidades"}],"createdDate":{"year":"2019","month":"06","day":"11","hour":"9","minute":"09"},"displayType":"Standard Article","display_id":"27908889","embeddedMedia":{"video":{"aol":0,"abcvideo":0,"funnyordie":0,"hulu":0,"kaltura":0,"mtv":0,"ndn":0,"tmz":0,"vevo":0,"vimeo":0,"video":0,"yahoo":0,"youtube":0},"music":{"soundcloud":0,"spotify":0},"quiz":{"playbuzz":0,"quizatious":0},"shop":{"commerce":0},"social":{"facebook":0,"instagram":0,"pinterest":0,"twitter":0,"vine":0},"poll":{"text":0}},"id":"bf8f7845-f95c-4198-a97b-264ebc472f22","universalId":"quo.article.27908889","images":{"lede":{"width":2051,"height":1465,"thumb_url":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/face-recognition-markings-on-the-face-of-a-long-royalty-free-image-1151406331-1560247076.jpg?crop=0.71429xw:1xh;center,top&resize=100:*","url":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/face-recognition-markings-on-the-face-of-a-long-royalty-free-image-1151406331-1560247076.jpg"},"social":{"width":2051,"height":1465,"thumb_url":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/face-recognition-markings-on-the-face-of-a-long-royalty-free-image-1151406331-1560247076.jpg?crop=0.715xw:1.00xh;0.144xw,0&resize=100:*","url":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/face-recognition-markings-on-the-face-of-a-long-royalty-free-image-1151406331-1560247076.jpg"}},"modifiedDate":{"year":"2019","month":"06","day":"11","hour":"14","minute":"34"},"selectedMedia":{"2efac73f-df5b-4597-914a-a5d2276adccb":{"contentMediaId":"2efac73f-df5b-4597-914a-a5d2276adccb","selectedCrop":"8x10","role":4,"order":0,"text":"","destUrl":""}},"publishDate":{"year":"2019","month":"06","day":"11","hour":"14","minute":"34"},"slug":"reconocimiento-facial-brecha-seguridad-eeuu","sourceName":"Hearst Editorial","section":{"name":"Tecnología","prefix":"tecnologia"},"subsection":{"name":"","prefix":""},"sponsor":[],"syndicationRights":"3","tags":[],"themes":["Technology","Internet","Travel"],"title":"¿Has viajado a EEUU recientemente? Tus datos pueden estar en manos de un hacker","wordCount":312},"template":"Standard Article","ogUrl":"https://www.quo.es/tecnologia/a27908889/reconocimiento-facil-brecha-seguridad-eeuu/"}</script>
<script type="application/ld+json" id="json-ld">{"@context":"http://schema.org","url":"https://www.quo.es/tecnologia/a27908889/reconocimiento-facial-brecha-seguridad-eeuu/","publisher":{"@type":"Organization","name":"Quo","logo":{"@type":"ImageObject","url":"https://assets.hearstapps.com/sites/quo/assets/images/logos/logo-jsonld.9c8cf76.png","width":148,"height":60}},"@type":"Article","author":{"name":"Esther S\u00e1nchez","@type":"Person"},"datePublished":"2019-06-11T14:34:33.001469Z","headline":"\u00bfHas viajado a EEUU recientemente? Tus datos pueden estar en manos de un hacker","image":{"@type":"ImageObject","height":1465,"thumbnail":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/face-recognition-markings-on-the-face-of-a-long-royalty-free-image-1151406331-1560247076.jpg?crop=0.715xw:1.00xh;0.144xw,0&resize=100:*","url":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/face-recognition-markings-on-the-face-of-a-long-royalty-free-image-1151406331-1560247076.jpg","width":2051},"mainEntityOfPage":{"@id":"https://www.quo.es/tecnologia/a27908889/reconocimiento-facial-brecha-seguridad-eeuu/","@type":"WebPage"},"thumbnailUrl":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/face-recognition-markings-on-the-face-of-a-long-royalty-free-image-1151406331-1560247076.jpg?crop=0.715xw:1.00xh;0.144xw,0&resize=100:*","articleBody":"Una de las subcontratas que gestionan los datos biom\u00e9tricos de los viajeros que pasan por Estados Unidos de fue hackeada recientemente, dejando fotos de viajeros y n\u00fameros de identificaci\u00f3n en manos de quienes lo hicieran.Los datos biom\u00e9tricos son aquellos datos personales referidos a las caracter\u00edsticas f\u00edsicas o fisiol\u00f3gicas de una persona que posibilitan o aseguran su identificaci\u00f3n \u00fanica. Por ejemplo im\u00e1genes faciales o huellas dactilares.\u00bfPuedo estar afectado?Aduanas ha proporcionado muy poca informaci\u00f3n sobre la cantidad de personas afectadas, ni siquiera est\u00e1 claro exactamente qu\u00e9 tipo de datos, ni si se extiende m\u00e1s all\u00e1 de las fotos. Lo \u00fanico que aseguran es que ninguna de las im\u00e1genes se ha identificado en Dark Web o en Internet, por ahora. En resumen, las \u00fanicas personas que conocen el alcance total de esta brecha son la oficina de aduanas, la subcontrata y el hacker.Sin m\u00e1s claridad sobre el contenido de la base de datos en cuesti\u00f3n, es dif\u00edcil calibrar el impacto a nivel individual, pero el hackeo ha planteado preguntas sobre el ya pol\u00e9mico impulso de la biom\u00e9trica. Las exploraciones de reconocimiento facial se han vuelto m\u00e1s rutinarias en los aeropuertos y la intenci\u00f3n de la oficina de aduanas es tenerlo en los 20 principales aeropuertos de EE. UU. para 2021.\"El programa recopilaci\u00f3n de datos biom\u00e9tricos debe suspenderse en espera de una investigaci\u00f3n\", dice Jeramie Scott, asesora principal del Centro de Informaci\u00f3n de Privacidad Electr\u00f3nica. \"La agencia simplemente no debe recopilar esta informaci\u00f3n personal confidencial si no puede salvaguardarla\".\"La mejor manera de evitar la violaci\u00f3n de datos personales confidenciales es no recopilar y retener dichos datos en primer lugar\", dijo Neema Singh Guliani, asesora legislativa principal de la American Civil Liberties Union, en una declaraci\u00f3n.","wordCount":312}</script>
<script id="modernizr-script-tag">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</script>

								</head>

		<body class="locale-es standard-article gdpr gdpr-nonconsent">
			
				<!-- menus/sidepanel -->


<nav id="sidepanel" class="sidepanel">
	<a class="nav-button nav-sidepanel-button close-menu" href="#" title="Menú">
		<span class="sidepanel-close-button">
			<span class="icon icon-close01"></span>
		</span>
	</a>
	

				<div class="sidepanel-menu sidepanel-item sidepanel-menu-search">
			<a class="nav-search-button" href="#searchoverlay" title="Buscar">
				<span class="icon icon-search"></span> <span>Buscar</span>
			</a>
		</div>
	
	<ul class="sidepanel-menu"><li class="sidepanel-item" data-id="1"><a href="/ciencia/"  rel="nofollow">Ciencia</a></li>
<li class="sidepanel-item" data-id="2"><a href="/naturaleza/"  rel="nofollow">Naturaleza</a></li>
<li class="sidepanel-item" data-id="3"><a href="/tecnologia/"  rel="nofollow">Tecnología</a></li>
<li class="sidepanel-item" data-id="4"><a href="/ser-humano/"  rel="nofollow">Ser humano</a></li>
<li class="sidepanel-item" data-id="5"><a href="/salud/"  rel="nofollow">Salud</a></li>
<li class="sidepanel-item" data-id="6"><a href="http://blogs.quo.es/"  rel="nofollow">Blogs</a></li>
<li class="sidepanel-item" data-id="7"><a href="/curiosidades/"  rel="nofollow">Curiosidades</a></li>
<li class="sidepanel-item" data-id="8"><a href="/noticias/"  rel="nofollow">Noticias</a></li>
<li class="sidepanel-item" data-id="9"><a href="/tendencias/"  rel="nofollow">Tendencias</a></li>
<li class="sidepanel-item" data-id="10"><a href="/fotos/"  rel="nofollow">Fotoimpactos</a></li>
<li class="sidepanel-item" data-id="11"><a href="/personajes/"  rel="nofollow">Personajes</a></li>
<li class="sidepanel-item" data-id="12"><a href="/consultas/"  rel="nofollow">Consultas</a></li>
<li class="sidepanel-item" data-id="13"><a href="https://www.youtube.com/user/quotv"  rel="nofollow">Vídeos</a></li>
<li class="sidepanel-item" data-id="14"><a href="/amazon-ofertas-tecnologia/"  rel="nofollow">Lo mejor de Amazon</a></li>
<li class="sidepanel-item has-children" data-id="15"><a href="/"  rel="nofollow">Síguenos</a>
<ul class='sidepanel-submenu' data-parent-id='15'>
<li class="sidepanel-submenu-item"><a href="https://www.facebook.com/QuoRevista" target="_blank" rel="nofollow">Facebook</a></li>
<li class="sidepanel-submenu-item"><a href="https://twitter.com/QuoRevista" target="_blank" rel="nofollow">Twitter</a></li>
<li class="sidepanel-submenu-item"><a href="https://flipboard.com/@QuoRevista" target="_blank" rel="nofollow">Flipboard</a></li>
<li class="sidepanel-submenu-item"><a href="https://www.youtube.com/user/quotv/" target="_blank" rel="nofollow">Youtube</a></li>
</ul>
</li>
<li class="sidepanel-item" data-id="16"><a href="/informacion/a71651/contacto/" target="_blank" rel="nofollow">Contacto</a></li>
<li class="sidepanel-item" data-id="17"><a href="http://www.hearst.es/aviso-de-privacidad/" target="_blank" rel="nofollow">Aviso de Privacidad</a></li>
<li class="sidepanel-item" data-id="18"><a href="http://www.hearst.es/politica-de-cookies/" target="_blank" rel="nofollow">Política de Cookies</a></li></ul>
</nav>
<!-- / menus/sidepanel -->






<nav class="nav" data-tracking-id="topNav">
	<div class="nav-bar">
		<div class="nav-bar-container">
			<a class="nav-button nav-sidepanel-button hide-menu" href="#" title="Menú">
				<span class="icon icon-menu"></span>
			</a>
			<a class="nav-button nav-sidepanel-button show-menu" href="#sidepanel" title="Menú">
				<span class="icon icon-menu"></span>
			</a>

            			<a class="nav-logo" href="/">
                



	<svg viewBox="0 0 680.314 274.628">
  <path fill="#ffffff" d="M628.14 137.874c0 29.688-8.733 83.882-52.401 83.882-43.667 0-52.401-54.194-52.401-83.882 0-29.687 8.734-83.883 52.401-83.883s52.401 54.197 52.401 83.883m51.847 0c0-58.337-49.017-94.928-104.248-94.928-55.232 0-104.249 36.59-104.249 94.928 0 58.337 49.017 94.929 104.249 94.929 55.229 0 104.248-36.592 104.248-94.929m-267 89.751h61.101v-5.178c-15.534-5.178-20.367-15.533-20.367-46.946 0-42.458.346-85.263 1.037-127.375-23.476 4.833-47.294 7.594-70.768 9.665v5.177c12.772 2.071 19.332 8.629 19.332 22.091v56.268c0 34.519-10.357 70.074-40.389 70.074-27.614 0-33.482-29.342-33.482-51.778v-34.176c0-33.14 1.725-61.444 2.762-77.324-24.165 5.177-47.983 7.938-71.457 10.011v5.522c10.702 2.416 17.605 5.178 17.605 17.26.346 27.27.69 54.195.69 81.12 0 41.077 21.402 70.766 64.551 70.766 29.342 0 47.292-12.774 60.754-39.008l8.631 33.831zM199.706 117.163c0 72.52-27.454 105.36-69.399 105.36-41.944 0-69.397-32.84-69.397-105.36 0-72.521 27.453-105.36 69.397-105.36 41.945-.001 69.399 32.839 69.399 105.36m61.084 0c0-76.978-63.861-117.367-130.483-117.367C63.684-.204-.176 40.185-.176 117.163c0 65.079 45.691 104.042 107.247 115.885-10.866 1.997-35.372 6.973-49.628 13.501.19.272 13.319 19.324 13.492 19.56.163-.315.367-.644.469-.835 7.655-14.13 22.295-17.084 35.712-15.746 12.611 1.258 17.305 3.62 30.044 8.093 18.198 6.396 40.844 14.351 66.515 16.379 30.385 2.399 79.969-18.918 83.773-20.907-.658-1.03-30.408-45.637-30.75-46.188-.147.529-1.126 3.698-3.618 7.984l.002.006c-6.806 11.699-24.905 31.737-68.164 29.047-16.508-1.025-34.114-6.61-43.799-10.121 69.327-8.66 119.671-48.348 119.671-116.658"/>
</svg>


			</a>

            			<div class="nav-swipeable">
                				<div class="nav-swipeable-inner">
                                                            <ul class="nav-menu nav-mobile-content nav-primary-menu active"><li class="nav-item" data-id="1"><a href="/ciencia/"  rel="nofollow">Ciencia</a></li>
<li class="nav-item" data-id="2"><a href="/naturaleza/"  rel="nofollow">Naturaleza</a></li>
<li class="nav-item" data-id="3"><a href="/tecnologia/"  rel="nofollow">Tecnología</a></li>
<li class="nav-item" data-id="4"><a href="/ser-humano/"  rel="nofollow">Ser humano</a></li>
<li class="nav-item" data-id="5"><a href="/salud/"  rel="nofollow">Salud</a></li></ul>

                                        
                                        <ul class="nav-menu nav-mobile-content nav-secondary-menu nav-menu-subscribe active"><li class="nav-menu-item nav-item active has-children" data-id="1"><a href="https://suscripciones.hearst.es/advanced_search_result.php?keywords=quo" target="_blank" >Suscríbete</a>
<ul class='nav-submenu' data-parent-id='1'>
<li class="nav-item"><a href="/informacion/quiosco-digital/" target="_blank" >Edición digital</a></li>
</ul>
</li></ul>

                                            						<ul class="nav-menu nav-secondary-menu nav-menu-social active">
							<li class="nav-menu-item nav-item active">
								<span class="nav-menu-link">Síguenos</span>
                                <div class="social-button-group nav-submenu" data-share-location="social-btns-follow">
	<div class="social-button social-button-facebook nav-item gdpr-requires-consent"
	data-tracking-id="share-button-facebook" title="Compartir en Facebook"
>
	<a class="social-button-link" href="https://www.facebook.com/QuoRevista" target="_blank" data-social-key="facebook">
		<span class="icon social-button-icon icon-facebook"></span>

		
			</a>
</div>
<div class="social-button social-button-twitter nav-item "
	data-tracking-id="share-button-twitter" title="Compartir en Twitter"
>
	<a class="social-button-link" href="https://twitter.com/QuoRevista" target="_blank" data-social-key="twitter">
		<span class="icon social-button-icon icon-twitter"></span>

		
			</a>
</div>
<div class="social-button social-button-youtube nav-item "
	data-tracking-id="share-button-youtube" title="Compartir en Youtube"
>
	<a class="social-button-link" href="https://www.youtube.com/user/quotv" target="_blank" data-social-key="youtube">
		<span class="icon social-button-icon icon-youtube"></span>

		
			</a>
</div>

</div>

							</li>
						</ul>
                    				</div>
			</div>
                                        				<a class="nav-button nav-search-button" href="#searchoverlay" title="Buscar">
					<span class="icon icon-search"></span>
				</a>
            
                        		</div>
	</div>
</nav>
<nav class="nav-placeholder"></nav>
<div class="oop-ad ">
	<div id="gpt-ad-oop-1" class="ad-container"></div>
</div>

				<div class="site-content">
					<div id="searchoverlay" class="search-overlay">
	<div class="search-overlay-inner">
		<a href="#">
			<span class="search-overlay-close-button">
				<span class="icon icon-close01"></span>
			</span>
		</a>

		


<form class="search-form search-overlay-form" action="/search/">
	<input type="search" id="search-input" class="search-input" name="q" value="" placeholder="Buscar" autocomplete="off">

	<label class="search-label" for="search-input">Escribe lo que deseas buscar</label>
</form>


		<div class="search-overlay-autosuggest">
	<ul class="search-overlay-autosuggest-list">
	</ul>
</div>

	</div>
</div>




	<div class="top-pathing">
		<div class="top-pathing-inner">
							














<div class="simple-item top-pathing-item show-numbers">
		




    	
	





<a class="simple-item-image item-image" href="/ser-humano/a27849733/inventamos-maquina-de-orgasmos/" data-vars-ga-ux-element="Top Touts" data-vars-ga-call-to-action="La maquina de orgasmos ya existe" data-vars-ga-position="1" data-vars-ga-total-positions="5">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gettyimages-73922853-1560032390.jpg?crop=1xw:0.7655109489051095xh;center,top&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
			<img class="lazyload lazyimage" alt="image" title="image"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gettyimages-73922853-1560032390.jpg?crop=1xw:0.7655109489051095xh;center,top&amp;resize=320:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gettyimages-73922853-1560032390.jpg?crop=1xw:0.7655109489051095xh;center,top&amp;resize=160:* 160w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gettyimages-73922853-1560032390.jpg?crop=1xw:0.7655109489051095xh;center,top&amp;resize=320:* 320w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gettyimages-73922853-1560032390.jpg?crop=1xw:0.7655109489051095xh;center,top&amp;resize=480:* 480w"
		/>
	
					<div class="top-pathing-label">
				Lo más leído
			</div>
			
	</a>


		
			<div class="simple-item-index">
			1
		</div>
	
				<div class="top-pathing-item-wrap">
	
						





        
	

	



<a class="simple-item-title item-title" href="/ser-humano/a27849733/inventamos-maquina-de-orgasmos/" data-vars-ga-ux-element="Top Touts" data-vars-ga-call-to-action="La maquina de orgasmos ya existe" data-vars-ga-position="1" data-vars-ga-total-positions="5">La maquina de orgasmos ya existe</a>

					
		
		
			</div>
	</div>

							














<div class="simple-item top-pathing-item show-numbers">
		




    	
	





<a class="simple-item-image item-image" href="/ciencia/a27841452/beneficios-lectura-atractivo-inteligente/" data-vars-ga-ux-element="Top Touts" data-vars-ga-call-to-action="Así cambia tu cerebro la lectura" data-vars-ga-position="2" data-vars-ga-total-positions="5">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gettyimages-174613691-1560004269.jpg?crop=1xw:0.7500750075007501xh;center,top&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
			<img class="lazyload lazyimage" alt="image" title="image"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gettyimages-174613691-1560004269.jpg?crop=1xw:0.7500750075007501xh;center,top&amp;resize=320:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gettyimages-174613691-1560004269.jpg?crop=1xw:0.7500750075007501xh;center,top&amp;resize=160:* 160w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gettyimages-174613691-1560004269.jpg?crop=1xw:0.7500750075007501xh;center,top&amp;resize=320:* 320w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gettyimages-174613691-1560004269.jpg?crop=1xw:0.7500750075007501xh;center,top&amp;resize=480:* 480w"
		/>
	
			
	</a>


		
			<div class="simple-item-index">
			2
		</div>
	
				<div class="top-pathing-item-wrap">
	
						





        
	

	



<a class="simple-item-title item-title" href="/ciencia/a27841452/beneficios-lectura-atractivo-inteligente/" data-vars-ga-ux-element="Top Touts" data-vars-ga-call-to-action="Así cambia tu cerebro la lectura" data-vars-ga-position="2" data-vars-ga-total-positions="5">Así cambia tu cerebro la lectura</a>

					
		
		
			</div>
	</div>

							














<div class="simple-item top-pathing-item show-numbers">
		




    	
	





<a class="simple-item-image item-image" href="/ciencia/a27765343/esistencia-limite-deporte-ciencia/" data-vars-ga-ux-element="Top Touts" data-vars-ga-call-to-action="¿Cuál es el límite de la resistencia humana?" data-vars-ga-position="3" data-vars-ga-total-positions="5">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gettyimages-1025860388.jpg?crop=1.00xw:0.751xh;0,0.144xh&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
			<img class="lazyload lazyimage" alt="image" title="image"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gettyimages-1025860388.jpg?crop=1.00xw:0.751xh;0,0.144xh&amp;resize=320:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gettyimages-1025860388.jpg?crop=1.00xw:0.751xh;0,0.144xh&amp;resize=160:* 160w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gettyimages-1025860388.jpg?crop=1.00xw:0.751xh;0,0.144xh&amp;resize=320:* 320w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gettyimages-1025860388.jpg?crop=1.00xw:0.751xh;0,0.144xh&amp;resize=480:* 480w"
		/>
	
			
	</a>


		
			<div class="simple-item-index">
			3
		</div>
	
				<div class="top-pathing-item-wrap">
	
						





        
	

	



<a class="simple-item-title item-title" href="/ciencia/a27765343/esistencia-limite-deporte-ciencia/" data-vars-ga-ux-element="Top Touts" data-vars-ga-call-to-action="¿Cuál es el límite de la resistencia humana?" data-vars-ga-position="3" data-vars-ga-total-positions="5">¿Cuál es el límite de la resistencia humana?</a>

					
		
		
			</div>
	</div>

							














<div class="simple-item top-pathing-item show-numbers">
		




    	
	





<a class="simple-item-image item-image" href="/tecnologia/a27742750/avion-futuro-viajar-en-alas/" data-vars-ga-ux-element="Top Touts" data-vars-ga-call-to-action="Así viajarás en los aviones del futuro" data-vars-ga-position="4" data-vars-ga-total-positions="5">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/klm-1559725746.jpg?crop=1xw:0.9781073446327684xh;center,top&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
			<img class="lazyload lazyimage" alt="image" title="image"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/klm-1559725746.jpg?crop=1xw:0.9781073446327684xh;center,top&amp;resize=320:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/klm-1559725746.jpg?crop=1xw:0.9781073446327684xh;center,top&amp;resize=160:* 160w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/klm-1559725746.jpg?crop=1xw:0.9781073446327684xh;center,top&amp;resize=320:* 320w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/klm-1559725746.jpg?crop=1xw:0.9781073446327684xh;center,top&amp;resize=480:* 480w"
		/>
	
			
	</a>


		
			<div class="simple-item-index">
			4
		</div>
	
				<div class="top-pathing-item-wrap">
	
						





        
	

	



<a class="simple-item-title item-title" href="/tecnologia/a27742750/avion-futuro-viajar-en-alas/" data-vars-ga-ux-element="Top Touts" data-vars-ga-call-to-action="Así viajarás en los aviones del futuro" data-vars-ga-position="4" data-vars-ga-total-positions="5">Así viajarás en los aviones del futuro</a>

					
		
		
			</div>
	</div>

							














<div class="simple-item top-pathing-item show-numbers">
		




    	
	





<a class="simple-item-image item-image" href="/salud/a27705065/colesterol-carne-roja-blanca/" data-vars-ga-ux-element="Top Touts" data-vars-ga-call-to-action="Roja o blanca, ¿cuál es peor?" data-vars-ga-position="5" data-vars-ga-total-positions="5">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/raw-meat-royalty-free-image-959363772-1559642615.jpg?crop=1xw:0.75201xh;center,top&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
			<img class="lazyload lazyimage" alt="Raw&#x20;meat&#x20;&#x28;chicken&#x20;breast,&#x20;pork&#x20;chop,&#x20;and&#x20;beef&#x20;steak&#x29;" title="Raw&#x20;meat&#x20;&#x28;chicken&#x20;breast,&#x20;pork&#x20;chop,&#x20;and&#x20;beef&#x20;steak&#x29;"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/raw-meat-royalty-free-image-959363772-1559642615.jpg?crop=1xw:0.75201xh;center,top&amp;resize=320:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/raw-meat-royalty-free-image-959363772-1559642615.jpg?crop=1xw:0.75201xh;center,top&amp;resize=160:* 160w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/raw-meat-royalty-free-image-959363772-1559642615.jpg?crop=1xw:0.75201xh;center,top&amp;resize=320:* 320w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/raw-meat-royalty-free-image-959363772-1559642615.jpg?crop=1xw:0.75201xh;center,top&amp;resize=480:* 480w"
		/>
	
			
	</a>


		
			<div class="simple-item-index">
			5
		</div>
	
				<div class="top-pathing-item-wrap">
	
						





        
	

	



<a class="simple-item-title item-title" href="/salud/a27705065/colesterol-carne-roja-blanca/" data-vars-ga-ux-element="Top Touts" data-vars-ga-call-to-action="Roja o blanca, ¿cuál es peor?" data-vars-ga-position="5" data-vars-ga-total-positions="5">Roja o blanca, ¿cuál es peor?</a>

					
		
		
			</div>
	</div>

					</div>
	</div>

<div class="leaderboard-ad "> 
	<div id="gpt-leaderboard-ad"  class="ad-container"></div>
</div>











<header class="content-header standard-header">
	
	
	<div class="content-header-inner">
		<h1 class="content-hed standard-hed">¿Has viajado a EEUU recientemente? Tus datos pueden estar en manos de un hacker</h1>

					<h2 class="content-dek standard-dek"><p>Los datos del sistema de reconocimiento facial de las aduanas estadounidenses ha sido robados</p></h2>
		
		










<div class="content-info standard-info">
	<div class="content-info-metadata">
										



	<div class="byline-with-image">
		<div class="content-info-byline-image">
							<span class="icon icon-author"></span>
					</div>

				<!-- shared/byline -->

	





	<div class="byline "  itemprop="author" itemscope itemtype="http://schema.org/Person">Por
					<a class="byline-name" href="/author/222554/esther-sánchez/" rel="author" itemprop="url" data-vars-ga-ux-element="Byline" data-vars-ga-call-to-action="Esther Sánchez"><span class="byline-name"  rel="author" itemprop="name" >Esther Sánchez</span></a>		
	</div>
<!-- / shared/byline -->

	</div>

		
						<time class="content-info-date" datetime="2019-06-11T14:34:33.001469Z">
											11/06/2019
					</time>
	</div>

	</div>

	</div>
</header>




<div class="content-container standard-container">
	
	<div class="standard-body">
					










		
		

	<div class="content-lede-image standard-lede-image">
				<div class="content-lede-image-wrap aspect-ratio-freeform" style="padding-bottom:71.4286%">
				
	
			<img class="zoomable lazyload lazyimage" alt="Face recognition markings on the face of a long-haired young man." title="Face recognition markings on the face of a long-haired young man." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/face-recognition-markings-on-the-face-of-a-long-royalty-free-image-1151406331-1560247076.jpg?resize=480:*" data-sizes="auto" data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/face-recognition-markings-on-the-face-of-a-long-royalty-free-image-1151406331-1560247076.jpg?resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/face-recognition-markings-on-the-face-of-a-long-royalty-free-image-1151406331-1560247076.jpg?resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/face-recognition-markings-on-the-face-of-a-long-royalty-free-image-1151406331-1560247076.jpg?resize=980:* 980w"><div class="image-credit content-lede-image-credit">
			<span class="image-photo-credit">David Malan</span><span class="image-copyright">Getty Images</span>		</div>
	
					</div>
		
							</div>

		
		


		<div class="article-body-content standard-body-content">
			<p class="body-text">Una de las subcontratas que gestionan los datos biom&eacute;tricos de los viajeros que pasan por Estados Unidos de fue hackeada recientemente, dejando fotos de viajeros y n&uacute;meros de identificaci&oacute;n en manos de quienes lo hicieran.<br></p><p class="body-text">Los datos biom&eacute;tricos son aquellos datos personales referidos a las caracter&iacute;sticas f&iacute;sicas o fisiol&oacute;gicas de una persona que posibilitan o aseguran su identificaci&oacute;n &uacute;nica. Por ejemplo im&aacute;genes faciales o huellas dactilares.</p><h3 class="body-h3">&iquest;Puedo estar afectado?<br></h3><p class="body-text">Aduanas ha proporcionado muy poca informaci&oacute;n sobre la cantidad de personas afectadas, ni siquiera est&aacute; claro exactamente qu&eacute; tipo de datos, ni si se extiende m&aacute;s all&aacute; de las fotos. Lo &uacute;nico que aseguran es que ninguna de las im&aacute;genes se ha identificado en Dark Web o en Internet, por ahora. </p><p class="body-text">En resumen, las &uacute;nicas personas que conocen el alcance total de esta brecha son la oficina de aduanas, la subcontrata y el hacker.<br></p><div class="embed embed-image embed-image-left embed-image-medium" data-align="left" data-size="medium">
	
















<div class="embed-inner crop-8x10">
	<div class="embed-image-wrap aspect-ratio-8x10">
													
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/passengers-at-tsa-security-checkpoint-royalty-free-image-966889212-1560263453.jpg?crop=0.535xw:1.00xh;0.178xw,0&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
	<picture class="zoomable lazyload lazyimage"><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/passengers-at-tsa-security-checkpoint-royalty-free-image-966889212-1560263453.jpg?crop=0.535xw:1.00xh;0.178xw,0&amp;resize=320:*" media="(min-width: 61.25rem)"></source><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/passengers-at-tsa-security-checkpoint-royalty-free-image-966889212-1560263453.jpg?crop=0.535xw:1.00xh;0.178xw,0&amp;resize=480:*" media="(min-width: 48rem)"></source><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/passengers-at-tsa-security-checkpoint-royalty-free-image-966889212-1560263453.jpg?crop=0.535xw:1.00xh;0.178xw,0&amp;resize=320:*" media="(min-width: 40.625rem)"></source><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/passengers-at-tsa-security-checkpoint-royalty-free-image-966889212-1560263453.jpg?crop=0.535xw:1.00xh;0.178xw,0&amp;resize=640:*" media="(min-width: 30rem)"></source><img alt="Passengers at TSA security checkpoint" title="Passengers at TSA security checkpoint" class="lazyimage lazyload" data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/passengers-at-tsa-security-checkpoint-royalty-free-image-966889212-1560263453.jpg?crop=0.535xw:1.00xh;0.178xw,0&amp;resize=480:*"></picture></div>

		</div>


		
			
			<div class="image-credit embed-image-credit">
			<span class="image-photo-credit">vm</span><span class="image-copyright">Getty Images</span>		</div>
	

</div>
<p class="body-text">Sin m&aacute;s claridad sobre el contenido de la base de datos en cuesti&oacute;n, es dif&iacute;cil calibrar el impacto a nivel individual, pero el hackeo ha planteado preguntas sobre el ya pol&eacute;mico impulso de la biom&eacute;trica. Las exploraciones de reconocimiento facial se han vuelto m&aacute;s rutinarias en los aeropuertos y la intenci&oacute;n de la oficina de aduanas es tenerlo en los 20 principales aeropuertos de EE. UU. para 2021.</p><p class="body-text">"El programa recopilaci&oacute;n de datos biom&eacute;tricos debe suspenderse en espera de una investigaci&oacute;n", dice Jeramie Scott, asesora principal del Centro de Informaci&oacute;n de Privacidad Electr&oacute;nica. "La agencia simplemente no debe recopilar esta informaci&oacute;n personal confidencial si no puede salvaguardarla".</p><p class="body-text">"La mejor manera de evitar la violaci&oacute;n de datos personales confidenciales es no recopilar y retener dichos datos en primer lugar", dijo Neema Singh Guliani, asesora legislativa principal de la American Civil Liberties Union, en una declaraci&oacute;n.<br></p>


						
								</div>
	</div>

	<div class="content-rail standard-rail">
					<div class="vertical-ad standard-article-vertical-ad">
	<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
	<div id="gpt-ad-vertical-top" class="ad-container"></div>
</div>

		
					
<div class="deferred-recirculation-module" data-template="#recirculation-module-template"></div>

			</div>
	
</div>
<!-- shared/article-marketplace-horizontal.twig -->
<div id="article-marketplace-horizontal"></div>
<!-- / shared/article-marketplace-horizontal.twig -->
<!-- shared/end-of-content.twig -->
	<div class="end-of-content-module">
		<div class="eoc-ad"></div>
	</div>
<!-- / shared/end-of-content.twig -->
<div id="content-testing-target"></div>
<!-- shared/module-recommended.twig -->
<div id="module-recommended" class="recommended-module"></div>
<!-- / shared/module-recommended.twig -->
<script id="gallery-list-template" type="text/template">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</script>




	<div class="transporter">
		<div class="transporter-header">
			<div class="transporter-header-inner">
								<span class="transporter-label">Más de</span>
									<a class="transporter-hed" href="/curiosidades/">Curiosidades</a>
							</div>
		</div>

									
				


<div class="feed feed-transporter feed-transporter-with-ads"
	data-params="&quot;{}&quot;"
	data-pagesize=""
>
								
						
																	
													
			














<div class="simple-item transporter-simple-item ">
		




    	
	





<a class="simple-item-image item-image" href="/salud/a27908884/obesidad-cannabinoides/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Comer menos gracias a los cannabinoides" data-vars-ga-outbound-link="https://www.quo.es/salud/a27908884/obesidad-cannabinoides/" data-vars-ga-position="1" data-vars-ga-total-positions="11">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/close-up-of-tattooed-man-with-friends-holding-pizza-royalty-free-image-1128919406-1560244490.jpg?crop=1xw:0.75035xh;center,top&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
			<img class="lazyload lazyimage" alt="Close-up&#x20;of&#x20;tattooed&#x20;man&#x20;with&#x20;friends&#x20;holding&#x20;pizza&#x20;slice" title="Close-up&#x20;of&#x20;tattooed&#x20;man&#x20;with&#x20;friends&#x20;holding&#x20;pizza&#x20;slice"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/close-up-of-tattooed-man-with-friends-holding-pizza-royalty-free-image-1128919406-1560244490.jpg?crop=1xw:0.75035xh;center,top&amp;resize=480:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/close-up-of-tattooed-man-with-friends-holding-pizza-royalty-free-image-1128919406-1560244490.jpg?crop=1xw:0.75035xh;center,top&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/close-up-of-tattooed-man-with-friends-holding-pizza-royalty-free-image-1128919406-1560244490.jpg?crop=1xw:0.75035xh;center,top&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/close-up-of-tattooed-man-with-friends-holding-pizza-royalty-free-image-1128919406-1560244490.jpg?crop=1xw:0.75035xh;center,top&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/close-up-of-tattooed-man-with-friends-holding-pizza-royalty-free-image-1128919406-1560244490.jpg?crop=1xw:0.75035xh;center,top&amp;resize=980:* 980w"
		/>
	
			
	</a>


		
	
		
						





        
	

	



<a class="simple-item-title item-title" href="/salud/a27908884/obesidad-cannabinoides/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Comer menos gracias a los cannabinoides" data-vars-ga-outbound-link="https://www.quo.es/salud/a27908884/obesidad-cannabinoides/" data-vars-ga-position="1" data-vars-ga-total-positions="11">Comer menos gracias a los cannabinoides</a>

					
		
		
	</div>


																														
						
																										
													
			














<div class="simple-item transporter-simple-item grid-simple-item-last-mobile ">
		




    	
	





<a class="simple-item-image item-image" href="/ser-humano/a33701/por-que-las-flores-de-van-gogh-cambian-de-color/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="¿Por qué las flores de Van Gogh cambian de color?" data-vars-ga-outbound-link="https://www.quo.es/ser-humano/a33701/por-que-las-flores-de-van-gogh-cambian-de-color/" data-vars-ga-position="2" data-vars-ga-total-positions="11">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/es.h-cdn.co/quoes/images/ser-humano/por-que-las-flores-de-van-gogh-cambian-de-color/665523-1-esl-ES/por-que-las-flores-de-van-gogh-cambian-de-color.jpg?crop=1xw:0.3837902264600715xh;center,top&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
			<img class="lazyload lazyimage" alt="image" title="image"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/es.h-cdn.co/quoes/images/ser-humano/por-que-las-flores-de-van-gogh-cambian-de-color/665523-1-esl-ES/por-que-las-flores-de-van-gogh-cambian-de-color.jpg?crop=1xw:0.3837902264600715xh;center,top&amp;resize=480:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/es.h-cdn.co/quoes/images/ser-humano/por-que-las-flores-de-van-gogh-cambian-de-color/665523-1-esl-ES/por-que-las-flores-de-van-gogh-cambian-de-color.jpg?crop=1xw:0.3837902264600715xh;center,top&amp;resize=480:* 480w,https://hips.hearstapps.com/es.h-cdn.co/quoes/images/ser-humano/por-que-las-flores-de-van-gogh-cambian-de-color/665523-1-esl-ES/por-que-las-flores-de-van-gogh-cambian-de-color.jpg?crop=1xw:0.3837902264600715xh;center,top&amp;resize=640:* 640w,https://hips.hearstapps.com/es.h-cdn.co/quoes/images/ser-humano/por-que-las-flores-de-van-gogh-cambian-de-color/665523-1-esl-ES/por-que-las-flores-de-van-gogh-cambian-de-color.jpg?crop=1xw:0.3837902264600715xh;center,top&amp;resize=768:* 768w,https://hips.hearstapps.com/es.h-cdn.co/quoes/images/ser-humano/por-que-las-flores-de-van-gogh-cambian-de-color/665523-1-esl-ES/por-que-las-flores-de-van-gogh-cambian-de-color.jpg?crop=1xw:0.3837902264600715xh;center,top&amp;resize=980:* 980w"
		/>
	
			
	</a>


		
	
		
						





        
	

	



<a class="simple-item-title item-title" href="/ser-humano/a33701/por-que-las-flores-de-van-gogh-cambian-de-color/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="¿Por qué las flores de Van Gogh cambian de color?" data-vars-ga-outbound-link="https://www.quo.es/ser-humano/a33701/por-que-las-flores-de-van-gogh-cambian-de-color/" data-vars-ga-position="2" data-vars-ga-total-positions="11">¿Por qué las flores de Van Gogh cambian de color?</a>

					
		
		
	</div>


															<hr class="horizontal-rule-mobile">
																											
			  
<div class="breaker-ad transporter-vertical-ad">
		<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
	<div id="gpt-ad-vertical-bottom" class="ad-container"></div>
</div>

												
						
																										
													
			














<div class="simple-item transporter-simple-item grid-simple-item-last-tablet ">
		




    	
	





<a class="simple-item-image item-image" href="/ser-humano/a32046/que-podria-caerte-en-la-cabeza-si-vivieras-bajo-una-ruta-aerea/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="¿Qué podría caerte si vivieras en una ruta aérea?" data-vars-ga-outbound-link="https://www.quo.es/ser-humano/a32046/que-podria-caerte-en-la-cabeza-si-vivieras-bajo-una-ruta-aerea/" data-vars-ga-position="4" data-vars-ga-total-positions="11">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/es.h-cdn.co/quoes/images/ser-humano/que-podria-caerte-en-la-cabeza-si-vivieras-bajo-una-ruta-aerea/639427-10-esl-ES/que-podria-caerte-en-la-cabeza-si-vivieras-bajo-una-ruta-aerea.jpg?crop=1xw:0.7726293103448276xh;center,top&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
			<img class="lazyload lazyimage" alt="image" title="image"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/es.h-cdn.co/quoes/images/ser-humano/que-podria-caerte-en-la-cabeza-si-vivieras-bajo-una-ruta-aerea/639427-10-esl-ES/que-podria-caerte-en-la-cabeza-si-vivieras-bajo-una-ruta-aerea.jpg?crop=1xw:0.7726293103448276xh;center,top&amp;resize=480:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/es.h-cdn.co/quoes/images/ser-humano/que-podria-caerte-en-la-cabeza-si-vivieras-bajo-una-ruta-aerea/639427-10-esl-ES/que-podria-caerte-en-la-cabeza-si-vivieras-bajo-una-ruta-aerea.jpg?crop=1xw:0.7726293103448276xh;center,top&amp;resize=480:* 480w,https://hips.hearstapps.com/es.h-cdn.co/quoes/images/ser-humano/que-podria-caerte-en-la-cabeza-si-vivieras-bajo-una-ruta-aerea/639427-10-esl-ES/que-podria-caerte-en-la-cabeza-si-vivieras-bajo-una-ruta-aerea.jpg?crop=1xw:0.7726293103448276xh;center,top&amp;resize=640:* 640w,https://hips.hearstapps.com/es.h-cdn.co/quoes/images/ser-humano/que-podria-caerte-en-la-cabeza-si-vivieras-bajo-una-ruta-aerea/639427-10-esl-ES/que-podria-caerte-en-la-cabeza-si-vivieras-bajo-una-ruta-aerea.jpg?crop=1xw:0.7726293103448276xh;center,top&amp;resize=768:* 768w,https://hips.hearstapps.com/es.h-cdn.co/quoes/images/ser-humano/que-podria-caerte-en-la-cabeza-si-vivieras-bajo-una-ruta-aerea/639427-10-esl-ES/que-podria-caerte-en-la-cabeza-si-vivieras-bajo-una-ruta-aerea.jpg?crop=1xw:0.7726293103448276xh;center,top&amp;resize=980:* 980w"
		/>
	
			
	</a>


		
	
		
						





        
	

	



<a class="simple-item-title item-title" href="/ser-humano/a32046/que-podria-caerte-en-la-cabeza-si-vivieras-bajo-una-ruta-aerea/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="¿Qué podría caerte si vivieras en una ruta aérea?" data-vars-ga-outbound-link="https://www.quo.es/ser-humano/a32046/que-podria-caerte-en-la-cabeza-si-vivieras-bajo-una-ruta-aerea/" data-vars-ga-position="4" data-vars-ga-total-positions="11">¿Qué podría caerte si vivieras en una ruta aérea?</a>

					
		
		
	</div>


																						<hr class="horizontal-rule-tablet">
																	
						
																										
													
			














<div class="simple-item transporter-simple-item grid-simple-item-last-mobile ">
		




    	
	





<a class="simple-item-image item-image" href="/ser-humano/a27906720/tan-importante-es-practicar-sexo/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="¿Tan importante es practicar sexo?" data-vars-ga-outbound-link="https://www.quo.es/ser-humano/a27906720/tan-importante-es-practicar-sexo/" data-vars-ga-position="5" data-vars-ga-total-positions="11">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/couple-in-bed-laughing-hiding-under-white-sheets-royalty-free-image-169677343-1560237568.jpg?crop=1xw:0.82138xh;center,top&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
			<img class="lazyload lazyimage" alt="Couple&#x20;in&#x20;bed&#x20;laughing&#x20;hiding&#x20;under&#x20;white&#x20;sheets" title="Couple&#x20;in&#x20;bed&#x20;laughing&#x20;hiding&#x20;under&#x20;white&#x20;sheets"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/couple-in-bed-laughing-hiding-under-white-sheets-royalty-free-image-169677343-1560237568.jpg?crop=1xw:0.82138xh;center,top&amp;resize=480:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/couple-in-bed-laughing-hiding-under-white-sheets-royalty-free-image-169677343-1560237568.jpg?crop=1xw:0.82138xh;center,top&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/couple-in-bed-laughing-hiding-under-white-sheets-royalty-free-image-169677343-1560237568.jpg?crop=1xw:0.82138xh;center,top&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/couple-in-bed-laughing-hiding-under-white-sheets-royalty-free-image-169677343-1560237568.jpg?crop=1xw:0.82138xh;center,top&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/couple-in-bed-laughing-hiding-under-white-sheets-royalty-free-image-169677343-1560237568.jpg?crop=1xw:0.82138xh;center,top&amp;resize=980:* 980w"
		/>
	
			
	</a>


		
	
		
						





        
	

	



<a class="simple-item-title item-title" href="/ser-humano/a27906720/tan-importante-es-practicar-sexo/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="¿Tan importante es practicar sexo?" data-vars-ga-outbound-link="https://www.quo.es/ser-humano/a27906720/tan-importante-es-practicar-sexo/" data-vars-ga-position="5" data-vars-ga-total-positions="11">¿Tan importante es practicar sexo?</a>

					
		
		
	</div>


															<hr class="horizontal-rule-mobile">
																								
						
																	
													
			














<div class="simple-item transporter-simple-item ">
		




    	
	





<a class="simple-item-image item-image" href="/ciencia/a27905829/testosterona-que-les-pasa-a-los-hombres-a-partir-de-los-30/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="¿Qué les pasa a los hombres a partir de los 30?" data-vars-ga-outbound-link="https://www.quo.es/ciencia/a27905829/testosterona-que-les-pasa-a-los-hombres-a-partir-de-los-30/" data-vars-ga-position="6" data-vars-ga-total-positions="11">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/team-of-men-and-women-lifting-log-royalty-free-image-1131209333-1560234730.jpg?crop=1xw:0.74912xh;center,top&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
			<img class="lazyload lazyimage" alt="Team&#x20;of&#x20;men&#x20;and&#x20;women&#x20;lifting&#x20;log" title="Team&#x20;of&#x20;men&#x20;and&#x20;women&#x20;lifting&#x20;log"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/team-of-men-and-women-lifting-log-royalty-free-image-1131209333-1560234730.jpg?crop=1xw:0.74912xh;center,top&amp;resize=480:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/team-of-men-and-women-lifting-log-royalty-free-image-1131209333-1560234730.jpg?crop=1xw:0.74912xh;center,top&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/team-of-men-and-women-lifting-log-royalty-free-image-1131209333-1560234730.jpg?crop=1xw:0.74912xh;center,top&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/team-of-men-and-women-lifting-log-royalty-free-image-1131209333-1560234730.jpg?crop=1xw:0.74912xh;center,top&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/team-of-men-and-women-lifting-log-royalty-free-image-1131209333-1560234730.jpg?crop=1xw:0.74912xh;center,top&amp;resize=980:* 980w"
		/>
	
			
	</a>


		
	
		
						





        
	

	



<a class="simple-item-title item-title" href="/ciencia/a27905829/testosterona-que-les-pasa-a-los-hombres-a-partir-de-los-30/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="¿Qué les pasa a los hombres a partir de los 30?" data-vars-ga-outbound-link="https://www.quo.es/ciencia/a27905829/testosterona-que-les-pasa-a-los-hombres-a-partir-de-los-30/" data-vars-ga-position="6" data-vars-ga-total-positions="11">¿Qué les pasa a los hombres a partir de los 30?</a>

					
		
		
	</div>


																														
						
																																			
													
			














<div class="simple-item transporter-simple-item grid-simple-item-last-mobile grid-simple-item-last-tablet ">
		




    	
	





<a class="simple-item-image item-image" href="/ser-humano/a27906236/por-que-nos-seduce-hacer-trampa/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="¿Por qué nos seduce hacer trampa?" data-vars-ga-outbound-link="https://www.quo.es/ser-humano/a27906236/por-que-nos-seduce-hacer-trampa/" data-vars-ga-position="7" data-vars-ga-total-positions="11">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/under-the-table-transactions-royalty-free-image-477514725-1560236209.jpg?crop=1xw:0.71266xh;center,top&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
			<img class="lazyload lazyimage" alt="Under-the-table&#x20;transactions..." title="Under-the-table&#x20;transactions..."
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/under-the-table-transactions-royalty-free-image-477514725-1560236209.jpg?crop=1xw:0.71266xh;center,top&amp;resize=480:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/under-the-table-transactions-royalty-free-image-477514725-1560236209.jpg?crop=1xw:0.71266xh;center,top&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/under-the-table-transactions-royalty-free-image-477514725-1560236209.jpg?crop=1xw:0.71266xh;center,top&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/under-the-table-transactions-royalty-free-image-477514725-1560236209.jpg?crop=1xw:0.71266xh;center,top&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/under-the-table-transactions-royalty-free-image-477514725-1560236209.jpg?crop=1xw:0.71266xh;center,top&amp;resize=980:* 980w"
		/>
	
			
	</a>


		
	
		
						





        
	

	



<a class="simple-item-title item-title" href="/ser-humano/a27906236/por-que-nos-seduce-hacer-trampa/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="¿Por qué nos seduce hacer trampa?" data-vars-ga-outbound-link="https://www.quo.es/ser-humano/a27906236/por-que-nos-seduce-hacer-trampa/" data-vars-ga-position="7" data-vars-ga-total-positions="11">¿Por qué nos seduce hacer trampa?</a>

					
		
		
	</div>


															<hr class="horizontal-rule-mobile">
																<hr class="horizontal-rule-tablet">
																	
						
																	
													
			














<div class="simple-item transporter-simple-item ">
		




    	
	





<a class="simple-item-image item-image" href="/salud/a27893533/dormir-television-encendida-obesidad/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="El problema de dormir con una luz encendida" data-vars-ga-outbound-link="https://www.quo.es/salud/a27893533/dormir-television-encendida-obesidad/" data-vars-ga-position="8" data-vars-ga-total-positions="11">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/captura-de-pantalla-2019-06-11-a-las-0-23-53-1560205482.png?crop=1xw:0.753731343283582xh;center,top&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
			<img class="lazyload lazyimage" alt="image" title="image"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/captura-de-pantalla-2019-06-11-a-las-0-23-53-1560205482.png?crop=1xw:0.753731343283582xh;center,top&amp;resize=480:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/captura-de-pantalla-2019-06-11-a-las-0-23-53-1560205482.png?crop=1xw:0.753731343283582xh;center,top&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/captura-de-pantalla-2019-06-11-a-las-0-23-53-1560205482.png?crop=1xw:0.753731343283582xh;center,top&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/captura-de-pantalla-2019-06-11-a-las-0-23-53-1560205482.png?crop=1xw:0.753731343283582xh;center,top&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/captura-de-pantalla-2019-06-11-a-las-0-23-53-1560205482.png?crop=1xw:0.753731343283582xh;center,top&amp;resize=980:* 980w"
		/>
	
			
	</a>


		
	
		
						





        
	

	



<a class="simple-item-title item-title" href="/salud/a27893533/dormir-television-encendida-obesidad/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="El problema de dormir con una luz encendida" data-vars-ga-outbound-link="https://www.quo.es/salud/a27893533/dormir-television-encendida-obesidad/" data-vars-ga-position="8" data-vars-ga-total-positions="11">El problema de dormir con una luz encendida</a>

					
		
		
	</div>


																														
						
																										
													
			














<div class="simple-item transporter-simple-item grid-simple-item-last-mobile ">
		




    	
	





<a class="simple-item-image item-image" href="/tecnologia/a27892905/superordenadores-marenostrum-5/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Supercomputadoras: ¿para qué sirven?" data-vars-ga-outbound-link="https://www.quo.es/tecnologia/a27892905/superordenadores-marenostrum-5/" data-vars-ga-position="9" data-vars-ga-total-positions="11">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gettyimages-693451974-1560201679.jpg?crop=1.00xw:0.753xh;0,0.247xh&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
			<img class="lazyload lazyimage" alt="image" title="image"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gettyimages-693451974-1560201679.jpg?crop=1.00xw:0.753xh;0,0.247xh&amp;resize=480:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gettyimages-693451974-1560201679.jpg?crop=1.00xw:0.753xh;0,0.247xh&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gettyimages-693451974-1560201679.jpg?crop=1.00xw:0.753xh;0,0.247xh&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gettyimages-693451974-1560201679.jpg?crop=1.00xw:0.753xh;0,0.247xh&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gettyimages-693451974-1560201679.jpg?crop=1.00xw:0.753xh;0,0.247xh&amp;resize=980:* 980w"
		/>
	
			
	</a>


		
	
		
						





        
	

	



<a class="simple-item-title item-title" href="/tecnologia/a27892905/superordenadores-marenostrum-5/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Supercomputadoras: ¿para qué sirven?" data-vars-ga-outbound-link="https://www.quo.es/tecnologia/a27892905/superordenadores-marenostrum-5/" data-vars-ga-position="9" data-vars-ga-total-positions="11">Supercomputadoras: ¿para qué sirven?</a>

					
		
		
	</div>


															<hr class="horizontal-rule-mobile">
																								
						
																										
													
			














<div class="simple-item transporter-simple-item grid-simple-item-last-tablet ">
		




    	
	





<a class="simple-item-image item-image" href="/ciencia/a27882786/ilusion-optica-diamante-perpetuo/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="¿Crees que se mueve? Fíjate bien" data-vars-ga-outbound-link="https://www.quo.es/ciencia/a27882786/ilusion-optica-diamante-perpetuo/" data-vars-ga-position="10" data-vars-ga-total-positions="11">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/hypnotic-royalty-free-image-992661908-1560176598.jpg?crop=1xw:0.74929xh;center,top&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
			<img class="lazyload lazyimage" alt="Hypnotic" title="Hypnotic"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/hypnotic-royalty-free-image-992661908-1560176598.jpg?crop=1xw:0.74929xh;center,top&amp;resize=480:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/hypnotic-royalty-free-image-992661908-1560176598.jpg?crop=1xw:0.74929xh;center,top&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/hypnotic-royalty-free-image-992661908-1560176598.jpg?crop=1xw:0.74929xh;center,top&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/hypnotic-royalty-free-image-992661908-1560176598.jpg?crop=1xw:0.74929xh;center,top&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/hypnotic-royalty-free-image-992661908-1560176598.jpg?crop=1xw:0.74929xh;center,top&amp;resize=980:* 980w"
		/>
	
			
	</a>


		
	
		
						





        
	

	



<a class="simple-item-title item-title" href="/ciencia/a27882786/ilusion-optica-diamante-perpetuo/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="¿Crees que se mueve? Fíjate bien" data-vars-ga-outbound-link="https://www.quo.es/ciencia/a27882786/ilusion-optica-diamante-perpetuo/" data-vars-ga-position="10" data-vars-ga-total-positions="11">¿Crees que se mueve? Fíjate bien</a>

					
		
		
	</div>


																						<hr class="horizontal-rule-tablet">
																	
						
																										
													
			














<div class="simple-item transporter-simple-item grid-simple-item-last-mobile ">
		




    	
	





<a class="simple-item-image item-image" href="/salud/a27880903/regla-menstruacion-aspirador/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Las peligrosas técnicas para frenar la regla" data-vars-ga-outbound-link="https://www.quo.es/salud/a27880903/regla-menstruacion-aspirador/" data-vars-ga-position="11" data-vars-ga-total-positions="11">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/customer-choosing-sanitary-panty-liners-royalty-free-image-1092083752-1560163881.jpg?crop=1xw:0.75035xh;center,top&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
			<img class="lazyload lazyimage" alt="Customer&#x20;choosing&#x20;sanitary&#x20;panty&#x20;liners" title="Customer&#x20;choosing&#x20;sanitary&#x20;panty&#x20;liners"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/customer-choosing-sanitary-panty-liners-royalty-free-image-1092083752-1560163881.jpg?crop=1xw:0.75035xh;center,top&amp;resize=480:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/customer-choosing-sanitary-panty-liners-royalty-free-image-1092083752-1560163881.jpg?crop=1xw:0.75035xh;center,top&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/customer-choosing-sanitary-panty-liners-royalty-free-image-1092083752-1560163881.jpg?crop=1xw:0.75035xh;center,top&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/customer-choosing-sanitary-panty-liners-royalty-free-image-1092083752-1560163881.jpg?crop=1xw:0.75035xh;center,top&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/customer-choosing-sanitary-panty-liners-royalty-free-image-1092083752-1560163881.jpg?crop=1xw:0.75035xh;center,top&amp;resize=980:* 980w"
		/>
	
			
	</a>


		
	
		
						





        
	

	



<a class="simple-item-title item-title" href="/salud/a27880903/regla-menstruacion-aspirador/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Las peligrosas técnicas para frenar la regla" data-vars-ga-outbound-link="https://www.quo.es/salud/a27880903/regla-menstruacion-aspirador/" data-vars-ga-position="11" data-vars-ga-total-positions="11">Las peligrosas técnicas para frenar la regla</a>

					
		
		
	</div>


															<hr class="horizontal-rule-mobile">
																	</div>


											
<div class="leaderboard-ad transporter-ad"> 
	<div id="gpt-ad-leaderboard-bottom"  class="ad-container"></div>
</div>

						</div>


	<div class="seo-tags-container">
		<ul class="seo-tag-list">
										<li class="seo-tag seo-parent-feed">
										<a class="seo-link" href="/curiosidades/" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Curiosidades" data-vars-ga-outbound-link="https://www.quo.es/curiosidades/">Curiosidades</a>
				</li>
							<li class="seo-tag seo-parent-feed">
										<a class="seo-link" href="/tecnologia/" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Tecnología" data-vars-ga-outbound-link="https://www.quo.es/tecnologia/">Tecnología</a>
				</li>
			
										<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quo.es/ciencia/a64774/el-vibrador-inteligente-que-puede-hackearse/" title="El vibrador inteligente que puede hackearse" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="El vibrador inteligente que puede hackearse" data-vars-ga-outbound-link="//www.quo.es/ciencia/a64774/el-vibrador-inteligente-que-puede-hackearse/">El vibrador inteligente que puede hackearse</a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quo.es/ciencia/a65555/la-protesis-de-mano-que-puede-ver/" title="La prótesis de mano que puede “ver”" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="La prótesis de mano que puede “ver”" data-vars-ga-outbound-link="//www.quo.es/ciencia/a65555/la-protesis-de-mano-que-puede-ver/">La prótesis de mano que puede “ver”</a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quo.es/ciencia/a65175/el-superordenador-que-puede-llevarse-en-la-mano/" title="El superordenador que puede llevarse en la mano" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="El superordenador que puede llevarse en la mano" data-vars-ga-outbound-link="//www.quo.es/ciencia/a65175/el-superordenador-que-puede-llevarse-en-la-mano/">El superordenador que puede llevarse en la mano</a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quo.es/ser-humano/g53220/action-man-cumple-50-anos/" title="Action man y otros muñecos que te harán viajar al pasado" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Action man y otros muñecos que te harán viajar al pasado" data-vars-ga-outbound-link="//www.quo.es/ser-humano/g53220/action-man-cumple-50-anos/">Action man y otros muñecos que te harán viajar al pasado</a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quo.es/tecnologia/a70572/es-legal-tener-un-lanzallamas-como-el-que-vende-elon-musk/" title="¿Es legal en EEUU tener un lanzallamas como el que vende Elon Musk?" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="¿Es legal en EEUU tener un lanzallamas como el que vende Elon Musk?" data-vars-ga-outbound-link="//www.quo.es/tecnologia/a70572/es-legal-tener-un-lanzallamas-como-el-que-vende-elon-musk/">¿Es legal en EEUU tener un lanzallamas como el que vende Elon Musk?</a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quo.es/naturaleza/a26969404/la-inquietante-muerte-de-los-manzanos-en-eeuu/" title="La inquietante muerte de los manzanos en EEUU" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="La inquietante muerte de los manzanos en EEUU" data-vars-ga-outbound-link="//www.quo.es/naturaleza/a26969404/la-inquietante-muerte-de-los-manzanos-en-eeuu/">La inquietante muerte de los manzanos en EEUU</a>
				</li>
			
								</ul>
	</div>
<div id="zoom-overlay">
	<div id="zoom-close-btn">
		<i class="icon icon-close01"></i>
	</div>
	<span class="vertical-helper"></span><img id="zoom-overlay-image"/>
	<i class="zoom-loader"></i>
	<div id="overlay-close"></div>
</div>
<!-- footers/main -->




<footer class="footer">
	<div class="footer-inner">
		<div class="footer-logo">
			<a href="/">
				



	<svg viewBox="0 0 680.314 274.628">
  <path fill="#ffffff" d="M628.14 137.874c0 29.688-8.733 83.882-52.401 83.882-43.667 0-52.401-54.194-52.401-83.882 0-29.687 8.734-83.883 52.401-83.883s52.401 54.197 52.401 83.883m51.847 0c0-58.337-49.017-94.928-104.248-94.928-55.232 0-104.249 36.59-104.249 94.928 0 58.337 49.017 94.929 104.249 94.929 55.229 0 104.248-36.592 104.248-94.929m-267 89.751h61.101v-5.178c-15.534-5.178-20.367-15.533-20.367-46.946 0-42.458.346-85.263 1.037-127.375-23.476 4.833-47.294 7.594-70.768 9.665v5.177c12.772 2.071 19.332 8.629 19.332 22.091v56.268c0 34.519-10.357 70.074-40.389 70.074-27.614 0-33.482-29.342-33.482-51.778v-34.176c0-33.14 1.725-61.444 2.762-77.324-24.165 5.177-47.983 7.938-71.457 10.011v5.522c10.702 2.416 17.605 5.178 17.605 17.26.346 27.27.69 54.195.69 81.12 0 41.077 21.402 70.766 64.551 70.766 29.342 0 47.292-12.774 60.754-39.008l8.631 33.831zM199.706 117.163c0 72.52-27.454 105.36-69.399 105.36-41.944 0-69.397-32.84-69.397-105.36 0-72.521 27.453-105.36 69.397-105.36 41.945-.001 69.399 32.839 69.399 105.36m61.084 0c0-76.978-63.861-117.367-130.483-117.367C63.684-.204-.176 40.185-.176 117.163c0 65.079 45.691 104.042 107.247 115.885-10.866 1.997-35.372 6.973-49.628 13.501.19.272 13.319 19.324 13.492 19.56.163-.315.367-.644.469-.835 7.655-14.13 22.295-17.084 35.712-15.746 12.611 1.258 17.305 3.62 30.044 8.093 18.198 6.396 40.844 14.351 66.515 16.379 30.385 2.399 79.969-18.918 83.773-20.907-.658-1.03-30.408-45.637-30.75-46.188-.147.529-1.126 3.698-3.618 7.984l.002.006c-6.806 11.699-24.905 31.737-68.164 29.047-16.508-1.025-34.114-6.61-43.799-10.121 69.327-8.66 119.671-48.348 119.671-116.658"/>
</svg>


			</a>
		</div>

		<div class="social-button-group footer-social-menu" data-share-location="social-btns-follow">
	<div class="social-button social-button-facebook footer-social-menu-item gdpr-requires-consent"
	data-tracking-id="share-button-facebook" title="Compartir en Facebook"
>
	<a class="social-button-link" href="https://www.facebook.com/QuoRevista" target="_blank" data-social-key="facebook">
		<span class="icon social-button-icon icon-facebook"></span>

		
			</a>
</div>
<div class="social-button social-button-twitter footer-social-menu-item "
	data-tracking-id="share-button-twitter" title="Compartir en Twitter"
>
	<a class="social-button-link" href="https://twitter.com/QuoRevista" target="_blank" data-social-key="twitter">
		<span class="icon social-button-icon icon-twitter"></span>

		
			</a>
</div>
<div class="social-button social-button-youtube footer-social-menu-item "
	data-tracking-id="share-button-youtube" title="Compartir en Youtube"
>
	<a class="social-button-link" href="https://www.youtube.com/user/quotv" target="_blank" data-social-key="youtube">
		<span class="icon social-button-icon icon-youtube"></span>

		
			</a>
</div>

</div>


		<ul class="footer-menu"><li class="footer-menu-item nav-item" data-id="1"><a href="/informacion/a71651/contacto/"  rel="nofollow">CONTACTO</a></li>
<li class="footer-menu-item nav-item" data-id="2"><a href="http://www.hearst.es/"  rel="nofollow">HEARST ESPAÑA</a></li>
<li class="footer-menu-item nav-item" data-id="3"><a href="/informacion/a71653/quiosco-digital/"  rel="nofollow">EDICIÓN DIGITAL</a></li>
<li class="footer-menu-item nav-item" data-id="4"><a href="/rss/all.xml/"  rel="nofollow">RSS</a></li>
<li class="footer-menu-item nav-item" data-id="5"><a href="http://blogs.quo.es/" target="_blank" rel="nofollow">Blogs</a></li>
<li class="footer-menu-item nav-item" data-id="6"><a href="/curiosidades/"  rel="nofollow">Curiosidades</a></li>
<li class="footer-menu-item nav-item" data-id="7"><a href="/noticias/"  rel="nofollow">Noticias</a></li>
<li class="footer-menu-item nav-item" data-id="8"><a href="/tendencias/"  rel="nofollow">Tendencias</a></li>
<li class="footer-menu-item nav-item" data-id="9"><a href="/fotos/"  rel="nofollow">Fotoimpactos</a></li>
<li class="footer-menu-item nav-item" data-id="10"><a href="/personajes/"  rel="nofollow">Personajes</a></li>
<li class="footer-menu-item nav-item" data-id="11"><a href="/consultas/"  rel="nofollow">Consultas</a></li>
<li class="footer-menu-item nav-item" data-id="12"><a href="https://www.youtube.com/user/quotv" target="_blank" rel="nofollow">Vídeos</a></li></ul>

							<img data-src="https://assets.hearstapps.com/sites/quo/assets/images/logos/network-logo-es.bd644f2.png"
				class="lazyload footer-network-logo"
				alt="Hearst Magazines ES - Quo, marca perteneciente al grupo Hearst Magazines International"
			/>
		
					<span class="footer-network-tagline">Quo, marca perteneciente al grupo Hearst Magazines International</span>
		
					<span class="footer-affiliate-disclosure">
				Quo participa en varios programas de afiliación de marketing, lo que significa que Quo recibe comisiones de las compras hechas a través de los links a sitios de los vendedores.
			</span>
		
		<div class="footer-legal">
							<small class="footer-copyright">&copy;2019 Hearst España S.L. Todos los derechos sobre las marcas, imágenes y contenidos están protegidos.</small>
			
			
			<ul class="footer-legal-menu"><li class="footer-legal-menu-item nav-item" data-id="1"><a href="http://www.hearst.es/aviso-de-privacidad/" target="_blank" rel="nofollow">Aviso de privacidad</a></li>
<li class="footer-legal-menu-item nav-item" data-id="2"><a href="http://www.hearst.es/politica-de-cookies/" target="_blank" rel="nofollow">Política de cookies</a></li>
<li class="footer-legal-menu-item nav-item" data-id="3"><a href="/informacion/a71649/aviso-legal/"  rel="nofollow">Aviso legal</a></li>
<li class="footer-legal-menu-item nav-item" data-id="4"><a href="/sitemap/"  rel="nofollow">Sitemap</a></li></ul>
		</div>

				
					</div>
</footer>
<!-- / footers/main -->
<script type="text/template" id="autosuggest-link-template">
	<li>
		<a href="<%= data.searchLink %>" class="search-overlay-autosuggest-link" data-type="<%= data.type %>" >
			<%= data.label.replace( data.term, "<span class=\"search-overlay-autosuggest-link-type\" >" + data.term + "</span>" ) %>
		</a>
	</li>
</script>
<script type="text/template" id="article-ad-breaker-template">
    
<div class="breaker-ad article-breaker-ad standard-article-breaker-ad">
		<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
	<div id="{id}" class="ad-container"></div>
</div>

</script>

<script type="text/template" id="longform-breaker-template">
    
<div class="breaker-ad article-breaker-ad longform-article-breaker-ad">
		<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
	<div id="{id}" class="ad-container"></div>
</div>

</script>

<script type="text/template" id="review-breaker-template">
    
<div class="breaker-ad article-breaker-ad review-article-breaker-ad">
		<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
	<div id="{id}" class="ad-container"></div>
</div>

</script>

<script type="text/template" id="article-ad-rail-template">
  <div class="vertical-ad right-rail-ad">
	<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
	<div id="{id}" class="ad-container"></div>
</div>

</script>

<script type="text/template" id="article-mobile-ad-breaker-template">
    
<div class="breaker-ad article-breaker-ad standard-article-breaker-ad mobile-breaker-ad">
		<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
	<div id="{id}" class="ad-container"></div>
</div>

</script>

<script type="text/template" id="listicle-ad-breaker-template">
    
<div class="breaker-ad listicle-slide-list-ad">
		<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
	<div id="{id}" class="ad-container"></div>
</div>

</script>

<script type="text/template" id="listicle-ad-rail-template">
  <div class="vertical-ad right-rail-ad listicle--ad-rail">
	<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
	<div id="{id}" class="ad-container"></div>
</div>

</script>

<script type="text/template" id="slideshow-ad-breaker-template">
    
<div class="breaker-ad slideshow-list-ad">
		<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
	<div id="{id}" class="ad-container"></div>
</div>

</script>

<script type="text/template" id="slideshow-top-ad-template">
    
<div class="breaker-ad slideshow-breaker-ad mobile-breaker-ad">
		<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
	<div id="{id}" class="ad-container"></div>
</div>

</script>
<script id="recirc-module-template" type="text/template">
	<div class="recirculation-module">
		<div class="recirculation-module-header">
			Más de

			<a class="recirculation-module-feed-link" href="<%= data.feed.url %>"><%= data.feed.title %></a>
		</div>

		<div class="recirculation-module-inner">
			<% _.each( data.content, function( item, index ) { %>
				<div class="simple-item recirculation-module-item">
					<a
						href="<%= item.url %>"
						data-vars-ga-ux-element="Right Rail"
						data-vars-ga-call-to-action="<%= _.escape(item.title) %>"
						data-vars-ga-position="<%= index + 1 %>"
						data-vars-ga-total-positions="<%= data.content.length %>"
					>
						<div class="recirculation-module-image">
							<% if ( item.image ) { %>
								<div class="full-item-image item-image recirculation-image">
									

<img class="lazyload lazyimage" data-src="<%= item.image.src %>"
	<% if ( typeof item.image.srcset !== "undefined" && item.image.srcset.length ) { %>
		data-srcset="<%= item.image.srcset.join(",") %>"
	<% } %>
/>


									<%
	var displayTypeTitle = item.displaytype._attributes.title;
	var contentTypeTitle = item.contenttype._attributes.title;

	var contentTypeIcon = {
		"Quizzes": "quiz",
		"Video": "play"
	}[ contentTypeTitle ];

	var displayTypeIcon = {
		"Gallery": "gallery"
	}[ displayTypeTitle ];

	var acceptedContentTypes = contentTypeTitle === "Quizzes" || contentTypeTitle === "Video";
	var acceptedDisplayTypes = displayTypeTitle === "Gallery";

	var showIcons = acceptedContentTypes || acceptedDisplayTypes;
%>

<% if ( showIcons ) { %>
	<div class="content-type-icon">
		<i class="icon icon-<% if ( contentTypeIcon ) { %><%= contentTypeIcon %><% } else { %><%= displayTypeIcon %><% } %>"></i>
	</div>
<% } %>

								</div>
							<% } else { %>
								<div class="recirculation-content-indicator">
									<% if ( item && item.hasOwnProperty( "displayType" ) ) { %>
	<%
		var iconClass = {
			"Gallery": "gallery",
			"Listicle": "list",
			"Long Form Article": "feature"
		}[ item.displayType ] || "article";
	%>
	<span class="content-indicator  icon icon-<%= iconClass %>"></span>
<% } %>

								</div>
							<% } %>
						</div>

						<span class="item-title recirculation-module-item-title"><%= item.title %></span>
					</a>

					<% if ( item.sponsor ) { %>
							

<%
	var sponsorClass = {
		"1": "no-logo",
		"2": "presented-by",
		"3": "brand-logo",
		"4": "provided-by",
		"5": "created-for",
		"6": "custom-label"
	}[ item.sponsor.type ],
	siteName = item.sitename,
	customLabelLong = item.sponsor.custom_label_long,
	customLabelShort = item.sponsor.custom_label_short;
%>

<% if ( sponsorClass != "no-logo" ) { %>
	<div class="sponsor sponsor-inline simple-item-sponsor recirculation-sponsor <%= sponsorClass %>">
		<div class="sponsor-label">
			<% if ( sponsorClass === "brand-logo" ) { %>
					<span class="site-name"><%= siteName %></span>
			<% } else if ( sponsorClass === "created-for" ) { %>
				<span class="created-for--short" >
					Creado para
				</span>

				<span class="created-for--long" >
					Creado por <%= siteName %> para
				</span>
			<% } else if ( sponsorClass === "custom-label" ) { %>
				<span class="custom-label--short" >
					<%= customLabelShort %>
				</span>

				<span class="custom-label--long" >
					<%= customLabelLong %>
				</span>
			<% } else { %>
				<% if ( sponsorClass === "presented-by" ) { %>
					Ofrecido por
				<% } %>

				<% if ( sponsorClass === "provided-by" ) { %>
					Creado por
				<% } %>
			<% } %>
		</div>
		<% if ( sponsorClass === "brand-logo" ) { %>
			<span class="sponsor-logo-separator">+ </span>
		<% } %>
		<div class="sponsor-image">
			<%= item.sponsor.brand %>
		</div>
			</div>
<% } %>

					<% } %>
				</div>
			<% } ); %>
		</div>
	</div>
</script>
<script id="related-module-template" type="text/template">
	<a class="related-content-link" href="<%= data.url %>">
		<div class="embed-related-content" data-related-id="<%= data.id %>" data-tracking-id="recirc-editorial" data-tracking-label="<%= data.title %>">
			<div class="image-container aspect-ratio-2x1">
				<% if ( data.image ) { %>
					

<img class="lazyload lazyimage" data-src="<%= data.image.src %>"
	<% if ( typeof data.image.srcset !== "undefined" && data.image.srcset.length ) { %>
		data-srcset="<%= data.image.srcset.join(",") %>"
	<% } %>
/>

				<% } else { %>
					<% if ( item && item.hasOwnProperty( "displayType" ) ) { %>
	<%
		var iconClass = {
			"Gallery": "gallery",
			"Listicle": "list",
			"Long Form Article": "feature"
		}[ item.displayType ] || "article";
	%>
	<span class="content-indicator  icon icon-<%= iconClass %>"></span>
<% } %>

				<% } %>
			</div>
			<div class="info-container">
				<a class="item-title recirculation-module-item-title" href="<%= data.url %>"><%= data.title %></a>
			</div>
		</div>
	</a>
</script>
<script id="content-testing-template" type="text/template">
	<div class="ct-unit">
		<div class="ct-unit-inner">
			<div class="ct-unit-text-container">
				<a class="ct-unit-heading" href="<%= body.variant_url %>">Más historias</a>
				<a class="ct-unit-title" href="<%= body.variant_url %>"><%= body.headline %></a>
				<% if ( body.sponsor.sponsorName ) { %>
												

<%
	var sponsorClass = {
		"1": "no-logo",
		"2": "presented-by",
		"3": "brand-logo",
		"4": "provided-by",
		"5": "created-for",
		"6": "custom-label"
	}[ body.sponsor.sponsorType ],
	siteName = "Quo",
	customLabelLong = null,
	customLabelShort = null;
%>

<% if ( sponsorClass != "no-logo" ) { %>
	<div class="sponsor sponsor-inline simple-item-sponsor recirculation-sponsor <%= sponsorClass %>">
		<div class="sponsor-label">
			<% if ( sponsorClass === "brand-logo" ) { %>
					<span class="site-name"><%= siteName %></span>
			<% } else if ( sponsorClass === "created-for" ) { %>
				<span class="created-for--short" >
					Creado para
				</span>

				<span class="created-for--long" >
					Creado por <%= siteName %> para
				</span>
			<% } else if ( sponsorClass === "custom-label" ) { %>
				<span class="custom-label--short" >
					<%= customLabelShort %>
				</span>

				<span class="custom-label--long" >
					<%= customLabelLong %>
				</span>
			<% } else { %>
				<% if ( sponsorClass === "presented-by" ) { %>
					Ofrecido por
				<% } %>

				<% if ( sponsorClass === "provided-by" ) { %>
					Creado por
				<% } %>
			<% } %>
		</div>
		<% if ( sponsorClass === "brand-logo" ) { %>
			<span class="sponsor-logo-separator">+ </span>
		<% } %>
		<div class="sponsor-image">
			<%= body.sponsor.sponsorName %>
		</div>
					<% if ( body.sponsor.sponsorImage ) { %>
				<img class="tracking-pixel" width="1" height="1" style="position:absolute;opacity:0" data-src="<%= body.sponsor.sponsorImage %>">
			<% } %>
			</div>
<% } %>

				<% } %>
			</div>

			<a class="ct-unit-image-container" href="<%= body.variant_url %>">
				

<img class="ct-unit-image lazyload lazyimage" data-src="<%= body.image.selectedCrop %>"
	<% if ( typeof srcset !== "undefined" && srcset.length ) { %>
		data-srcset="<%= srcset.join(",") %>"
	<% } %>
/>

			</a>
		</div>
	</div>
</script>
<script id="gallery-module-template" type="text/template">
	<div class="gallery-module <%= galleryHideBrands ? 'hide-brands' : '' %> <%= galleryHideVendors ? 'hide-vendors' : '' %> <%= galleryHideProsAndCons ? 'hide-pros-and-cons' : '' %>" data-gallery-id="<%= galleryId %>" data-gallery-slide-count="<%= data.length %>">
		<% if ( !gallerySuppressTitle ) { %>
			<h2 class="title"><%= title %></h2>
		<% } %>
		<div class="gallery-slide">
			<div class="slides">
				<ul class="actions">
					<li class="previous"></li>
					<li class="next"></li>
				</ul>
				<div class="slides-inner">
					<% _.each( data, function( item, i ) { %>
						<div class="slide">
							<figure>
								<% if ( item.data.type == 'file' ) { %>
									<div class="loop">
										<video data-src="<%= item.data.src %>" autoplay loop muted playsinline></video>
									</div>
								<% } else if ( item.data.type == 'video' ) { %>
									<div class="video">
										<iframe src="<%= item.data.src %>"></iframe>
									</div>
								<% } else if ( item.data.type == 'embed' && item.data.media.embed_type == 'youtube' ) { %>
									<div class="youtube">
										<%= item.data.media.lazy_embed_code %>
									</div>
								<% } else if (!_.isUndefined(item.data.media)) { %>
									<div class="image">
										<img data-src="<%= item.data.media.src %>" data-srcset="
											<% _.each( item.data.media.srcset, function( srcset, i ) { %>
												<%= srcset.img %><% if (i !== item.data.media.srcset.length ) { %>, <% } %>
											<% }); %>
										">
									</div>
								<% } %>
								<figcaption>
									<% if (data.length > lowSlideCount) { %>
										<p class="index"><%= i + 1 %><span class="index-text">of</span><%= data.length %></p>
									<% } %>
									<% if ( item.data.headline ) { %>
										<p class="headline"><%= item.data.headline %></p>
									<% } %>
									<% if ( item.data.dek ) { %>
										<%= item.data.dek.replace(/<img(.*?)>/g, '').replace(/<p>/g, '<p class="dek">') %>
									<% } %>
									<% if ( item.data.credit ) { %>
										<p class="credit"><%= item.data.credit %></p>
									<% } %>
									<% if ( item.data.copyright ) { %>
										<p class="copyright"><%= item.data.copyright %></p>
									<% } %>
								</figcaption>
							</figure>
						</div>
					<% }); %>
				</div>
			</div>
			<% if (data.length <= lowSlideCount) { %>
				<div class="dots">
					<% _.each( data, function( item, i ) { %>
						<div class="dot<% if (i === 0) { %> active<% } %>"><%= i + 1 %></div>
					<% }); %>
				</div>
			<% } %>
			<div class="caption"></div>
		</div>
		<% if (data.length > lowSlideCount) { %>
			<div class="thumbnails">
				<ul class="actions">
					<li class="previous"></li>
					<li class="next"></li>
				</ul>
				<div class="thumbnails-inner">
					<% _.each( data, function( item, i ) { %>
						<div class="slide<% if (i === 0) { %> active<% } %>">
							<img class="lazyload" data-src="<%= item.data.thumb.src %>" />
						</div>
					<% }); %>
				</div>
			</div>
		<% }%>
</script>



<script id="eoc-playlist-template" type="text/template" data-section-id="bcc58599-9c62-477f-823f-c06cac264d82">
	<div class="end-of-content-playlist">
		<div class="video-header">
			<h2>Video Playlist</h2>
			<p class="video-title"></p>
		</div>

		<div id='watch-next-player'>
			


<div class="embed-wrapper iframe-wrapper" >
	<div class="glimmerPlayer extend-preroll-timeout media-loader lazyload"
		data-align=""
		data-media-id=""
		data-player-id="<%= data.embed_id %>"
		data-size=""
		data-autoplay="true"
		data-muted="true"
		data-sticky="true"
		data-sticky-container=""
		data-sharing="false"

		
		
								data-dock="false"
				>
			</div>
</div>

		</div>
	</div>
</script>
<script id="eoc-module-template" type="text/template">
	<div class="end-of-content-header">
		Más historias
	</div>
	<div class="end-of-content-inner">
		<% _.each( data, function( item, index ) { %>
			<div class="simple-item end-of-content-simple-item">
				<a
					href="<%= item.url %>"
					data-vars-ga-ux-element="End of Content"
					data-vars-ga-call-to-action="<%= _.escape(item.title) %>"
					data-vars-ga-position="<%= index + 1 %>"
					data-vars-ga-total-positions="<%= data.length %>"
				>
					<% if ( item.image ) { %>
						<div class="simple-item-image item-image endofcontent-image">
							
	<span class="lqip lazyload" data-expand="2000" data-lqip="<%= item.image.src %>&amp;lqip=yes"></span>

<img class="lazyload lazyimage" data-src="<%= item.image.src %>"
	<% if ( typeof item.image.srcset !== "undefined" && item.image.srcset.length ) { %>
		data-srcset="<%= item.image.srcset.join(",") %>"
	<% } %>
/>

						</div>
					<% } else { %>
						<div class="recirculation-content-indicator">
							<% if ( item && item.hasOwnProperty( "displayType" ) ) { %>
	<%
		var iconClass = {
			"Gallery": "gallery",
			"Listicle": "list",
			"Long Form Article": "feature"
		}[ item.displayType ] || "article";
	%>
	<span class="content-indicator  icon icon-<%= iconClass %>"></span>
<% } %>

						</div>
					<% } %>
					<span class="end-of-content-title item-title"><%= item.title %></a>
				</a>
				<% if ( item.sponsor ) { %>
						

<%
	var sponsorClass = {
		"1": "no-logo",
		"2": "presented-by",
		"3": "brand-logo",
		"4": "provided-by",
		"5": "created-for",
		"6": "custom-label"
	}[ item.sponsor.type ],
	siteName = "Quo",
	customLabelLong = null,
	customLabelShort = null;
%>

<% if ( sponsorClass != "no-logo" ) { %>
	<div class="sponsor sponsor-inline simple-item-sponsor recirculation-sponsor <%= sponsorClass %>">
		<div class="sponsor-label">
			<% if ( sponsorClass === "brand-logo" ) { %>
					<span class="site-name"><%= siteName %></span>
			<% } else if ( sponsorClass === "created-for" ) { %>
				<span class="created-for--short" >
					Creado para
				</span>

				<span class="created-for--long" >
					Creado por <%= siteName %> para
				</span>
			<% } else if ( sponsorClass === "custom-label" ) { %>
				<span class="custom-label--short" >
					<%= customLabelShort %>
				</span>

				<span class="custom-label--long" >
					<%= customLabelLong %>
				</span>
			<% } else { %>
				<% if ( sponsorClass === "presented-by" ) { %>
					Ofrecido por
				<% } %>

				<% if ( sponsorClass === "provided-by" ) { %>
					Creado por
				<% } %>
			<% } %>
		</div>
		<% if ( sponsorClass === "brand-logo" ) { %>
			<span class="sponsor-logo-separator">+ </span>
		<% } %>
		<div class="sponsor-image">
			<%= item.sponsor.brand %>
		</div>
			</div>
<% } %>

				<% } %>
			</div>
		<% }); %>
	</div>
</script>

				</div>
			<script id="deferred-css-script-tag">( function( d, Modernizr ) {
	d.addEventListener( "DOMContentLoaded", function() {
		var l, h = d.getElementsByTagName( "head" )[ 0 ],
		f = ["https://assets.hearstapps.com/sites/quo/assets/css/standard-article.152c19d.css"],
		m = ["https://assets.hearstapps.com/sites/quo/assets/css/standard-article-mobile.3d1a545.css"];

		for ( var i = 0, len = f.length; i < len; i++ ) {
			l = d.createElement( "link" );
			l.rel = "stylesheet";
			l.href = Modernizr && Modernizr.mobile ? m[ i ] : f[ i ];

			h.parentNode.insertBefore( l, h );
		}
	} );
} )( document, Modernizr );
</script><script id="article" src="https://assets.hearstapps.com/assets/dist/js/article.6184d389b56a230e7696.js" async></script>
<script id="jquery" src="https://assets.hearstapps.com/assets/dist/js/shared/jquery.cc91ea4d905d80d26bce.js" async></script>
<script id="vendors" src="https://assets.hearstapps.com/assets/dist/js/shared/vendors.7481b51fff9811923eca.js" async></script>
<script type="text/javascript">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</script>
		</body>
	</html>

