


	<!DOCTYPE html>
	<html class="no-js" lang="es-ES">
		<head>
			<title>Descubren un martillo de Thor en Islandia</title>

			<meta name="charset" charset="UTF-8">
<meta name="x-ua-compatible" content="IE=edge,chrome=1" http_equiv="X-UA-Compatible">
<meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1,user-scalable=no">
<meta name="msapplication-tap-highlight" content="no">
<meta name="theme-color" content="#000000">
<meta name="og:type" content="article" property="og:type">
<meta name="fb:app_id" content="327231347330779" property="fb:app_id">
<meta name="article:publisher" content="https://www.facebook.com/QuoRevista" property="article:publisher">
<meta name="twitter:site" content="@QuoRevista">
<meta name="google-site-verification" content="elkwRk5lXrxaVyC4IoOyTdvskonJ7yL_JZdRQs3UhIw">
<meta name="og:site_name" content="Quo" property="og:site_name">
<meta name="title" content="Descubren un martillo de Thor en Islandia">
<meta name="description" content="han encontrado en Islandia una réplica en miniatura del martillo de Thor.">
<meta name="keywords" content="Thor, martillo de Thor, vikingos">
<meta name="og:title" content="Descubren un martillo de Thor en Islandia" property="og:title">
<meta name="og:description" content="Es una miniatura. Y os la mostramos dentro" property="og:description">
<meta name="article:modified_time" content="2018-10-23 10:15:08" property="article:modified_time">
<meta name="auto-publish" content="timely">
<meta name="twitter:card" content="summary_large_image">
<meta name="og:url" content="https://www.quo.es/ser-humano/a24098202/martillo-de-thor/" property="og:url">
<meta name="og:image" content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/d65b000590e2eadf48d8265a8c01ac8f-1540289619.jpg?crop=1.00xw:0.839xh;0,0&amp;resize=1200:*" property="og:image">
<meta name="og:image:width" content="1200" property="og:image:width">
<meta name="og:image:height" content="600" property="og:image:height">
<meta name="twitter:image" content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/d65b000590e2eadf48d8265a8c01ac8f-1540289619.jpg?crop=1.00xw:0.839xh;0,0&amp;resize=640:*">
<meta name="thumbnail" content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/d65b000590e2eadf48d8265a8c01ac8f-1540289619.jpg?crop=0.598xw:1.00xh;0.109xw,0&amp;resize=320:*">
<meta name="article:published_time" content="2018-10-23 10:15:00" property="article:published_time">
<meta name="article:section" content="Ser humano" property="article:section">
<meta name="sailthru.contenttype" content="standard-article">
<meta name="sailthru.tags" content="Ser humano,ser-humano">
<meta name="sailthru.date" content="2018-10-23T10:15:00Z">
<meta name="sailthru.image.full" content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/d65b000590e2eadf48d8265a8c01ac8f-1540289619.jpg?crop=1.00xw:0.839xh;0,0">
<meta name="sailthru.image.thumb" content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/d65b000590e2eadf48d8265a8c01ac8f-1540289619.jpg?crop=0.598xw:1.00xh;0.109xw,0">
<meta name="sailthru.socialtitle" content="Descubren un martillo de Thor en Islandia">
<meta name="sailthru.excerpt" content="A Thor se le conoce actualmente a nivel mundial por los cómics de la Marvel. Pero el personaje de las historietas está inspirado en el dios del trueno de las mitologías nórdicas y germánicas. Y lo habitual era representarle armado con su inseparable martillo, que recibía el nombre de Mjolnir.Pues...">
<meta id="m1" name="m1" itemprop="cssSelector" content=".content-hed">
<meta id="m2" name="m2" itemprop="cssSelector" content=".content-dek p">
<link href="data:;base64,=" rel="shortcut icon">
<link href="/onesignal/manifest.json" rel="manifest">
<link href="/sites/quo/assets/images/favicon.ico" rel="shortcut icon">
<link href="/sites/quo/assets/images/favicon.ico" rel="icon">
<link href="https://plus.google.com/107332505391455091325" rel="publisher">
<link href="https://assets.hearstapps.com" rel="preconnect">
<link href="https://hips.hearstapps.com" rel="preconnect">
<link href="//nexus.ensighten.com" rel="preconnect">
<link href="https://www.quo.es/ser-humano/a24098202/martillo-de-thor/" rel="canonical">
<link href="https://www.quo.es/ser-humano/amp24098202/martillo-de-thor/" rel="amphtml">
<link href="/" rel="home" itemscope="" itemtype="http://schema.org/SpeakableSpecification" itemref="m1 m2">
<link href="https://assets.hearstapps.com/sites/quo/assets/css/fonts-deferred.27754b4.css" rel="stylesheet" media="none" onload="this.media = &#039;all&#039;;">
<style id="/sites/quo/assets/css/standard-article-critical.b53003b">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</style>
<script type="text/javascript">var HRST = HRST || {};
HRST.site = {"name":"Quo","prefix":"quo","domain":"www.quo.es","dartzone":"\/36117602\/hmies-quo","icxSiteId":"1966"};
HRST.article = {"canonicalUrl":"https:\/\/www.quo.es\/ser-humano\/a24098202\/martillo-de-thor\/","formerShareCount":"","pageUrl":"https:\/\/www.quo.es\/ser-humano\/a24098202\/martillo-de-thor\/","author":{"name":"Vicente Fern\u00e1ndez L\u00f3pez","role":""},"adCategory":{"id":"1c9ba25c-9a36-4a1d-8283-e2938b462719","name":"News & Politics","prefix":"news_politics"},"ampUrl":"https:\/\/www.quo.es\/ser-humano\/amp24098202\/martillo-de-thor\/","autoSocial":"timely","collection":[{"id":"23267d99-4916-4216-8ec3-543539f78a33","name":"Curiosidades","url":"curiosidades"}],"createDate":{"year":"2018","month":"10","day":"23","hour":"10","minute":"08"},"display":"standard-article","hideBreakerAds":"","hideMainAd":"","hideFeedAds":"","id":"quo.article.24098202","image":{"thumb":"https:\/\/hips.hearstapps.com\/hmg-prod.s3.amazonaws.com\/images\/d65b000590e2eadf48d8265a8c01ac8f-1540289619.jpg?crop=0.59765625xw:1xh;center,top&resize=100:*","large":"https:\/\/hips.hearstapps.com\/hmg-prod.s3.amazonaws.com\/images\/d65b000590e2eadf48d8265a8c01ac8f-1540289619.jpg"},"modifiedDate":{"year":"2018","month":"10","day":"23","hour":"10","minute":"15"},"ogUrl":"https:\/\/www.quo.es\/ser-humano\/a24098202\/martillo-de-thor\/","publishDate":{"year":"2018","month":"10","day":"23","hour":"10","minute":"15"},"section":{"name":"Ser humano","prefix":"ser-humano"},"subSection":{"name":"","prefix":""},"sourceName":"Hearst Editorial","sponsor":[],"syndicatingSite":"","syndicateSiteOrigin":"","tags":[],"template":"article","themes":["News"],"title":"Descubren un martillo de Thor en Islandia","type":"News","universalID":"quo.article.24098202","wordCount":167};
HRST.datalayer = {"currency":"\u20ac","propertyName":"www.quo.es","autoSocial":"timely","contentType":"News","embeddedMedia":{"video":{"aol":0,"abcvideo":0,"funnyordie":0,"hulu":0,"kaltura":0,"mtv":0,"ndn":0,"tmz":0,"vevo":0,"vimeo":0,"video":0,"yahoo":0,"youtube":0},"music":{"soundcloud":0,"spotify":0},"quiz":{"playbuzz":0,"quizatious":0},"shop":{"commerce":0},"social":{"facebook":0,"instagram":0,"pinterest":0,"twitter":0,"vine":0},"poll":{"text":0}},"pageType":"Standard Article","channelName":"Ser humano","subChannelName":"","contentTitle":"Descubren un martillo de Thor en Islandia","contentId":"quo.article.24098202","canonicalUrl":"https:\/\/www.quo.es\/ser-humano\/a24098202\/martillo-de-thor\/","ogUrl":"https:\/\/www.quo.es\/ser-humano\/a24098202\/martillo-de-thor\/","contentSource":"Quo ES","contentTopic":"","contentPublishDate":"1540289700","contentCollectionName":[{"id":"23267d99-4916-4216-8ec3-543539f78a33","name":"Curiosidades","url":"curiosidades"}],"contentAuthor":"Vicente Fern\u00e1ndez L\u00f3pez","photoNonInteraction":"","photoId":"","photoLocation":"","syndicationRights":"3","themes":["News"],"articleLength":167};
HRST.contentTesting = {"kriegerUrl":"https:\/\/krieger.hdmtools.com","kriegerVersion":"v2","babouUrl":"\/\/babou.hdmtools.com\/api","babouVersion":"v2","site":"quo"};
HRST.viewability = null;</script><script type="application/json" id="data-layer">{"canonicalUrl":"https://www.quo.es/ser-humano/a24098202/martillo-de-thor/","contentTesting":{"kriegerUrl":"https://krieger.hdmtools.com","kriegerVersion":"v2","babouUrl":"//babou.hdmtools.com/api","babouVersion":"v2"},"locale":{"language":"es","urlPath":""},"site":{"name":"Quo","domain":"www.quo.es","dartZone":"/36117602/hmies-quo","icxSiteId":"1966"},"content":{"authors":["Vicente Fernández López"],"adCategory":{"id":"1c9ba25c-9a36-4a1d-8283-e2938b462719","name":"News & Politics","prefix":"news_politics"},"autoSocial":"timely","contentType":"News","collections":[{"id":"23267d99-4916-4216-8ec3-543539f78a33","name":"Curiosidades","url":"curiosidades"}],"createdDate":{"year":"2018","month":"10","day":"23","hour":"10","minute":"08"},"displayType":"Standard Article","display_id":"24098202","embeddedMedia":{"video":{"aol":0,"abcvideo":0,"funnyordie":0,"hulu":0,"kaltura":0,"mtv":0,"ndn":0,"tmz":0,"vevo":0,"vimeo":0,"video":0,"yahoo":0,"youtube":0},"music":{"soundcloud":0,"spotify":0},"quiz":{"playbuzz":0,"quizatious":0},"shop":{"commerce":0},"social":{"facebook":0,"instagram":0,"pinterest":0,"twitter":0,"vine":0},"poll":{"text":0}},"id":"7afd8f82-d9dc-4db8-95a3-19114ac63a06","universalId":"quo.article.24098202","images":{"lede":{"width":1024,"height":612,"thumb_url":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/d65b000590e2eadf48d8265a8c01ac8f-1540289619.jpg?crop=0.59765625xw:1xh;center,top&resize=100:*","url":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/d65b000590e2eadf48d8265a8c01ac8f-1540289619.jpg"},"social":{"width":1024,"height":612,"thumb_url":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/d65b000590e2eadf48d8265a8c01ac8f-1540289619.jpg?crop=0.598xw:1.00xh;0.109xw,0&resize=100:*","url":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/d65b000590e2eadf48d8265a8c01ac8f-1540289619.jpg"}},"modifiedDate":{"year":"2018","month":"10","day":"23","hour":"10","minute":"15"},"selectedMedia":{"b77f48e3-b903-4cef-ae8a-6dab87024596":{"contentMediaId":"b77f48e3-b903-4cef-ae8a-6dab87024596","selectedCrop":"original","role":4,"order":0,"text":"","destUrl":""}},"publishDate":{"year":"2018","month":"10","day":"23","hour":"10","minute":"15"},"slug":"martillo-de-thor","sourceName":"Hearst Editorial","section":{"name":"Ser humano","prefix":"ser-humano"},"subsection":{"name":"","prefix":""},"sponsor":[],"syndicationRights":"3","tags":[],"themes":["News"],"title":"Descubren un martillo de Thor en Islandia","wordCount":167},"template":"Standard Article","ogUrl":"https://www.quo.es/ser-humano/a24098202/martillo-de-thor/"}</script>
<script type="application/ld+json" id="json-ld">{"@context":"http://schema.org","url":"https://www.quo.es/ser-humano/a24098202/martillo-de-thor/","publisher":{"@type":"Organization","name":"Quo","logo":{"@type":"ImageObject","url":"https://assets.hearstapps.com/sites/quo/assets/images/logos/logo-jsonld.9c8cf76.png","width":148,"height":60}},"@type":"Article","author":{"name":"Vicente Fern\u00e1ndez L\u00f3pez","@type":"Person"},"dateModified":"2018-10-23T10:15:08.416729Z","datePublished":"2018-10-23T10:15:00Z","headline":"Descubren un martillo de Thor en Islandia","image":{"@type":"ImageObject","height":612,"thumbnail":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/d65b000590e2eadf48d8265a8c01ac8f-1540289619.jpg?crop=0.598xw:1.00xh;0.109xw,0&resize=100:*","url":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/d65b000590e2eadf48d8265a8c01ac8f-1540289619.jpg","width":1024},"mainEntityOfPage":{"@id":"https://www.quo.es/ser-humano/a24098202/martillo-de-thor/","@type":"WebPage"},"thumbnailUrl":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/d65b000590e2eadf48d8265a8c01ac8f-1540289619.jpg?crop=0.598xw:1.00xh;0.109xw,0&resize=100:*","articleBody":"A Thor se le conoce actualmente a nivel mundial por los c\u00f3mics de la Marvel. Pero el personaje de las historietas est\u00e1 inspirado en el dios del trueno de las mitolog\u00edas n\u00f3rdicas y germ\u00e1nicas. Y lo habitual era representarle armado con su inseparable martillo, que recib\u00eda el nombre de Mjolnir.Pues bien, ahora, un equipo de arque\u00f3logos han encontrado entre los restos de una antigua granja vikinga en Islandia, una r\u00e9plica en miniatura del martillo de Thor. Est\u00e1 fabricada con arenisca, y todo indica que era usada como amuleto para protegerse de la mala suerte.\n\tPublicidad - Sigue leyendo debajo\n\t\n\nLo m\u00e1s interesante del hallazgo es que tiene una antig\u00fcedad de 900 a\u00f1os, una \u00e9poca en la que los vikingos ya se hab\u00edan convertido al cristianismo. Este descubrimiento revela por tanto que en aquel per\u00edodo conviv\u00edan los s\u00edmbolos de la nueva religi\u00f3n con otros heredados de la tradici\u00f3n pagana.Fuente: IFL Science.","wordCount":167}</script>
<script id="modernizr-script-tag">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</script>

								</head>

		<body class="locale-es standard-article gdpr gdpr-nonconsent">
			
				




<nav class="nav" data-tracking-id="topNav">
	<div class="nav-bar">
		<div class="nav-bar-container">
						<a class="nav-button nav-sidepanel-button" href="/sitemap/" title="Menú">
				<span class="icon icon-menu"></span>
			</a>

						<a class="nav-logo" href="/">
				



	<svg viewBox="0 0 680.314 274.628">
  <path fill="#ffffff" d="M628.14 137.874c0 29.688-8.733 83.882-52.401 83.882-43.667 0-52.401-54.194-52.401-83.882 0-29.687 8.734-83.883 52.401-83.883s52.401 54.197 52.401 83.883m51.847 0c0-58.337-49.017-94.928-104.248-94.928-55.232 0-104.249 36.59-104.249 94.928 0 58.337 49.017 94.929 104.249 94.929 55.229 0 104.248-36.592 104.248-94.929m-267 89.751h61.101v-5.178c-15.534-5.178-20.367-15.533-20.367-46.946 0-42.458.346-85.263 1.037-127.375-23.476 4.833-47.294 7.594-70.768 9.665v5.177c12.772 2.071 19.332 8.629 19.332 22.091v56.268c0 34.519-10.357 70.074-40.389 70.074-27.614 0-33.482-29.342-33.482-51.778v-34.176c0-33.14 1.725-61.444 2.762-77.324-24.165 5.177-47.983 7.938-71.457 10.011v5.522c10.702 2.416 17.605 5.178 17.605 17.26.346 27.27.69 54.195.69 81.12 0 41.077 21.402 70.766 64.551 70.766 29.342 0 47.292-12.774 60.754-39.008l8.631 33.831zM199.706 117.163c0 72.52-27.454 105.36-69.399 105.36-41.944 0-69.397-32.84-69.397-105.36 0-72.521 27.453-105.36 69.397-105.36 41.945-.001 69.399 32.839 69.399 105.36m61.084 0c0-76.978-63.861-117.367-130.483-117.367C63.684-.204-.176 40.185-.176 117.163c0 65.079 45.691 104.042 107.247 115.885-10.866 1.997-35.372 6.973-49.628 13.501.19.272 13.319 19.324 13.492 19.56.163-.315.367-.644.469-.835 7.655-14.13 22.295-17.084 35.712-15.746 12.611 1.258 17.305 3.62 30.044 8.093 18.198 6.396 40.844 14.351 66.515 16.379 30.385 2.399 79.969-18.918 83.773-20.907-.658-1.03-30.408-45.637-30.75-46.188-.147.529-1.126 3.698-3.618 7.984l.002.006c-6.806 11.699-24.905 31.737-68.164 29.047-16.508-1.025-34.114-6.61-43.799-10.121 69.327-8.66 119.671-48.348 119.671-116.658"/>
</svg>


			</a>

						<div class="nav-swipeable">
								<div class="nav-swipeable-inner">
															<ul class="nav-menu nav-mobile-content nav-primary-menu active"><li class="nav-item" data-id="1"><a href="/ciencia/"  rel="nofollow">Ciencia</a></li>
<li class="nav-item" data-id="2"><a href="/naturaleza/"  rel="nofollow">Naturaleza</a></li>
<li class="nav-item" data-id="3"><a href="/tecnologia/"  rel="nofollow">Tecnología</a></li>
<li class="nav-item" data-id="4"><a href="/ser-humano/"  rel="nofollow">Ser humano</a></li>
<li class="nav-item" data-id="5"><a href="/salud/"  rel="nofollow">Salud</a></li></ul>

										
										<ul class="nav-menu nav-mobile-content nav-secondary-menu nav-menu-subscribe active"><li class="nav-menu-item nav-item active has-children" data-id="1"><a href="https://suscripciones.hearst.es/advanced_search_result.php?keywords=quo" target="_blank" >Suscríbete</a>
<ul class='nav-submenu' data-parent-id='1'>
<li class="nav-item"><a href="/informacion/quiosco-digital/" target="_blank" >Edición digital</a></li>
</ul>
</li></ul>

										<ul class="nav-menu nav-secondary-menu nav-menu-social active">
						<li class="nav-menu-item nav-item active">
							<span class="nav-menu-link">Síguenos</span>
							<div class="social-button-group nav-submenu" data-share-location="social-btns-follow">
	<div class="social-button social-button-facebook nav-item gdpr-requires-consent"
	data-tracking-id="share-button-facebook" title="Compartir en Facebook"
>
	<a class="social-button-link" href="https://www.facebook.com/QuoRevista" target="_blank" data-social-key="facebook">
		<span class="icon social-button-icon icon-facebook"></span>

		
			</a>
</div>
<div class="social-button social-button-twitter nav-item "
	data-tracking-id="share-button-twitter" title="Compartir en Twitter"
>
	<a class="social-button-link" href="https://twitter.com/QuoRevista" target="_blank" data-social-key="twitter">
		<span class="icon social-button-icon icon-twitter"></span>

		
			</a>
</div>
<div class="social-button social-button-youtube nav-item "
	data-tracking-id="share-button-youtube" title="Compartir en Youtube"
>
	<a class="social-button-link" href="https://www.youtube.com/user/quotv" target="_blank" data-social-key="youtube">
		<span class="icon social-button-icon icon-youtube"></span>

		
			</a>
</div>

</div>

						</li>
					</ul>
				</div>
			</div>
														<a class="nav-button nav-search-button" href="/search/" title="Buscar">
					<span class="icon icon-search"></span>
				</a>
			
								</div>
	</div>
</nav>
<nav class="nav-placeholder"></nav>
<!-- menus/sidepanel -->


<nav class="sidepanel">
	<span class="sidepanel-close-button">
		<span class="icon icon-close01"></span>
	</span>

				<div class="sidepanel-menu sidepanel-item sidepanel-menu-search">
			<a class="nav-search-button" href="/search/" title="Buscar">
				<span class="icon icon-search"></span> <span>Buscar</span>
			</a>
		</div>
	
	<ul class="sidepanel-menu"><li class="sidepanel-item" data-id="1"><a href="/ciencia/"  rel="nofollow">Ciencia</a></li>
<li class="sidepanel-item" data-id="2"><a href="/naturaleza/"  rel="nofollow">Naturaleza</a></li>
<li class="sidepanel-item" data-id="3"><a href="/tecnologia/"  rel="nofollow">Tecnología</a></li>
<li class="sidepanel-item" data-id="4"><a href="/ser-humano/"  rel="nofollow">Ser humano</a></li>
<li class="sidepanel-item" data-id="5"><a href="/salud/"  rel="nofollow">Salud</a></li>
<li class="sidepanel-item" data-id="6"><a href="http://blogs.quo.es/"  rel="nofollow">Blogs</a></li>
<li class="sidepanel-item" data-id="7"><a href="/curiosidades/"  rel="nofollow">Curiosidades</a></li>
<li class="sidepanel-item" data-id="8"><a href="/noticias/"  rel="nofollow">Noticias</a></li>
<li class="sidepanel-item" data-id="9"><a href="/tendencias/"  rel="nofollow">Tendencias</a></li>
<li class="sidepanel-item" data-id="10"><a href="/fotos/"  rel="nofollow">Fotoimpactos</a></li>
<li class="sidepanel-item" data-id="11"><a href="/personajes/"  rel="nofollow">Personajes</a></li>
<li class="sidepanel-item" data-id="12"><a href="/consultas/"  rel="nofollow">Consultas</a></li>
<li class="sidepanel-item" data-id="13"><a href="https://www.youtube.com/user/quotv"  rel="nofollow">Vídeos</a></li>
<li class="sidepanel-item has-children" data-id="14"><a href="/"  rel="nofollow">Síguenos</a>
<ul class='sidepanel-submenu' data-parent-id='14'>
<li class="sidepanel-submenu-item"><a href="https://www.facebook.com/QuoRevista" target="_blank" rel="nofollow">Facebook</a></li>
<li class="sidepanel-submenu-item"><a href="https://twitter.com/QuoRevista" target="_blank" rel="nofollow">Twitter</a></li>
<li class="sidepanel-submenu-item"><a href="https://flipboard.com/@QuoRevista" target="_blank" rel="nofollow">Flipboard</a></li>
<li class="sidepanel-submenu-item"><a href="https://www.youtube.com/user/quotv/" target="_blank" rel="nofollow">Youtube</a></li>
</ul>
</li>
<li class="sidepanel-item" data-id="15"><a href="http://www.hearst.es/aviso-de-privacidad/" target="_blank" rel="nofollow">Aviso de Privacidad</a></li>
<li class="sidepanel-item" data-id="16"><a href="http://www.hearst.es/politica-de-cookies/" target="_blank" rel="nofollow">Política de Cookies</a></li></ul>
</nav>
<!-- / menus/sidepanel -->
<div class="oop-ad ">
	<div id="gpt-ad-oop-1" class="ad-container"></div>
</div>

				<div class="site-content">
					<div class="search-overlay">
	<div class="search-overlay-inner">
		<span class="search-overlay-close-button">
			<span class="icon icon-close01"></span>
		</span>

		


<form class="search-form search-overlay-form" action="/search/">
	<input type="search" id="search-input" class="search-input" name="q" value="" placeholder="Buscar" autocomplete="off">

	<label class="search-label" for="search-input">Escribe lo que deseas buscar</label>
</form>


		<div class="search-overlay-autosuggest">
	<ul class="search-overlay-autosuggest-list">
	</ul>
</div>

	</div>
</div>




	<div class="top-pathing">
		<div class="top-pathing-inner">
							














<div class="simple-item top-pathing-item show-numbers">
		





	
	




<a class="simple-item-image item-image" href="/naturaleza/a24060587/que-hace-un-bloque-perfectamente-rectangular-en-mitad-de-la-antartida/" data-vars-ga-ux-element="Top Touts" data-vars-ga-call-to-action="¿Qué hace un rectángulo flotando en la Antártida?" data-vars-ga-position="1" data-vars-ga-total-positions="5">
						
	
	<img class="lazyload lazyimage" alt="Plataforma&#x20;rectangular&#x20;de&#x20;hielo&#x20;de&#x20;la&#x20;Ant&#x00E1;rtida" title="Plataforma&#x20;rectangular&#x20;de&#x20;hielo&#x20;de&#x20;la&#x20;Ant&#x00E1;rtida"
		src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
		data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/15402032227754.jpg?crop=1xw:0.8270676691729323xh;center,top&amp;resize=320:*"
		data-sizes="auto"
		data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/15402032227754.jpg?crop=1xw:0.8270676691729323xh;center,top&amp;resize=160:* 160w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/15402032227754.jpg?crop=1xw:0.8270676691729323xh;center,top&amp;resize=320:* 320w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/15402032227754.jpg?crop=1xw:0.8270676691729323xh;center,top&amp;resize=480:* 480w"
	/>

	
					<div class="top-pathing-label">
				Lo más leído
			</div>
			
	</a>


		
			<div class="simple-item-index">
			1
		</div>
	
				<div class="top-pathing-item-wrap">
	
						




	
	

	


<a class="simple-item-title item-title" href="/naturaleza/a24060587/que-hace-un-bloque-perfectamente-rectangular-en-mitad-de-la-antartida/" data-vars-ga-ux-element="Top Touts" data-vars-ga-call-to-action="¿Qué hace un rectángulo flotando en la Antártida?" data-vars-ga-position="1" data-vars-ga-total-positions="5">
	¿Qué hace un rectángulo flotando en la Antártida?
</a>

					
		
		
			</div>
	</div>

							














<div class="simple-item top-pathing-item show-numbers">
		





	
	




<a class="simple-item-image item-image" href="/ser-humano/a24030114/capusla-del-tiempo-1993-universidad-shenandoah/" data-vars-ga-ux-element="Top Touts" data-vars-ga-call-to-action="¿Qué contenía está cápsula del tiempo de 1993?" data-vars-ga-position="2" data-vars-ga-total-positions="5">
						
	
	<img class="lazyload lazyimage" alt="C&#x00E1;psula&#x20;del&#x20;tiempo&#x20;en&#x20;la&#x20;Universidad&#x20;de&#x20;Shenandoah" title="C&#x00E1;psula&#x20;del&#x20;tiempo&#x20;en&#x20;la&#x20;Universidad&#x20;de&#x20;Shenandoah"
		src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
		data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/capsula-tiempo-1540156851.jpg?crop=1xw:0.9555555555555556xh;center,top&amp;resize=320:*"
		data-sizes="auto"
		data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/capsula-tiempo-1540156851.jpg?crop=1xw:0.9555555555555556xh;center,top&amp;resize=160:* 160w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/capsula-tiempo-1540156851.jpg?crop=1xw:0.9555555555555556xh;center,top&amp;resize=320:* 320w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/capsula-tiempo-1540156851.jpg?crop=1xw:0.9555555555555556xh;center,top&amp;resize=480:* 480w"
	/>

	
			
	</a>


		
			<div class="simple-item-index">
			2
		</div>
	
				<div class="top-pathing-item-wrap">
	
						




	
	

	


<a class="simple-item-title item-title" href="/ser-humano/a24030114/capusla-del-tiempo-1993-universidad-shenandoah/" data-vars-ga-ux-element="Top Touts" data-vars-ga-call-to-action="¿Qué contenía está cápsula del tiempo de 1993?" data-vars-ga-position="2" data-vars-ga-total-positions="5">
	¿Qué contenía está cápsula del tiempo de 1993?
</a>

					
		
		
			</div>
	</div>

							














<div class="simple-item top-pathing-item show-numbers">
		





	
	




<a class="simple-item-image item-image" href="/naturaleza/a23930527/razas-perros-agresivos/" data-vars-ga-ux-element="Top Touts" data-vars-ga-call-to-action="¿Qué razas de perro muerden más?" data-vars-ga-position="3" data-vars-ga-total-positions="5">
						
	
	<img class="lazyload lazyimage" alt="Pit&#x20;bull&#x20;con&#x20;bozal" title="Pit&#x20;bull&#x20;con&#x20;bozal"
		src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
		data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/pit-bull-dog-guarding-with-muzzle-royalty-free-image-699837882-1540034166.jpg?crop=1.00xw:0.503xh;0,0.123xh&amp;resize=320:*"
		data-sizes="auto"
		data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/pit-bull-dog-guarding-with-muzzle-royalty-free-image-699837882-1540034166.jpg?crop=1.00xw:0.503xh;0,0.123xh&amp;resize=160:* 160w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/pit-bull-dog-guarding-with-muzzle-royalty-free-image-699837882-1540034166.jpg?crop=1.00xw:0.503xh;0,0.123xh&amp;resize=320:* 320w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/pit-bull-dog-guarding-with-muzzle-royalty-free-image-699837882-1540034166.jpg?crop=1.00xw:0.503xh;0,0.123xh&amp;resize=480:* 480w"
	/>

	
			
	</a>


		
			<div class="simple-item-index">
			3
		</div>
	
				<div class="top-pathing-item-wrap">
	
						




	
	

	


<a class="simple-item-title item-title" href="/naturaleza/a23930527/razas-perros-agresivos/" data-vars-ga-ux-element="Top Touts" data-vars-ga-call-to-action="¿Qué razas de perro muerden más?" data-vars-ga-position="3" data-vars-ga-total-positions="5">
	¿Qué razas de perro muerden más?
</a>

					
		
		
			</div>
	</div>

							














<div class="simple-item top-pathing-item show-numbers">
		





	
	




<a class="simple-item-image item-image" href="/ser-humano/a23881682/descubren-un-valioso-tesoro-en-una-tumba-china/" data-vars-ga-ux-element="Top Touts" data-vars-ga-call-to-action="Descubren un valioso tesoro en una tumba china" data-vars-ga-position="4" data-vars-ga-total-positions="5">
						
	
	<img class="lazyload lazyimage" alt="Tesoro&#x20;hallado&#x20;en&#x20;una&#x20;tumba&#x20;china." title="Estatuillas&#x20;chinas"
		src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
		data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/ahr0cdovl3d3dy5saxzlc2npzw5jzs5jb20vaw1hz2vzl2kvmdawlzewmi8xntavb3jpz2luywwvz3jhbmqtbgfkes00lmpwzwc-1539849349.jpg?crop=1.00xw:0.788xh;0,0.0972xh&amp;resize=320:*"
		data-sizes="auto"
		data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/ahr0cdovl3d3dy5saxzlc2npzw5jzs5jb20vaw1hz2vzl2kvmdawlzewmi8xntavb3jpz2luywwvz3jhbmqtbgfkes00lmpwzwc-1539849349.jpg?crop=1.00xw:0.788xh;0,0.0972xh&amp;resize=160:* 160w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/ahr0cdovl3d3dy5saxzlc2npzw5jzs5jb20vaw1hz2vzl2kvmdawlzewmi8xntavb3jpz2luywwvz3jhbmqtbgfkes00lmpwzwc-1539849349.jpg?crop=1.00xw:0.788xh;0,0.0972xh&amp;resize=320:* 320w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/ahr0cdovl3d3dy5saxzlc2npzw5jzs5jb20vaw1hz2vzl2kvmdawlzewmi8xntavb3jpz2luywwvz3jhbmqtbgfkes00lmpwzwc-1539849349.jpg?crop=1.00xw:0.788xh;0,0.0972xh&amp;resize=480:* 480w"
	/>

	
			
	</a>


		
			<div class="simple-item-index">
			4
		</div>
	
				<div class="top-pathing-item-wrap">
	
						




	
	

	


<a class="simple-item-title item-title" href="/ser-humano/a23881682/descubren-un-valioso-tesoro-en-una-tumba-china/" data-vars-ga-ux-element="Top Touts" data-vars-ga-call-to-action="Descubren un valioso tesoro en una tumba china" data-vars-ga-position="4" data-vars-ga-total-positions="5">
	Descubren un valioso tesoro en una tumba china
</a>

					
		
		
			</div>
	</div>

							














<div class="simple-item top-pathing-item show-numbers">
		





	
	




<a class="simple-item-image item-image" href="/ser-humano/a23393257/quo-octubre-venta-neil-armstrong-pisar-luna/" data-vars-ga-ux-element="Top Touts" data-vars-ga-call-to-action="Sacia tu curiosidad con el número de octubre" data-vars-ga-position="5" data-vars-ga-total-positions="5">
						
	
	<img class="lazyload lazyimage" alt="Portada&#x20;n&#x00FA;mero&#x20;de&#x20;octubre&#x20;de&#x20;la&#x20;revista&#x20;QUO" title="Portada&#x20;n&#x00FA;mero&#x20;de&#x20;octubre&#x20;de&#x20;la&#x20;revista&#x20;QUO"
		src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
		data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/img-20180924-wa0005-1537795303.jpg?crop=1.00xw:0.376xh;0,0.187xh&amp;resize=320:*"
		data-sizes="auto"
		data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/img-20180924-wa0005-1537795303.jpg?crop=1.00xw:0.376xh;0,0.187xh&amp;resize=160:* 160w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/img-20180924-wa0005-1537795303.jpg?crop=1.00xw:0.376xh;0,0.187xh&amp;resize=320:* 320w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/img-20180924-wa0005-1537795303.jpg?crop=1.00xw:0.376xh;0,0.187xh&amp;resize=480:* 480w"
	/>

	
			
	</a>


		
			<div class="simple-item-index">
			5
		</div>
	
				<div class="top-pathing-item-wrap">
	
						




	
	

	


<a class="simple-item-title item-title" href="/ser-humano/a23393257/quo-octubre-venta-neil-armstrong-pisar-luna/" data-vars-ga-ux-element="Top Touts" data-vars-ga-call-to-action="Sacia tu curiosidad con el número de octubre" data-vars-ga-position="5" data-vars-ga-total-positions="5">
	Sacia tu curiosidad con el número de octubre
</a>

					
		
		
			</div>
	</div>

					</div>
	</div>
<div class="leaderboard-ad ">
	<div id="gpt-leaderboard-ad" class="ad-container"></div>
</div>











<header class="content-header standard-header">
	
	
	<div class="content-header-inner">
		<h1 class="content-hed standard-hed">Descubren un martillo de Thor en Islandia</h1>

					<h2 class="content-dek standard-dek"><p>Es una miniatura. Y os la mostramos en el interior</p></h2>
			</div>
</header>




<div class="content-container standard-container">
	<!-- CONTENT START -->
	<div class="standard-body">
		


<div class="content-info standard-info">
	<div class="content-info-inner">
		<div class="content-info-metadata">
														



	<div class="byline-with-image content-info-byline-with-image">
		<div class="content-info-byline-image">
							<span class="icon icon-author"></span>
					</div>

				<!-- shared/byline -->

	





	<div class="byline content-info-byline" itemprop="author" itemscope itemtype="http://schema.org/Person">Por
					<a class="byline-name" href="/author/600013/vicente-fernandez/" rel="author" itemprop="url" data-vars-ga-ux-element="Byline" data-vars-ga-call-to-action="Vicente Fern&aacute;ndez L&oacute;pez"><span class="byline-name" rel="author" itemprop="name">Vicente Fern&aacute;ndez L&oacute;pez</span></a>		
	</div>
<!-- / shared/byline -->

	</div>

			
						<time class="content-info-date js-date" datetime="2018-10-23T10:15:00Z" data-publish-date="2018-10-23T10:15:00Z" data-format="DD/MM/YYYY">
									23/10/2018
							</time></div>

				<div class="content-info-social-buttons primary-social-buttons standard-social-buttons">
							<div class="aggregate-count content-info-aggregate-count">
	<span class="aggregate-count-number " data-social-providers="facebook twitter pinterest email"></span>
</div>


			<div class="social-button-group content-info-social-button-group" data-share-location="social-btns-primary">
	<div class="social-button social-button-facebook content-info-social-button social-share-button gdpr-requires-consent" data-tracking-id="share-button-facebook" title="Compartir en Facebook">
	<a class="social-button-link" href="//facebook.com/v2.10/dialog/feed?display=popup&amp;link=https%3A%2F%2Fwww.quo.es%2Fser-humano%2Fa24098202%2Fmartillo-de-thor%2F&amp;redirect_uri=https%3A%2F%2Fwww.quo.es%2Fser-humano%2Fa24098202%2Fmartillo-de-thor%2F&amp;name=Descubren%20un%20martillo%20de%20Thor%20en%20Islandia&amp;description=Es%20una%20miniatura.%20Y%20os%20la%20mostramos%20dentro&amp;picture=https%3A%2F%2Fhips.hearstapps.com%2Fhmg-prod.s3.amazonaws.com%2Fimages%2Fd65b000590e2eadf48d8265a8c01ac8f-1540289619.jpg%3Fcrop%3D1.00xw%3A0.839xh%3B0%2C0%26resize%3D1600%3A%2A&amp;app_id=327231347330779" target="_blank" data-social-key="facebook" data-vars-ga-outbound-link="//facebook.com/v2.10/dialog/feed?display=popup&amp;link=https%3A%2F%2Fwww.quo.es%2Fser-humano%2Fa24098202%2Fmartillo-de-thor%2F&amp;redirect_uri=https%3A%2F%2Fwww.quo.es%2Fser-humano%2Fa24098202%2Fmartillo-de-thor%2F&amp;name=Descubren%20un%20martillo%20de%20Thor%20en%20Islandia&amp;description=Es%20una%20miniatura.%20Y%20os%20la%20mostramos%20dentro&amp;picture=https%3A%2F%2Fhips.hearstapps.com%2Fhmg-prod.s3.amazonaws.com%2Fimages%2Fd65b000590e2eadf48d8265a8c01ac8f-1540289619.jpg%3Fcrop%3D1.00xw%3A0.839xh%3B0%2C0%26resize%3D1600%3A%2A&amp;app_id=327231347330779">
		<span class="icon social-button-icon icon-facebook"></span>

		
			</a>
</div>
<div class="social-button social-button-twitter content-info-social-button social-share-button " data-tracking-id="share-button-twitter" title="Compartir en Twitter">
	<a class="social-button-link" href="//www.twitter.com/share?url=https%3A%2F%2Fwww.quo.es%2Fser-humano%2Fa24098202%2Fmartillo-de-thor%2F&amp;text=Descubren%20un%20martillo%20de%20Thor%20en%20Islandia&amp;via=QuoRevista" target="_blank" data-social-key="twitter" data-vars-ga-outbound-link="//www.twitter.com/share?url=https%3A%2F%2Fwww.quo.es%2Fser-humano%2Fa24098202%2Fmartillo-de-thor%2F&amp;text=Descubren%20un%20martillo%20de%20Thor%20en%20Islandia&amp;via=QuoRevista">
		<span class="icon social-button-icon icon-twitter"></span>

		
			</a>
</div>
<div class="social-button social-button-email content-info-social-button social-share-button " data-tracking-id="share-button-email" title="Email">
	<a class="social-button-link" href="mailto:?body=https%3A%2F%2Fwww.quo.es%2Fser-humano%2Fa24098202%2Fmartillo-de-thor%2F&amp;subject=Descubren%20un%20martillo%20de%20Thor%20en%20Islandia" target="_self" data-social-key="email">
		<span class="icon social-button-icon icon-email"></span>

		
			</a>
</div>

</div>

		</div>
	</div>
</div>


					









		
		

	<div class="content-lede-image standard-lede-image">
				<div class="content-lede-image-wrap aspect-ratio-freeform" style="padding-bottom:59.7656%">
				
	
	<img class="zoomable lazyload lazyimage" alt="Martillo de Thor." title="Thor." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/d65b000590e2eadf48d8265a8c01ac8f-1540289619.jpg?resize=480:*" data-sizes="auto" data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/d65b000590e2eadf48d8265a8c01ac8f-1540289619.jpg?resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/d65b000590e2eadf48d8265a8c01ac8f-1540289619.jpg?resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/d65b000590e2eadf48d8265a8c01ac8f-1540289619.jpg?resize=980:* 980w"><div class="image-credit content-lede-image-credit">
			<span class="image-copyright">Facebook</span>		</div>
	
					</div>
		
									<div class="social-button-group lede-image-social-button-group" data-share-location="social-btns-content-lede-image">
	<div class="social-button social-button-pinterest content-lede-image-social-button social-share-button" data-tracking-id="share-button-pinterest" title="Compartir en Pinterest">
	
	<a class="social-button-link" href="//pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.quo.es%2Fser-humano%2Fa24098202%2Fmartillo-de-thor%2F&amp;description=Descubren%20un%20martillo%20de%20Thor%20en%20Islandia&amp;media=https%3A%2F%2Fhips.hearstapps.com%2Fhmg-prod.s3.amazonaws.com%2Fimages%2Fd65b000590e2eadf48d8265a8c01ac8f-1540289619.jpg%3Fresize%3D1600%3A%2A" target="_blank" data-pin-do="nothing" data-social-key="pinterest" data-vars-ga-outbound-link="//pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.quo.es%2Fser-humano%2Fa24098202%2Fmartillo-de-thor%2F&amp;description=Descubren%20un%20martillo%20de%20Thor%20en%20Islandia&amp;media=https%3A%2F%2Fhips.hearstapps.com%2Fhmg-prod.s3.amazonaws.com%2Fimages%2Fd65b000590e2eadf48d8265a8c01ac8f-1540289619.jpg%3Fresize%3D1600%3A%2A">
		<span class="icon social-button-icon icon-pinterest"></span>

		
			</a>
</div>

</div>

			</div>

		
		


		<div class="article-body-content standard-body-content">
			<p class="body-text">A Thor se le conoce actualmente a nivel mundial por los c&oacute;mics de la Marvel. Pero el personaje de las historietas est&aacute; inspirado en el dios del trueno de las mitolog&iacute;as n&oacute;rdicas y germ&aacute;nicas. Y lo habitual era representarle armado con su inseparable martillo, que recib&iacute;a el nombre de Mjolnir.</p><p class="body-text">Pues bien, ahora, un equipo de arque&oacute;logos han encontrado entre los restos de una antigua granja vikinga en Islandia, una r&eacute;plica en miniatura del martillo de Thor. Est&aacute; fabricada con arenisca, y todo indica que era usada como amuleto para protegerse de la mala suerte.</p><div class="breaker-ad article-breaker-ad standard-article-breaker-ad mobile-breaker-ad">
	<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
	<div id="gpt-ad-vertical-top-mobile" class="ad-container"></div>
</div>
<div class="embed embed-image embed-image-center embed-image-medium" data-align="center" data-size="medium">
	
















<div class="embed-inner crop-original">
	<div class="embed-image-wrap aspect-ratio-original" style="padding-bottom:56.1458%">
													
	
	<picture class="zoomable lazyload lazyimage"><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/content-1540230454-hammer-1540289436.jpg?crop=1xw:1xh;center,top&amp;resize=768:*" media="(min-width: 61.25rem)"></source><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/content-1540230454-hammer-1540289436.jpg?crop=1xw:1xh;center,top&amp;resize=980:*" media="(min-width: 48rem)"></source><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/content-1540230454-hammer-1540289436.jpg?crop=1xw:1xh;center,top&amp;resize=640:*" media="(min-width: 30rem)"></source><img alt="Martillo de Thor." title="Martillo de Thor." class="lazyimage lazyload" data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/content-1540230454-hammer-1540289436.jpg?crop=1xw:1xh;center,top&amp;resize=480:*"></picture></div>

				<div class="social-button-group embed-image-social-button-group" data-share-location="social-btns-image">
	<div class="social-button social-button-pinterest embed-image-social-button social-share-button" data-tracking-id="share-button-pinterest" title="Compartir en Pinterest">
	
	<a class="social-button-link" href="//pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.quo.es%2Fser-humano%2Fa24098202%2Fmartillo-de-thor%2F&amp;description=Descubren%20un%20martillo%20de%20Thor%20en%20Islandia&amp;media=https%3A%2F%2Fhips.hearstapps.com%2Fhmg-prod.s3.amazonaws.com%2Fimages%2Fcontent-1540230454-hammer-1540289436.jpg%3Fcrop%3D1xw%3A1xh%3Bcenter%2Ctop%26resize%3D1600%3A%2A" target="_blank" data-pin-do="nothing" data-social-key="pinterest" data-vars-ga-outbound-link="//pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.quo.es%2Fser-humano%2Fa24098202%2Fmartillo-de-thor%2F&amp;description=Descubren%20un%20martillo%20de%20Thor%20en%20Islandia&amp;media=https%3A%2F%2Fhips.hearstapps.com%2Fhmg-prod.s3.amazonaws.com%2Fimages%2Fcontent-1540230454-hammer-1540289436.jpg%3Fcrop%3D1xw%3A1xh%3Bcenter%2Ctop%26resize%3D1600%3A%2A">
		<span class="icon social-button-icon icon-pinterest"></span>

		
			</a>
</div>

</div>

	</div>


		
			
			<div class="image-credit embed-image-credit">
			<span class="image-copyright">Facebook</span>		</div>
	

</div>
<p class="body-text">Lo m&aacute;s interesante del hallazgo es que tiene una antig&uuml;edad de 900 a&ntilde;os, una &eacute;poca en la que los vikingos ya se hab&iacute;an convertido al cristianismo. Este descubrimiento revela por tanto que en aquel per&iacute;odo conviv&iacute;an los s&iacute;mbolos de la nueva religi&oacute;n con otros heredados de la tradici&oacute;n pagana.</p><p class="body-text">Fuente: IFL Science.</p>


						
								</div>
	</div>

	<div class="content-rail standard-rail">
					<div class="vertical-ad standard-article-vertical-ad">
	<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
	<div id="gpt-ad-vertical-top" class="ad-container"></div>
</div>

		
					
<div class="deferred-recirculation-module" data-template="#recirculation-module-template"></div>

			</div>
	<!-- CONTENT END -->
</div>
<!-- shared/article-marketplace-horizontal.twig -->
<div id="article-marketplace-horizontal"></div>
<!-- / shared/article-marketplace-horizontal.twig -->
<!-- shared/end-of-content.twig -->
	<div class="end-of-content-module">
		<div class="eoc-ad"></div>
	</div>
<!-- / shared/end-of-content.twig -->
<div id="content-testing-target"></div>
<!-- shared/module-recommended.twig -->
<div id="module-recommended" class="recommended-module"></div>
<!-- / shared/module-recommended.twig -->


<div class="social-menu">
	<div class="social-menu-inner">
		<div class="social-button-group social-menu-button-group" data-share-location="social-btns-fixed">
	<div class="social-button social-button-facebook social-menu-button social-share-button gdpr-requires-consent"
	data-tracking-id="share-button-facebook" title="Compartir en Facebook"
>
	<a class="social-button-link" href="//facebook.com/v2.10/dialog/feed?display=popup&amp;link=https%3A%2F%2Fwww.quo.es%2Fser-humano%2Fa24098202%2Fmartillo-de-thor%2F&amp;redirect_uri=https%3A%2F%2Fwww.quo.es%2Fser-humano%2Fa24098202%2Fmartillo-de-thor%2F&amp;name=Descubren%20un%20martillo%20de%20Thor%20en%20Islandia&amp;description=Es%20una%20miniatura.%20Y%20os%20la%20mostramos%20dentro&amp;picture=https%3A%2F%2Fhips.hearstapps.com%2Fhmg-prod.s3.amazonaws.com%2Fimages%2Fd65b000590e2eadf48d8265a8c01ac8f-1540289619.jpg%3Fcrop%3D1.00xw%3A0.839xh%3B0%2C0%26resize%3D1600%3A%2A&amp;app_id=327231347330779" target="_blank" data-social-key="facebook">
		<span class="icon social-button-icon icon-facebook"></span>

					<span class="social-button-label">Compartir en Facebook</span>
		
			</a>
</div>
<div class="social-button social-button-twitter social-menu-button social-share-button "
	data-tracking-id="share-button-twitter" title="Compartir en Twitter"
>
	<a class="social-button-link" href="//www.twitter.com/share?url=https%3A%2F%2Fwww.quo.es%2Fser-humano%2Fa24098202%2Fmartillo-de-thor%2F&amp;text=Descubren%20un%20martillo%20de%20Thor%20en%20Islandia&amp;via=QuoRevista" target="_blank" data-social-key="twitter">
		<span class="icon social-button-icon icon-twitter"></span>

					<span class="social-button-label">Compartir en Twitter</span>
		
			</a>
</div>
<div class="social-button social-button-pinterest social-menu-button social-share-button"
	data-tracking-id="share-button-pinterest" title="Compartir en Pinterest"
>
			<a class="pinterest-multipin" href="//www.pinterest.com/pin/create/button/" data-pin-do="buttonBookmark"></a>
	
	<a class="social-button-link" href="//pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.quo.es%2Fser-humano%2Fa24098202%2Fmartillo-de-thor%2F&amp;description=Descubren%20un%20martillo%20de%20Thor%20en%20Islandia&amp;media=https%3A%2F%2Fhips.hearstapps.com%2Fhmg-prod.s3.amazonaws.com%2Fimages%2Fd65b000590e2eadf48d8265a8c01ac8f-1540289619.jpg%3Fresize%3D1600%3A%2A" target="_blank" data-pin-do="nothing" data-social-key="pinterest">
		<span class="icon social-button-icon icon-pinterest"></span>

					<span class="social-button-label">Compartir en Pinterest</span>
		
			</a>
</div>
<div class="social-button social-button-email social-menu-button social-share-button "
	data-tracking-id="share-button-email" title="Email"
>
	<a class="social-button-link" href="mailto:?body=https%3A%2F%2Fwww.quo.es%2Fser-humano%2Fa24098202%2Fmartillo-de-thor%2F&amp;subject=Descubren%20un%20martillo%20de%20Thor%20en%20Islandia" target="_self" data-social-key="email">
		<span class="icon social-button-icon icon-email"></span>

					<span class="social-button-label">Email</span>
		
			</a>
</div>

</div>

	</div>
</div>
<script id="gallery-list-template" type="text/template">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</script>




	<div class="transporter">
		<div class="transporter-header">
			<div class="transporter-header-inner">
								<span class="transporter-label">Más de</span>
									<a class="transporter-hed" href="/curiosidades/">Curiosidades</a>
							</div>
		</div>

									
				


<div class="feed feed-transporter feed-transporter-with-ads"
	data-params="&quot;{}&quot;"
	data-pagesize=""
>
								
						
																	
													
			














<div class="simple-item transporter-simple-item ">
		





	
	




<a class="simple-item-image item-image" href="/salud/a24096589/picadura-de-insecto-bacteria-comecarne/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Los insectos contagian la bacteria comecarne" data-vars-ga-outbound-link="https://www.quo.es/salud/a24096589/picadura-de-insecto-bacteria-comecarne/" data-vars-ga-position="1" data-vars-ga-total-positions="11">
						
	
	<img class="lazyload lazyimage" alt="Foto&#x20;de&#x20;insecto." title="Insecto."
		src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
		data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gettyimages-746092857-1540287233.jpg?crop=1.00xw:0.755xh;0,0.115xh&amp;resize=480:*"
		data-sizes="auto"
		data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gettyimages-746092857-1540287233.jpg?crop=1.00xw:0.755xh;0,0.115xh&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gettyimages-746092857-1540287233.jpg?crop=1.00xw:0.755xh;0,0.115xh&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gettyimages-746092857-1540287233.jpg?crop=1.00xw:0.755xh;0,0.115xh&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gettyimages-746092857-1540287233.jpg?crop=1.00xw:0.755xh;0,0.115xh&amp;resize=980:* 980w"
	/>

	
			
	</a>


		
	
		
						




	
	

	


<a class="simple-item-title item-title" href="/salud/a24096589/picadura-de-insecto-bacteria-comecarne/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Los insectos contagian la bacteria comecarne" data-vars-ga-outbound-link="https://www.quo.es/salud/a24096589/picadura-de-insecto-bacteria-comecarne/" data-vars-ga-position="1" data-vars-ga-total-positions="11">
	Los insectos contagian la bacteria comecarne
</a>

					
		
		
	</div>


																														
						
																										
													
			














<div class="simple-item transporter-simple-item grid-simple-item-last-mobile ">
		





	
	




<a class="simple-item-image item-image" href="/ser-humano/a24095421/manuscritos-de-qumran/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Descubren que 5 manuscritos bíblicos son falsos" data-vars-ga-outbound-link="https://www.quo.es/ser-humano/a24095421/manuscritos-de-qumran/" data-vars-ga-position="2" data-vars-ga-total-positions="11">
						
	
	<img class="lazyload lazyimage" alt="Fragmento&#x20;de&#x20;los&#x20;Manuscritos&#x20;del&#x20;Mar&#x20;Muerto." title="Manuscritos&#x20;del&#x20;Mar&#x20;Muerto."
		src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
		data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/6-things-you-may-not-know-about-the-dead-sea-scrollss-featured-photo-1540285493.jpg?crop=1.00xw:0.893xh;0,0.0462xh&amp;resize=480:*"
		data-sizes="auto"
		data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/6-things-you-may-not-know-about-the-dead-sea-scrollss-featured-photo-1540285493.jpg?crop=1.00xw:0.893xh;0,0.0462xh&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/6-things-you-may-not-know-about-the-dead-sea-scrollss-featured-photo-1540285493.jpg?crop=1.00xw:0.893xh;0,0.0462xh&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/6-things-you-may-not-know-about-the-dead-sea-scrollss-featured-photo-1540285493.jpg?crop=1.00xw:0.893xh;0,0.0462xh&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/6-things-you-may-not-know-about-the-dead-sea-scrollss-featured-photo-1540285493.jpg?crop=1.00xw:0.893xh;0,0.0462xh&amp;resize=980:* 980w"
	/>

	
			
	</a>


		
	
		
						




	
	

	


<a class="simple-item-title item-title" href="/ser-humano/a24095421/manuscritos-de-qumran/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Descubren que 5 manuscritos bíblicos son falsos" data-vars-ga-outbound-link="https://www.quo.es/ser-humano/a24095421/manuscritos-de-qumran/" data-vars-ga-position="2" data-vars-ga-total-positions="11">
	Descubren que 5 manuscritos bíblicos son falsos
</a>

					
		
		
	</div>


															<hr class="horizontal-rule-mobile">
																											
			<div class="breaker-ad transporter-vertical-ad">
	<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
	<div id="gpt-ad-vertical-bottom" class="ad-container"></div>
</div>

												
						
																										
													
			














<div class="simple-item transporter-simple-item grid-simple-item-last-tablet ">
		





	
	




<a class="simple-item-image item-image" href="/naturaleza/a73812/nido-mas-grande-del-mundo-curiosidades/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="¿Es este el nido de ave más grande del mundo?" data-vars-ga-outbound-link="https://www.quo.es/naturaleza/a73812/nido-mas-grande-del-mundo-curiosidades/" data-vars-ga-position="4" data-vars-ga-total-positions="11">
						
	
	<img class="lazyload lazyimage" alt="image" title="image"
		src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
		data-src="https://hips.hearstapps.com/es.h-cdn.co/quoes/images/naturaleza/nido-mas-grande-del-mundo-curiosidades/1449876-1-esl-ES/que-ave-ha-construido-el-nido-mas-grande-del-mundo.jpg?crop=1xw:0.5xh;center,top&amp;resize=480:*"
		data-sizes="auto"
		data-srcset="https://hips.hearstapps.com/es.h-cdn.co/quoes/images/naturaleza/nido-mas-grande-del-mundo-curiosidades/1449876-1-esl-ES/que-ave-ha-construido-el-nido-mas-grande-del-mundo.jpg?crop=1xw:0.5xh;center,top&amp;resize=480:* 480w,https://hips.hearstapps.com/es.h-cdn.co/quoes/images/naturaleza/nido-mas-grande-del-mundo-curiosidades/1449876-1-esl-ES/que-ave-ha-construido-el-nido-mas-grande-del-mundo.jpg?crop=1xw:0.5xh;center,top&amp;resize=640:* 640w,https://hips.hearstapps.com/es.h-cdn.co/quoes/images/naturaleza/nido-mas-grande-del-mundo-curiosidades/1449876-1-esl-ES/que-ave-ha-construido-el-nido-mas-grande-del-mundo.jpg?crop=1xw:0.5xh;center,top&amp;resize=768:* 768w,https://hips.hearstapps.com/es.h-cdn.co/quoes/images/naturaleza/nido-mas-grande-del-mundo-curiosidades/1449876-1-esl-ES/que-ave-ha-construido-el-nido-mas-grande-del-mundo.jpg?crop=1xw:0.5xh;center,top&amp;resize=980:* 980w"
	/>

	
			
	</a>


		
	
		
						




	
	

	


<a class="simple-item-title item-title" href="/naturaleza/a73812/nido-mas-grande-del-mundo-curiosidades/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="¿Es este el nido de ave más grande del mundo?" data-vars-ga-outbound-link="https://www.quo.es/naturaleza/a73812/nido-mas-grande-del-mundo-curiosidades/" data-vars-ga-position="4" data-vars-ga-total-positions="11">
	¿Es este el nido de ave más grande del mundo?
</a>

					
		
		
	</div>


																						<hr class="horizontal-rule-tablet">
																	
						
																										
													
			














<div class="simple-item transporter-simple-item grid-simple-item-last-mobile ">
		





	
	




<a class="simple-item-image item-image" href="/naturaleza/a24066888/china-pulmones-ave-120-millones-de-anos/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Descubren los pulmones de una ave cretácica" data-vars-ga-outbound-link="https://www.quo.es/naturaleza/a24066888/china-pulmones-ave-120-millones-de-anos/" data-vars-ga-position="5" data-vars-ga-total-positions="11">
						
	
	<img class="lazyload lazyimage" alt="Pulmones&#x20;preservados&#x20;de&#x20;Archaeorhynchus&#x20;spathula" title="Pulmones&#x20;preservados&#x20;de&#x20;Archaeorhynchus&#x20;spathula"
		src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
		data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/bird-lungs-header-outline-600-1540223634.jpg?crop=0.81xw:1xh;center,top&amp;resize=480:*"
		data-sizes="auto"
		data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/bird-lungs-header-outline-600-1540223634.jpg?crop=0.81xw:1xh;center,top&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/bird-lungs-header-outline-600-1540223634.jpg?crop=0.81xw:1xh;center,top&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/bird-lungs-header-outline-600-1540223634.jpg?crop=0.81xw:1xh;center,top&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/bird-lungs-header-outline-600-1540223634.jpg?crop=0.81xw:1xh;center,top&amp;resize=980:* 980w"
	/>

	
			
	</a>


		
	
		
						




	
	

	


<a class="simple-item-title item-title" href="/naturaleza/a24066888/china-pulmones-ave-120-millones-de-anos/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Descubren los pulmones de una ave cretácica" data-vars-ga-outbound-link="https://www.quo.es/naturaleza/a24066888/china-pulmones-ave-120-millones-de-anos/" data-vars-ga-position="5" data-vars-ga-total-positions="11">
	Descubren los pulmones de una ave cretácica
</a>

					
		
		
	</div>


															<hr class="horizontal-rule-mobile">
																								
						
																	
													
			














<div class="simple-item transporter-simple-item ">
		





	
	




<a class="simple-item-image item-image" href="/salud/a24064329/celulas-mutantes-pacientes-sanos/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Plagas de células mutantes en pacientes sanos" data-vars-ga-outbound-link="https://www.quo.es/salud/a24064329/celulas-mutantes-pacientes-sanos/" data-vars-ga-position="6" data-vars-ga-total-positions="11">
						
	
	<img class="lazyload lazyimage" alt="3D&#x20;rendered&#x20;Illustration&#x20;of&#x20;a&#x20;mutating&#x20;and&#x20;distributing&#x20;cancer&#x20;cell" title="3D&#x20;rendered&#x20;Illustration&#x20;of&#x20;a&#x20;mutating&#x20;and&#x20;distributing&#x20;cancer&#x20;cell"
		src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
		data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/rendered-illustration-of-a-mutating-and-royalty-free-illustration-900243084-1540220207.jpg?crop=1xw:0.88923xh;center,top&amp;resize=480:*"
		data-sizes="auto"
		data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/rendered-illustration-of-a-mutating-and-royalty-free-illustration-900243084-1540220207.jpg?crop=1xw:0.88923xh;center,top&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/rendered-illustration-of-a-mutating-and-royalty-free-illustration-900243084-1540220207.jpg?crop=1xw:0.88923xh;center,top&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/rendered-illustration-of-a-mutating-and-royalty-free-illustration-900243084-1540220207.jpg?crop=1xw:0.88923xh;center,top&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/rendered-illustration-of-a-mutating-and-royalty-free-illustration-900243084-1540220207.jpg?crop=1xw:0.88923xh;center,top&amp;resize=980:* 980w"
	/>

	
			
	</a>


		
	
		
						




	
	

	


<a class="simple-item-title item-title" href="/salud/a24064329/celulas-mutantes-pacientes-sanos/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Plagas de células mutantes en pacientes sanos" data-vars-ga-outbound-link="https://www.quo.es/salud/a24064329/celulas-mutantes-pacientes-sanos/" data-vars-ga-position="6" data-vars-ga-total-positions="11">
	Plagas de células mutantes en pacientes sanos
</a>

					
		
		
	</div>


																														
						
																																			
													
			














<div class="simple-item transporter-simple-item grid-simple-item-last-mobile grid-simple-item-last-tablet ">
		





	
	




<a class="simple-item-image item-image" href="/naturaleza/a24060587/que-hace-un-bloque-perfectamente-rectangular-en-mitad-de-la-antartida/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="¿Qué hace un rectángulo flotando en la Antártida?" data-vars-ga-outbound-link="https://www.quo.es/naturaleza/a24060587/que-hace-un-bloque-perfectamente-rectangular-en-mitad-de-la-antartida/" data-vars-ga-position="7" data-vars-ga-total-positions="11">
						
	
	<img class="lazyload lazyimage" alt="Plataforma&#x20;rectangular&#x20;de&#x20;hielo&#x20;de&#x20;la&#x20;Ant&#x00E1;rtida" title="Plataforma&#x20;rectangular&#x20;de&#x20;hielo&#x20;de&#x20;la&#x20;Ant&#x00E1;rtida"
		src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
		data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/15402032227754.jpg?crop=1xw:0.8270676691729323xh;center,top&amp;resize=480:*"
		data-sizes="auto"
		data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/15402032227754.jpg?crop=1xw:0.8270676691729323xh;center,top&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/15402032227754.jpg?crop=1xw:0.8270676691729323xh;center,top&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/15402032227754.jpg?crop=1xw:0.8270676691729323xh;center,top&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/15402032227754.jpg?crop=1xw:0.8270676691729323xh;center,top&amp;resize=980:* 980w"
	/>

	
			
	</a>


		
	
		
						




	
	

	


<a class="simple-item-title item-title" href="/naturaleza/a24060587/que-hace-un-bloque-perfectamente-rectangular-en-mitad-de-la-antartida/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="¿Qué hace un rectángulo flotando en la Antártida?" data-vars-ga-outbound-link="https://www.quo.es/naturaleza/a24060587/que-hace-un-bloque-perfectamente-rectangular-en-mitad-de-la-antartida/" data-vars-ga-position="7" data-vars-ga-total-positions="11">
	¿Qué hace un rectángulo flotando en la Antártida?
</a>

					
		
		
	</div>


															<hr class="horizontal-rule-mobile">
																<hr class="horizontal-rule-tablet">
																	
						
																	
													
			














<div class="simple-item transporter-simple-item ">
		





	
	




<a class="simple-item-image item-image" href="/ser-humano/a24030114/capusla-del-tiempo-1993-universidad-shenandoah/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="¿Qué contenía está cápsula del tiempo de 1993?" data-vars-ga-outbound-link="https://www.quo.es/ser-humano/a24030114/capusla-del-tiempo-1993-universidad-shenandoah/" data-vars-ga-position="8" data-vars-ga-total-positions="11">
						
	
	<img class="lazyload lazyimage" alt="C&#x00E1;psula&#x20;del&#x20;tiempo&#x20;en&#x20;la&#x20;Universidad&#x20;de&#x20;Shenandoah" title="C&#x00E1;psula&#x20;del&#x20;tiempo&#x20;en&#x20;la&#x20;Universidad&#x20;de&#x20;Shenandoah"
		src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
		data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/capsula-tiempo-1540156851.jpg?crop=1xw:0.9555555555555556xh;center,top&amp;resize=480:*"
		data-sizes="auto"
		data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/capsula-tiempo-1540156851.jpg?crop=1xw:0.9555555555555556xh;center,top&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/capsula-tiempo-1540156851.jpg?crop=1xw:0.9555555555555556xh;center,top&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/capsula-tiempo-1540156851.jpg?crop=1xw:0.9555555555555556xh;center,top&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/capsula-tiempo-1540156851.jpg?crop=1xw:0.9555555555555556xh;center,top&amp;resize=980:* 980w"
	/>

	
			
	</a>


		
	
		
						




	
	

	


<a class="simple-item-title item-title" href="/ser-humano/a24030114/capusla-del-tiempo-1993-universidad-shenandoah/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="¿Qué contenía está cápsula del tiempo de 1993?" data-vars-ga-outbound-link="https://www.quo.es/ser-humano/a24030114/capusla-del-tiempo-1993-universidad-shenandoah/" data-vars-ga-position="8" data-vars-ga-total-positions="11">
	¿Qué contenía está cápsula del tiempo de 1993?
</a>

					
		
		
	</div>


																														
						
																										
													
			














<div class="simple-item transporter-simple-item grid-simple-item-last-mobile ">
		





	
	




<a class="simple-item-image item-image" href="/ser-humano/a23931878/barro-curar-heridas/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Barro para curar las heridas" data-vars-ga-outbound-link="https://www.quo.es/ser-humano/a23931878/barro-curar-heridas/" data-vars-ga-position="9" data-vars-ga-total-positions="11">
						
	
	<img class="lazyload lazyimage" alt="Jugando&#x20;en&#x20;el&#x20;barro" title="Jugando&#x20;en&#x20;el&#x20;barro"
		src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
		data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gettyimages-637779832-c2101-r1577349-1539959545.jpg?crop=1.00xw:0.806xh;0,0.0759xh&amp;resize=480:*"
		data-sizes="auto"
		data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gettyimages-637779832-c2101-r1577349-1539959545.jpg?crop=1.00xw:0.806xh;0,0.0759xh&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gettyimages-637779832-c2101-r1577349-1539959545.jpg?crop=1.00xw:0.806xh;0,0.0759xh&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gettyimages-637779832-c2101-r1577349-1539959545.jpg?crop=1.00xw:0.806xh;0,0.0759xh&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gettyimages-637779832-c2101-r1577349-1539959545.jpg?crop=1.00xw:0.806xh;0,0.0759xh&amp;resize=980:* 980w"
	/>

	
			
	</a>


		
	
		
						




	
	

	


<a class="simple-item-title item-title" href="/ser-humano/a23931878/barro-curar-heridas/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Barro para curar las heridas" data-vars-ga-outbound-link="https://www.quo.es/ser-humano/a23931878/barro-curar-heridas/" data-vars-ga-position="9" data-vars-ga-total-positions="11">
	Barro para curar las heridas
</a>

					
		
		
	</div>


															<hr class="horizontal-rule-mobile">
																								
						
																										
													
			














<div class="simple-item transporter-simple-item grid-simple-item-last-tablet ">
		





	
	




<a class="simple-item-image item-image" href="/naturaleza/a23930527/razas-perros-agresivos/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="¿Qué razas de perro muerden más?" data-vars-ga-outbound-link="https://www.quo.es/naturaleza/a23930527/razas-perros-agresivos/" data-vars-ga-position="10" data-vars-ga-total-positions="11">
						
	
	<img class="lazyload lazyimage" alt="Pit&#x20;bull&#x20;con&#x20;bozal" title="Pit&#x20;bull&#x20;con&#x20;bozal"
		src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
		data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/pit-bull-dog-guarding-with-muzzle-royalty-free-image-699837882-1540034166.jpg?crop=1.00xw:0.503xh;0,0.123xh&amp;resize=480:*"
		data-sizes="auto"
		data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/pit-bull-dog-guarding-with-muzzle-royalty-free-image-699837882-1540034166.jpg?crop=1.00xw:0.503xh;0,0.123xh&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/pit-bull-dog-guarding-with-muzzle-royalty-free-image-699837882-1540034166.jpg?crop=1.00xw:0.503xh;0,0.123xh&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/pit-bull-dog-guarding-with-muzzle-royalty-free-image-699837882-1540034166.jpg?crop=1.00xw:0.503xh;0,0.123xh&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/pit-bull-dog-guarding-with-muzzle-royalty-free-image-699837882-1540034166.jpg?crop=1.00xw:0.503xh;0,0.123xh&amp;resize=980:* 980w"
	/>

	
			
	</a>


		
	
		
						




	
	

	


<a class="simple-item-title item-title" href="/naturaleza/a23930527/razas-perros-agresivos/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="¿Qué razas de perro muerden más?" data-vars-ga-outbound-link="https://www.quo.es/naturaleza/a23930527/razas-perros-agresivos/" data-vars-ga-position="10" data-vars-ga-total-positions="11">
	¿Qué razas de perro muerden más?
</a>

					
		
		
	</div>


																						<hr class="horizontal-rule-tablet">
																	
						
																										
													
			














<div class="simple-item transporter-simple-item grid-simple-item-last-mobile ">
		





	
	




<a class="simple-item-image item-image" href="/ser-humano/a23923725/capitana-aspiradora-marvel-poster-pelicula-traduccion-superheroina/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="¿Capitana &quot;aspiradora&quot;? Marvel la lía en redes" data-vars-ga-outbound-link="https://www.quo.es/ser-humano/a23923725/capitana-aspiradora-marvel-poster-pelicula-traduccion-superheroina/" data-vars-ga-position="11" data-vars-ga-total-positions="11">
						
	
	<img class="lazyload lazyimage" alt="Capitana&#x20;Marvel,&#x20;estreno&#x20;el&#x20;8&#x20;de&#x20;marzo&#x20;de&#x20;2019" title="Capitana&#x20;Marvel,&#x20;estreno&#x20;el&#x20;8&#x20;de&#x20;marzo&#x20;de&#x20;2019"
		src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
		data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/captain-marvel-chewie-disney-marvel-01-1539948554.jpg?crop=1xw:0.9xh;center,top&amp;resize=480:*"
		data-sizes="auto"
		data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/captain-marvel-chewie-disney-marvel-01-1539948554.jpg?crop=1xw:0.9xh;center,top&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/captain-marvel-chewie-disney-marvel-01-1539948554.jpg?crop=1xw:0.9xh;center,top&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/captain-marvel-chewie-disney-marvel-01-1539948554.jpg?crop=1xw:0.9xh;center,top&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/captain-marvel-chewie-disney-marvel-01-1539948554.jpg?crop=1xw:0.9xh;center,top&amp;resize=980:* 980w"
	/>

	
			
	</a>


		
	
		
						




	
	

	


<a class="simple-item-title item-title" href="/ser-humano/a23923725/capitana-aspiradora-marvel-poster-pelicula-traduccion-superheroina/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="¿Capitana &quot;aspiradora&quot;? Marvel la lía en redes" data-vars-ga-outbound-link="https://www.quo.es/ser-humano/a23923725/capitana-aspiradora-marvel-poster-pelicula-traduccion-superheroina/" data-vars-ga-position="11" data-vars-ga-total-positions="11">
	¿Capitana "aspiradora"? Marvel la lía en redes
</a>

					
		
		
	</div>


															<hr class="horizontal-rule-mobile">
																	</div>


											<div class="leaderboard-ad transporter-ad">
	<div id="gpt-ad-leaderboard-bottom" class="ad-container"></div>
</div>

						</div>


	<div class="seo-tags-container">
		<ul class="seo-tag-list">
										<li class="seo-tag seo-parent-feed">
										<a class="seo-link" href="/curiosidades/" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Curiosidades" data-vars-ga-outbound-link="https://www.quo.es/curiosidades/">Curiosidades</a>
				</li>
							<li class="seo-tag seo-parent-feed">
										<a class="seo-link" href="/ser-humano/" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Ser humano" data-vars-ga-outbound-link="https://www.quo.es/ser-humano/">Ser humano</a>
				</li>
			
										<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quo.es/ciencia/a201/un-nuevo-descubrimiento/" title="Un nuevo descubrimiento" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Un nuevo descubrimiento" data-vars-ga-outbound-link="//www.quo.es/ciencia/a201/un-nuevo-descubrimiento/">Un nuevo descubrimiento</a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quo.es/ciencia/a15267/como-descubrir-una-estrella/" title="¿Cómo descubrir una estrella?" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="¿Cómo descubrir una estrella?" data-vars-ga-outbound-link="//www.quo.es/ciencia/a15267/como-descubrir-una-estrella/">¿Cómo descubrir una estrella?</a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quo.es/ser-humano/a25972/como-descubrir-a-un-psicopata/" title="Descubrir a un psicópata" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Descubrir a un psicópata" data-vars-ga-outbound-link="//www.quo.es/ser-humano/a25972/como-descubrir-a-un-psicopata/">Descubrir a un psicópata</a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quo.es/ciencia/a44353/un-descubrimiento-por-los-pelos/" title="Un descubrimiento por los pelos" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Un descubrimiento por los pelos" data-vars-ga-outbound-link="//www.quo.es/ciencia/a44353/un-descubrimiento-por-los-pelos/">Un descubrimiento por los pelos</a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quo.es/ciencia/a67697/descubren-el-misterio-de-las-turbulencias/" title="Descubren el misterio de las turbulencias" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Descubren el misterio de las turbulencias" data-vars-ga-outbound-link="//www.quo.es/ciencia/a67697/descubren-el-misterio-de-las-turbulencias/">Descubren el misterio de las turbulencias</a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quo.es/naturaleza/a65172/descubren-el-misterio-del-rio-que-no-tiene-fin/" title="Descubren el misterio del río que no tiene fin" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Descubren el misterio del río que no tiene fin" data-vars-ga-outbound-link="//www.quo.es/naturaleza/a65172/descubren-el-misterio-del-rio-que-no-tiene-fin/">Descubren el misterio del río que no tiene fin</a>
				</li>
			
								</ul>
	</div>
<div id="zoom-overlay">
	<div id="zoom-close">
		<i class="icon icon-close01"></i>
	</div>
	<span class="vertical-helper"></span><img id="zoom-overlay-image"/>
	<i class="zoom-loader"></i>
</div>
<!-- footers/main -->




<footer class="footer">
	<div class="footer-inner">
		<div class="footer-logo">
			<a href="/">
				



	<svg viewBox="0 0 680.314 274.628">
  <path fill="#ffffff" d="M628.14 137.874c0 29.688-8.733 83.882-52.401 83.882-43.667 0-52.401-54.194-52.401-83.882 0-29.687 8.734-83.883 52.401-83.883s52.401 54.197 52.401 83.883m51.847 0c0-58.337-49.017-94.928-104.248-94.928-55.232 0-104.249 36.59-104.249 94.928 0 58.337 49.017 94.929 104.249 94.929 55.229 0 104.248-36.592 104.248-94.929m-267 89.751h61.101v-5.178c-15.534-5.178-20.367-15.533-20.367-46.946 0-42.458.346-85.263 1.037-127.375-23.476 4.833-47.294 7.594-70.768 9.665v5.177c12.772 2.071 19.332 8.629 19.332 22.091v56.268c0 34.519-10.357 70.074-40.389 70.074-27.614 0-33.482-29.342-33.482-51.778v-34.176c0-33.14 1.725-61.444 2.762-77.324-24.165 5.177-47.983 7.938-71.457 10.011v5.522c10.702 2.416 17.605 5.178 17.605 17.26.346 27.27.69 54.195.69 81.12 0 41.077 21.402 70.766 64.551 70.766 29.342 0 47.292-12.774 60.754-39.008l8.631 33.831zM199.706 117.163c0 72.52-27.454 105.36-69.399 105.36-41.944 0-69.397-32.84-69.397-105.36 0-72.521 27.453-105.36 69.397-105.36 41.945-.001 69.399 32.839 69.399 105.36m61.084 0c0-76.978-63.861-117.367-130.483-117.367C63.684-.204-.176 40.185-.176 117.163c0 65.079 45.691 104.042 107.247 115.885-10.866 1.997-35.372 6.973-49.628 13.501.19.272 13.319 19.324 13.492 19.56.163-.315.367-.644.469-.835 7.655-14.13 22.295-17.084 35.712-15.746 12.611 1.258 17.305 3.62 30.044 8.093 18.198 6.396 40.844 14.351 66.515 16.379 30.385 2.399 79.969-18.918 83.773-20.907-.658-1.03-30.408-45.637-30.75-46.188-.147.529-1.126 3.698-3.618 7.984l.002.006c-6.806 11.699-24.905 31.737-68.164 29.047-16.508-1.025-34.114-6.61-43.799-10.121 69.327-8.66 119.671-48.348 119.671-116.658"/>
</svg>


			</a>
		</div>

		<div class="social-button-group footer-social-menu" data-share-location="social-btns-follow">
	<div class="social-button social-button-facebook footer-social-menu-item gdpr-requires-consent"
	data-tracking-id="share-button-facebook" title="Compartir en Facebook"
>
	<a class="social-button-link" href="https://www.facebook.com/QuoRevista" target="_blank" data-social-key="facebook">
		<span class="icon social-button-icon icon-facebook"></span>

		
			</a>
</div>
<div class="social-button social-button-twitter footer-social-menu-item "
	data-tracking-id="share-button-twitter" title="Compartir en Twitter"
>
	<a class="social-button-link" href="https://twitter.com/QuoRevista" target="_blank" data-social-key="twitter">
		<span class="icon social-button-icon icon-twitter"></span>

		
			</a>
</div>
<div class="social-button social-button-youtube footer-social-menu-item "
	data-tracking-id="share-button-youtube" title="Compartir en Youtube"
>
	<a class="social-button-link" href="https://www.youtube.com/user/quotv" target="_blank" data-social-key="youtube">
		<span class="icon social-button-icon icon-youtube"></span>

		
			</a>
</div>

</div>


		<ul class="footer-menu"><li class="footer-menu-item nav-item" data-id="1"><a href="/informacion/a71651/contacto/"  rel="nofollow">CONTACTO</a></li>
<li class="footer-menu-item nav-item" data-id="2"><a href="http://www.hearst.es/"  rel="nofollow">HEARST ESPAÑA</a></li>
<li class="footer-menu-item nav-item" data-id="3"><a href="/informacion/a71653/quiosco-digital/"  rel="nofollow">EDICIÓN DIGITAL</a></li>
<li class="footer-menu-item nav-item" data-id="4"><a href="/rss/all.xml/"  rel="nofollow">RSS</a></li>
<li class="footer-menu-item nav-item" data-id="5"><a href="http://blogs.quo.es/" target="_blank" rel="nofollow">Blogs</a></li>
<li class="footer-menu-item nav-item" data-id="6"><a href="/curiosidades/"  rel="nofollow">Curiosidades</a></li>
<li class="footer-menu-item nav-item" data-id="7"><a href="/noticias/"  rel="nofollow">Noticias</a></li>
<li class="footer-menu-item nav-item" data-id="8"><a href="/tendencias/"  rel="nofollow">Tendencias</a></li>
<li class="footer-menu-item nav-item" data-id="9"><a href="/fotos/"  rel="nofollow">Fotoimpactos</a></li>
<li class="footer-menu-item nav-item" data-id="10"><a href="/personajes/"  rel="nofollow">Personajes</a></li>
<li class="footer-menu-item nav-item" data-id="11"><a href="/consultas/"  rel="nofollow">Consultas</a></li>
<li class="footer-menu-item nav-item" data-id="12"><a href="https://www.youtube.com/user/quotv" target="_blank" rel="nofollow">Vídeos</a></li></ul>

							<img data-src="https://assets.hearstapps.com/sites/quo/assets/images/logos/network-logo-es.bd644f2.png"
				class="lazyload lazyload-in-view footer-network-logo"
				alt="Hearst Magazines ES - Quo, marca perteneciente al grupo Hearst Magazines International"
			/>
		
					<span class="footer-network-tagline">Quo, marca perteneciente al grupo Hearst Magazines International</span>
		
					<span class="footer-affiliate-disclosure">
				Quo participa en varios programas de afiliación de marketing, lo que significa que Quo recibe comisiones de las compras hechas a través de los links a sitios de los vendedores.
			</span>
		
		<div class="footer-legal">
							<small class="footer-copyright">&copy;2018 Hearst España S.L. Todos los derechos sobre las marcas, imágenes y contenidos están protegidos.</small>
			
			<ul class="footer-legal-menu"><li class="footer-legal-menu-item nav-item" data-id="1"><a href="http://www.hearst.es/aviso-de-privacidad/" target="_blank" rel="nofollow">Aviso de privacidad</a></li>
<li class="footer-legal-menu-item nav-item" data-id="2"><a href="http://www.hearst.es/politica-de-cookies/" target="_blank" rel="nofollow">Política de cookies</a></li>
<li class="footer-legal-menu-item nav-item" data-id="3"><a href="/informacion/a71649/aviso-legal/"  rel="nofollow">Aviso legal</a></li>
<li class="footer-legal-menu-item nav-item" data-id="4"><a href="/sitemap/"  rel="nofollow">Sitemap</a></li></ul>
		</div>

					</div>
</footer>
<!-- / footers/main -->
<script type="text/template" id="autosuggest-link-template">
	<li>
		<a href="<%= data.searchLink %>" class="search-overlay-autosuggest-link" data-type="<%= data.type %>" >
			<%= data.label.replace( data.term, "<span class=\"search-overlay-autosuggest-link-type\" >" + data.term + "</span>" ) %>
		</a>
	</li>
</script>
<script id="recirc-module-template" type="text/template">
	<div class="recirculation-module">
		<div class="recirculation-module-header">
			Más de

			<a class="recirculation-module-feed-link" href="<%= data.feed.url %>"><%= data.feed.title %></a>
		</div>

		<div class="recirculation-module-inner">
			<% _.each( data.content, function( item, index ) { %>
				<div class="simple-item recirculation-module-item">
					<a
						href="<%= item.url %>"
						data-vars-ga-ux-element="Right Rail"
						data-vars-ga-call-to-action="<%= _.escape(item.title) %>"
						data-vars-ga-position="<%= index + 1 %>"
						data-vars-ga-total-positions="<%= data.content.length %>"
					>
						<div class="recirculation-module-image">
							<% if ( item.image ) { %>
								<div class="full-item-image item-image recirculation-image">
									
<img class="lazyload lazyimage" data-src="<%= item.image.src %>"
	<% if ( typeof item.image.srcset !== "undefined" && item.image.srcset.length ) { %>
		data-srcset="<%= item.image.srcset.join(",") %>"
	<% } %>
/>


									<%
	var displayTypeTitle = item.displaytype._attributes.title;
	var contentTypeTitle = item.contenttype._attributes.title;

	var contentTypeIcon = {
		"Quizzes": "quiz",
		"Video": "video"
	}[ contentTypeTitle ];

	var displayTypeIcon = {
		"Gallery": "gallery"
	}[ displayTypeTitle ];

	var acceptedContentTypes = contentTypeTitle === "Quizzes" || contentTypeTitle === "Video";
	var acceptedDisplayTypes = displayTypeTitle === "Gallery";

	var showIcons = acceptedContentTypes || acceptedDisplayTypes;
%>

<% if ( showIcons ) { %>
	<div class="content-type-icon">
		<i class="icon icon-<% if ( contentTypeIcon ) { %><%= contentTypeIcon %><% } else { %><%= displayTypeIcon %><% } %>"></i>
	</div>
<% } %>

								</div>
							<% } else { %>
								<div class="recirculation-content-indicator">
									<% if ( item && item.hasOwnProperty( "displayType" ) ) { %>
	<%
		var iconClass = {
			"Gallery": "gallery",
			"Listicle": "list",
			"Long Form Article": "feature"
		}[ item.displayType ] || "article";
	%>
	<span class="content-indicator  icon icon-<%= iconClass %>"></span>
<% } %>

								</div>
							<% } %>
						</div>

						<span class="item-title recirculation-module-item-title"><%= item.title %></span>
					</a>

					<% if ( item.sponsor ) { %>
							

<%
	var sponsorClass = {
		"1": "no-logo",
		"2": "presented-by",
		"3": "brand-logo",
		"4": "provided-by",
		"5": "created-for",
		"6": "custom-label"
	}[ item.sponsor.type ],
	siteName = item.sitename,
	customLabelLong = item.sponsor.custom_label_long,
	customLabelShort = item.sponsor.custom_label_short;
%>

<% if ( sponsorClass != "no-logo" ) { %>
	<div class="sponsor sponsor-inline simple-item-sponsor recirculation-sponsor <%= sponsorClass %>">
		<div class="sponsor-label">
			<% if ( sponsorClass === "brand-logo" ) { %>
					<span class="site-name"><%= siteName %></span>
			<% } else if ( sponsorClass === "created-for" ) { %>
				<span class="created-for--short" >
					Creado para
				</span>

				<span class="created-for--long" >
					Creado por <%= siteName %> para
				</span>
			<% } else if ( sponsorClass === "custom-label" ) { %>
				<span class="custom-label--short" >
					<%= customLabelShort %>
				</span>

				<span class="custom-label--long" >
					<%= customLabelLong %>
				</span>
			<% } else { %>
				<% if ( sponsorClass === "presented-by" ) { %>
					Ofrecido por
				<% } %>

				<% if ( sponsorClass === "provided-by" ) { %>
					Creado por
				<% } %>
			<% } %>
		</div>
		<% if ( sponsorClass === "brand-logo" ) { %>
			<span class="sponsor-logo-separator">+ </span>
		<% } %>
		<div class="sponsor-image">
			<%= item.sponsor.brand %>
		</div>
			</div>
<% } %>

					<% } %>
				</div>
			<% } ); %>
		</div>
	</div>
</script>
<script id="related-module-template" type="text/template">
	<a class="related-content-link" href="<%= data.url %>">
		<div class="embed-related-content" data-related-id="<%= data.id %>" data-tracking-id="recirc-editorial" data-tracking-label="<%= data.title %>">
			<div class="image-container aspect-ratio-2x1">
				<% if ( data.image ) { %>
					
<img class="lazyload lazyimage" data-src="<%= data.image.src %>"
	<% if ( typeof data.image.srcset !== "undefined" && data.image.srcset.length ) { %>
		data-srcset="<%= data.image.srcset.join(",") %>"
	<% } %>
/>

				<% } else { %>
					<% if ( item && item.hasOwnProperty( "displayType" ) ) { %>
	<%
		var iconClass = {
			"Gallery": "gallery",
			"Listicle": "list",
			"Long Form Article": "feature"
		}[ item.displayType ] || "article";
	%>
	<span class="content-indicator  icon icon-<%= iconClass %>"></span>
<% } %>

				<% } %>
			</div>
			<div class="info-container">
				<a class="item-title recirculation-module-item-title" href="<%= data.url %>"><%= data.title %></a>
			</div>
		</div>
	</a>
</script>
<script id="content-testing-template" type="text/template">
	<div class="ct-unit">
		<div class="ct-unit-inner">
			<div class="ct-unit-text-container">
				<a class="ct-unit-heading" href="<%= body.variant_url %>">Más historias</a>
				<a class="ct-unit-title" href="<%= body.variant_url %>"><%= body.headline %></a>
				<% if ( body.sponsor.sponsorName ) { %>
												

<%
	var sponsorClass = {
		"1": "no-logo",
		"2": "presented-by",
		"3": "brand-logo",
		"4": "provided-by",
		"5": "created-for",
		"6": "custom-label"
	}[ body.sponsor.sponsorType ],
	siteName = "Quo",
	customLabelLong = null,
	customLabelShort = null;
%>

<% if ( sponsorClass != "no-logo" ) { %>
	<div class="sponsor sponsor-inline simple-item-sponsor recirculation-sponsor <%= sponsorClass %>">
		<div class="sponsor-label">
			<% if ( sponsorClass === "brand-logo" ) { %>
					<span class="site-name"><%= siteName %></span>
			<% } else if ( sponsorClass === "created-for" ) { %>
				<span class="created-for--short" >
					Creado para
				</span>

				<span class="created-for--long" >
					Creado por <%= siteName %> para
				</span>
			<% } else if ( sponsorClass === "custom-label" ) { %>
				<span class="custom-label--short" >
					<%= customLabelShort %>
				</span>

				<span class="custom-label--long" >
					<%= customLabelLong %>
				</span>
			<% } else { %>
				<% if ( sponsorClass === "presented-by" ) { %>
					Ofrecido por
				<% } %>

				<% if ( sponsorClass === "provided-by" ) { %>
					Creado por
				<% } %>
			<% } %>
		</div>
		<% if ( sponsorClass === "brand-logo" ) { %>
			<span class="sponsor-logo-separator">+ </span>
		<% } %>
		<div class="sponsor-image">
			<%= body.sponsor.sponsorName %>
		</div>
					<% if ( body.sponsor.sponsorImage ) { %>
				<img class="tracking-pixel" width="1" height="1" style="position:absolute;opacity:0" data-src="<%= body.sponsor.sponsorImage %>">
			<% } %>
			</div>
<% } %>

				<% } %>
			</div>

			<a class="ct-unit-image-container" href="<%= body.variant_url %>">
				
<img class="ct-unit-image lazyload lazyimage" data-src="<%= body.image.selectedCrop %>"
	<% if ( typeof srcset !== "undefined" && srcset.length ) { %>
		data-srcset="<%= srcset.join(",") %>"
	<% } %>
/>

			</a>
		</div>
	</div>
</script>
<script id="gallery-module-template" type="text/template">
	<div class="gallery-module <%= galleryHideBrands ? 'hide-brands' : '' %> <%= galleryHideVendors ? 'hide-vendors' : '' %> <%= galleryHideProsAndCons ? 'hide-pros-and-cons' : '' %>" data-gallery-id="<%= galleryId %>" data-gallery-slide-count="<%= data.length %>">
		<% if ( !gallerySuppressTitle ) { %>
			<h2 class="title"><%= title %></h2>
		<% } %>
		<div class="gallery-slide">
			<div class="slides">
				<ul class="actions">
					<li class="previous"></li>
					<li class="next"></li>
				</ul>
				<div class="slides-inner">
					<% _.each( data, function( item, i ) { %>
						<div class="slide">
							<figure>
								<% if ( item.data.type == 'file' ) { %>
									<div class="loop">
										<video data-src="<%= item.data.src %>" autoplay loop muted playsinline></video>
									</div>
								<% } else if ( item.data.type == 'video' ) { %>
									<div class="video">
										<iframe src="<%= item.data.src %>"></iframe>
									</div>
								<% } else if ( item.data.type == 'embed' && item.data.media.embed_type == 'youtube' ) { %>
									<div class="youtube">
										<%= item.data.media.lazy_embed_code %>
									</div>
								<% } else if (!_.isUndefined(item.data.media)) { %>
									<div class="image">
										<img data-src="<%= item.data.media.src %>" data-srcset="
											<% _.each( item.data.media.srcset, function( srcset, i ) { %>
												<%= srcset.img %><% if (i !== item.data.media.srcset.length ) { %>, <% } %>
											<% }); %>
										">
									</div>
								<% } %>
								<figcaption>
									<% if (data.length > lowSlideCount) { %>
										<p class="index"><%= i + 1 %><span class="index-text">of</span><%= data.length %></p>
									<% } %>
									<% if ( item.data.headline ) { %>
										<p class="headline"><%= item.data.headline %></p>
									<% } %>
									<% if ( item.data.dek ) { %>
										<%= item.data.dek.replace(/<img(.*?)>/g, '').replace(/<p>/g, '<p class="dek">') %>
									<% } %>
									<% if ( item.data.credit ) { %>
										<p class="credit"><%= item.data.credit %></p>
									<% } %>
									<% if ( item.data.copyright ) { %>
										<p class="copyright"><%= item.data.copyright %></p>
									<% } %>
								</figcaption>
							</figure>
						</div>
					<% }); %>
				</div>
			</div>
			<% if (data.length <= lowSlideCount) { %>
				<div class="dots">
					<% _.each( data, function( item, i ) { %>
						<div class="dot<% if (i === 0) { %> active<% } %>"><%= i + 1 %></div>
					<% }); %>
				</div>
			<% } %>
			<div class="caption"></div>
		</div>
		<% if (data.length > lowSlideCount) { %>
			<div class="thumbnails">
				<ul class="actions">
					<li class="previous"></li>
					<li class="next"></li>
				</ul>
				<div class="thumbnails-inner">
					<% _.each( data, function( item, i ) { %>
						<div class="slide<% if (i === 0) { %> active<% } %>">
							<img class="lazyload lazyload-in-view" data-src="<%= item.data.thumb.src %>" />
						</div>
					<% }); %>
				</div>
			</div>
		<% }%>
</script>


<div class="social-menu">
	<div class="social-menu-inner">
		<div class="social-button-group social-menu-button-group" data-share-location="social-btns-fixed">
	<div class="social-button social-button-facebook social-menu-button social-share-button gdpr-requires-consent"
	data-tracking-id="share-button-facebook" title="Compartir en Facebook"
>
	<a class="social-button-link" href="//facebook.com/v2.10/dialog/feed?display=popup&amp;link=https%3A%2F%2Fwww.quo.es%2Fser-humano%2Fa24098202%2Fmartillo-de-thor%2F&amp;redirect_uri=https%3A%2F%2Fwww.quo.es%2Fser-humano%2Fa24098202%2Fmartillo-de-thor%2F&amp;name=Descubren%20un%20martillo%20de%20Thor%20en%20Islandia&amp;description=Es%20una%20miniatura.%20Y%20os%20la%20mostramos%20dentro&amp;picture=https%3A%2F%2Fhips.hearstapps.com%2Fhmg-prod.s3.amazonaws.com%2Fimages%2Fd65b000590e2eadf48d8265a8c01ac8f-1540289619.jpg%3Fcrop%3D1.00xw%3A0.839xh%3B0%2C0%26resize%3D1600%3A%2A&amp;app_id=327231347330779" target="_blank" data-social-key="facebook">
		<span class="icon social-button-icon icon-facebook"></span>

					<span class="social-button-label">Compartir en Facebook</span>
		
			</a>
</div>
<div class="social-button social-button-twitter social-menu-button social-share-button "
	data-tracking-id="share-button-twitter" title="Compartir en Twitter"
>
	<a class="social-button-link" href="//www.twitter.com/share?url=https%3A%2F%2Fwww.quo.es%2Fser-humano%2Fa24098202%2Fmartillo-de-thor%2F&amp;text=Descubren%20un%20martillo%20de%20Thor%20en%20Islandia&amp;via=QuoRevista" target="_blank" data-social-key="twitter">
		<span class="icon social-button-icon icon-twitter"></span>

					<span class="social-button-label">Compartir en Twitter</span>
		
			</a>
</div>
<div class="social-button social-button-pinterest social-menu-button social-share-button"
	data-tracking-id="share-button-pinterest" title="Compartir en Pinterest"
>
			<a class="pinterest-multipin" href="//www.pinterest.com/pin/create/button/" data-pin-do="buttonBookmark"></a>
	
	<a class="social-button-link" href="//pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.quo.es%2Fser-humano%2Fa24098202%2Fmartillo-de-thor%2F&amp;description=Descubren%20un%20martillo%20de%20Thor%20en%20Islandia&amp;media=https%3A%2F%2Fhips.hearstapps.com%2Fhmg-prod.s3.amazonaws.com%2Fimages%2Fd65b000590e2eadf48d8265a8c01ac8f-1540289619.jpg%3Fresize%3D1600%3A%2A" target="_blank" data-pin-do="nothing" data-social-key="pinterest">
		<span class="icon social-button-icon icon-pinterest"></span>

					<span class="social-button-label">Compartir en Pinterest</span>
		
			</a>
</div>
<div class="social-button social-button-email social-menu-button social-share-button "
	data-tracking-id="share-button-email" title="Email"
>
	<a class="social-button-link" href="mailto:?body=https%3A%2F%2Fwww.quo.es%2Fser-humano%2Fa24098202%2Fmartillo-de-thor%2F&amp;subject=Descubren%20un%20martillo%20de%20Thor%20en%20Islandia" target="_self" data-social-key="email">
		<span class="icon social-button-icon icon-email"></span>

					<span class="social-button-label">Email</span>
		
			</a>
</div>

</div>

	</div>
</div>


<script id="eoc-playlist-template" type="text/template" data-section-id="3fa1374d-c193-4737-b6f9-38f1c5982f1f">
	<div class="end-of-content-playlist">
		<div class="video-header">
			<h2>Video Playlist</h2>
			<p class="video-title"></p>
		</div>

		<div id='watch-next-player'>
			<div class="embed-wrapper iframe-wrapper" >
	<div
		class="lazyload-in-view glimmerPlayer "
		data-align=""
		data-media-id=""
		data-player-id="<%= data.embed_id %>"
		data-size=""
		data-autoplay="true"
		data-muted="true"

		
		
								data-dock="false"
				>
	</div>
</div>

		</div>
	</div>
</script>
<script id="eoc-module-template" type="text/template">
	<div class="end-of-content-header">
		Más historias
	</div>
	<div class="end-of-content-inner">
		<% _.each( data, function( item, index ) { %>
			<div class="simple-item end-of-content-simple-item">
				<a
					href="<%= item.url %>"
					data-vars-ga-ux-element="End of Content"
					data-vars-ga-call-to-action="<%= _.escape(item.title) %>"
					data-vars-ga-position="<%= index + 1 %>"
					data-vars-ga-total-positions="<%= data.length %>"
				>
					<% if ( item.image ) { %>
						<div class="simple-item-image item-image endofcontent-image">
							
<img class="lazyload lazyimage" data-src="<%= item.image.src %>"
	<% if ( typeof item.image.srcset !== "undefined" && item.image.srcset.length ) { %>
		data-srcset="<%= item.image.srcset.join(",") %>"
	<% } %>
/>

						</div>
					<% } else { %>
						<div class="recirculation-content-indicator">
							<% if ( item && item.hasOwnProperty( "displayType" ) ) { %>
	<%
		var iconClass = {
			"Gallery": "gallery",
			"Listicle": "list",
			"Long Form Article": "feature"
		}[ item.displayType ] || "article";
	%>
	<span class="content-indicator  icon icon-<%= iconClass %>"></span>
<% } %>

						</div>
					<% } %>
					<span class="end-of-content-title item-title"><%= item.title %></a>
				</a>
				<% if ( item.sponsor ) { %>
						

<%
	var sponsorClass = {
		"1": "no-logo",
		"2": "presented-by",
		"3": "brand-logo",
		"4": "provided-by",
		"5": "created-for",
		"6": "custom-label"
	}[ item.sponsor.type ],
	siteName = "Quo",
	customLabelLong = null,
	customLabelShort = null;
%>

<% if ( sponsorClass != "no-logo" ) { %>
	<div class="sponsor sponsor-inline simple-item-sponsor recirculation-sponsor <%= sponsorClass %>">
		<div class="sponsor-label">
			<% if ( sponsorClass === "brand-logo" ) { %>
					<span class="site-name"><%= siteName %></span>
			<% } else if ( sponsorClass === "created-for" ) { %>
				<span class="created-for--short" >
					Creado para
				</span>

				<span class="created-for--long" >
					Creado por <%= siteName %> para
				</span>
			<% } else if ( sponsorClass === "custom-label" ) { %>
				<span class="custom-label--short" >
					<%= customLabelShort %>
				</span>

				<span class="custom-label--long" >
					<%= customLabelLong %>
				</span>
			<% } else { %>
				<% if ( sponsorClass === "presented-by" ) { %>
					Ofrecido por
				<% } %>

				<% if ( sponsorClass === "provided-by" ) { %>
					Creado por
				<% } %>
			<% } %>
		</div>
		<% if ( sponsorClass === "brand-logo" ) { %>
			<span class="sponsor-logo-separator">+ </span>
		<% } %>
		<div class="sponsor-image">
			<%= item.sponsor.brand %>
		</div>
			</div>
<% } %>

				<% } %>
			</div>
		<% }); %>
	</div>
</script>

				</div>
			<script id="deferred-css-script-tag">( function( d, Modernizr ) {
	d.addEventListener( "DOMContentLoaded", function() {
		var l, h = d.getElementsByTagName( "head" )[ 0 ],
		f = ["https://assets.hearstapps.com/sites/quo/assets/css/standard-article.5f5d27b.css"],
		m = ["https://assets.hearstapps.com/sites/quo/assets/css/standard-article-mobile.cf250f9.css"];

		for ( var i = 0, len = f.length; i < len; i++ ) {
			l = d.createElement( "link" );
			l.rel = "stylesheet";
			l.href = Modernizr && Modernizr.mobile ? m[ i ] : f[ i ];

			h.parentNode.insertBefore( l, h );
		}
	} );
} )( document, Modernizr );
</script><script id="require-js-script-tag" src="https://assets.hearstapps.com/sites/quo/assets/js/dist/app/viewcontrollers/Article.73f58dc.js" async></script>
<script type="text/javascript">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</script>
		</body>
	</html>

