


	<!DOCTYPE html>
	<html class="no-js" lang="es-ES">
		<head>
			<title>Descubren cuánto tarda el intestino en expulsar una pieza de Lego</title>

			<meta name="charset" charset="UTF-8">
<meta name="x-ua-compatible" content="IE=edge,chrome=1" http_equiv="X-UA-Compatible">
<meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1,user-scalable=no">
<meta name="msapplication-tap-highlight" content="no">
<meta name="theme-color" content="#000000">
<meta name="og:type" content="article" property="og:type">
<meta name="fb:app_id" content="327231347330779" property="fb:app_id">
<meta name="article:publisher" content="https://www.facebook.com/QuoRevista" property="article:publisher">
<meta name="twitter:site" content="@QuoRevista">
<meta name="google-site-verification" content="elkwRk5lXrxaVyC4IoOyTdvskonJ7yL_JZdRQs3UhIw">
<meta name="og:site_name" content="Quo" property="og:site_name">
<meta name="title" content="Descubren cuánto tarda el intestino en expulsar una pieza de Lego">
<meta name="description" content="Un experimento revela que nuestro sistema digestivo tarda entre dos y tres días en expulsar una pieza de lego">
<meta name="keywords" content="piezas de lego, experimento, intestinos">
<meta name="og:title" content="Descubren cuánto tarda el intestino en expulsar una pieza de Lego" property="og:title">
<meta name="og:description" content="Entre dos y tres días" property="og:description">
<meta name="article:modified_time" content="2018-11-27 03:29:03" property="article:modified_time">
<meta name="auto-publish" content="timely">
<meta name="twitter:card" content="summary_large_image">
<meta name="og:url" content="https://www.quo.es/salud/a25317885/ntestino-pieza-de-lego/" property="og:url">
<meta name="og:image" content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gettyimages-458608593-1-1543329735.jpg?crop=1.00xw:0.751xh;0,0.0293xh&amp;resize=1200:*" property="og:image">
<meta name="og:image:width" content="1200" property="og:image:width">
<meta name="og:image:height" content="600" property="og:image:height">
<meta name="twitter:image" content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gettyimages-458608593-1-1543329735.jpg?crop=1.00xw:0.751xh;0,0.0293xh&amp;resize=640:*">
<meta name="thumbnail" content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gettyimages-458608593-1-1543329735.jpg?crop=0.669xw:1.00xh;0.166xw,0&amp;resize=320:*">
<meta name="article:published_time" content="2018-11-27 02:43:00" property="article:published_time">
<meta name="article:section" content="Salud" property="article:section">
<meta name="sailthru.contenttype" content="standard-article">
<meta name="sailthru.tags" content="Salud,salud">
<meta name="sailthru.date" content="2018-11-27T14:43:00Z">
<meta name="sailthru.image.full" content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gettyimages-458608593-1-1543329735.jpg?crop=1.00xw:0.751xh;0,0.0293xh">
<meta name="sailthru.image.thumb" content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gettyimages-458608593-1-1543329735.jpg?crop=0.669xw:1.00xh;0.166xw,0">
<meta name="sailthru.socialtitle" content="Descubren cuánto tarda el intestino en expulsar una pieza de Lego">
<meta name="sailthru.excerpt" content="Cada día, muchísimas personas acuden a los servicios de urgencias de todo el mundo por haberse tragado algún objeto. Se estima que el 80% de los casos afectan a niños de entre tres y seis años de edad, que se han tragado cualquier cosa pequeña que encuentren al alcance de...">
<meta id="m1" name="m1" itemprop="cssSelector" content=".content-hed">
<meta id="m2" name="m2" itemprop="cssSelector" content=".content-dek p">
<link href="data:;base64,=" rel="shortcut icon">
<link href="/onesignal/manifest.json" rel="manifest">
<link href="/sites/quo/assets/images/favicon.ico" rel="shortcut icon">
<link href="/sites/quo/assets/images/favicon.ico" rel="icon">
<link href="https://plus.google.com/107332505391455091325" rel="publisher">
<link href="https://assets.hearstapps.com/assets/dist/js/article.fc614d855219df1573d2.js" rel="preload" as="script">
<link href="https://assets.hearstapps.com/assets/dist/js/shared/jquery.cc91ea4d905d80d26bce.js" rel="preload" as="script">
<link href="https://assets.hearstapps.com/assets/dist/js/shared/vendors.7481b51fff9811923eca.js" rel="preload" as="script">
<link type="font/woff2" href="https://assets.hearstapps.com/sites/quo/assets/fonts/IconFont.6c01f02e07e9b6c17f3259e1f9c6066e.woff2" rel="preload" as="font" crossorigin="anonymous">
<link href="https://assets.hearstapps.com/sites/quo/assets/css/fonts-deferred.3dfca95.css" rel="preload" as="style">
<link href="https://assets.hearstapps.com" rel="preconnect">
<link href="https://hips.hearstapps.com" rel="preconnect">
<link href="//nexus.ensighten.com" rel="preconnect">
<link href="https://www.quo.es/salud/a25317885/ntestino-pieza-de-lego/" rel="canonical">
<link href="https://www.quo.es/salud/amp25317885/ntestino-pieza-de-lego/" rel="amphtml">
<link href="/" rel="home" itemscope="" itemtype="http://schema.org/SpeakableSpecification" itemref="m1 m2">
<link href="https://assets.hearstapps.com/sites/quo/assets/css/fonts-deferred.3dfca95.css" rel="stylesheet" media="none" onload="this.media = &#039;all&#039;;">
<style id="/sites/quo/assets/css/standard-article-critical.79b9c65">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</style>
<script type="text/javascript">var HRST = HRST || {};
HRST.site = {"name":"Quo","prefix":"quo","domain":"www.quo.es","dartzone":"\/36117602\/hmies-quo","icxSiteId":"1966"};
HRST.article = {"canonicalUrl":"https:\/\/www.quo.es\/salud\/a25317885\/ntestino-pieza-de-lego\/","formerShareCount":"","pageUrl":"https:\/\/www.quo.es\/salud\/a25317885\/ntestino-pieza-de-lego\/","author":{"name":"Vicente Fern\u00e1ndez L\u00f3pez","role":""},"adCategory":{"id":"1c9ba25c-9a36-4a1d-8283-e2938b462719","name":"News & Politics","prefix":"news_politics"},"ampUrl":"https:\/\/www.quo.es\/salud\/amp25317885\/ntestino-pieza-de-lego\/","autoSocial":"timely","collection":[{"id":"23267d99-4916-4216-8ec3-543539f78a33","name":"Curiosidades","url":"curiosidades"}],"createDate":{"year":"2018","month":"11","day":"27","hour":"14","minute":"38"},"display":"standard-article","hideBreakerAds":"","hideMainAd":"","hideFeedAds":"","id":"quo.article.25317885","image":{"thumb":"https:\/\/hips.hearstapps.com\/hmg-prod.s3.amazonaws.com\/images\/gettyimages-458608593-1-1543329735.jpg?crop=0.66796875xw:1xh;center,top&resize=100:*","large":"https:\/\/hips.hearstapps.com\/hmg-prod.s3.amazonaws.com\/images\/gettyimages-458608593-1-1543329735.jpg"},"modifiedDate":{"year":"2018","month":"11","day":"27","hour":"15","minute":"29"},"ogUrl":"https:\/\/www.quo.es\/salud\/a25317885\/ntestino-pieza-de-lego\/","publishDate":{"year":"2018","month":"11","day":"27","hour":"14","minute":"43"},"section":{"name":"Salud","prefix":"salud"},"subSection":{"name":"","prefix":""},"sourceName":"Hearst Editorial","sponsor":[],"syndicatingSite":"","syndicateSiteOrigin":"","tags":[],"template":"article","themes":["News"],"title":"Descubren cu\u00e1nto tarda el intestino en expulsar una pieza de Lego","type":"News","universalID":"quo.article.25317885","wordCount":208};
HRST.datalayer = {"currency":"\u20ac","propertyName":"www.quo.es","autoSocial":"timely","contentType":"News","embeddedMedia":{"video":{"aol":0,"abcvideo":0,"funnyordie":0,"hulu":0,"kaltura":0,"mtv":0,"ndn":0,"tmz":0,"vevo":0,"vimeo":0,"video":0,"yahoo":0,"youtube":0},"music":{"soundcloud":0,"spotify":0},"quiz":{"playbuzz":0,"quizatious":0},"shop":{"commerce":0},"social":{"facebook":0,"instagram":0,"pinterest":0,"twitter":0,"vine":0},"poll":{"text":0}},"pageType":"Standard Article","channelName":"Salud","subChannelName":"","contentTitle":"Descubren cu\u00e1nto tarda el intestino en expulsar una pieza de Lego","contentId":"quo.article.25317885","canonicalUrl":"https:\/\/www.quo.es\/salud\/a25317885\/ntestino-pieza-de-lego\/","ogUrl":"https:\/\/www.quo.es\/salud\/a25317885\/ntestino-pieza-de-lego\/","contentSource":"Quo ES","contentTopic":"","contentPublishDate":"1543329780","contentCollectionName":[{"id":"23267d99-4916-4216-8ec3-543539f78a33","name":"Curiosidades","url":"curiosidades"}],"contentAuthor":"Vicente Fern\u00e1ndez L\u00f3pez","photoNonInteraction":"","photoId":"","photoLocation":"","syndicationRights":"3","themes":["News"],"articleLength":208};
HRST.contentTesting = {"kriegerUrl":"https:\/\/krieger.hdmtools.com","kriegerVersion":"v2","babouUrl":"\/\/babou.hdmtools.com\/api","babouVersion":"v2","site":"quo"};
HRST.viewability = null;
var b="fetch"in window&&"assign"in Object;if(!b){var s=document.createElement("script");s.async=!1,s.src="https://assets.hearstapps.com/assets/dist/js/shared/polyfills.baeaf8ece029c964be31.js",document.head.appendChild(s)}

"serviceWorker"in navigator&&navigator.serviceWorker.register("/sw.js").then(function(e){console.log("Service worker registration succeeded.")}).catch(function(e){console.warn("Service worker registration failed: "+e)});
</script><script type="application/json" id="data-layer">{"canonicalUrl":"https://www.quo.es/salud/a25317885/ntestino-pieza-de-lego/","contentTesting":{"kriegerUrl":"https://krieger.hdmtools.com","kriegerVersion":"v2","babouUrl":"//babou.hdmtools.com/api","babouVersion":"v2"},"locale":{"language":"es-ES","urlPath":""},"site":{"name":"Quo","domain":"www.quo.es","dartZone":"/36117602/hmies-quo","icxSiteId":"1966"},"content":{"authors":["Vicente Fernández López"],"adCategory":{"id":"1c9ba25c-9a36-4a1d-8283-e2938b462719","name":"News & Politics","prefix":"news_politics"},"autoSocial":"timely","contentType":"News","collections":[{"id":"23267d99-4916-4216-8ec3-543539f78a33","name":"Curiosidades","url":"curiosidades"}],"createdDate":{"year":"2018","month":"11","day":"27","hour":"14","minute":"38"},"displayType":"Standard Article","display_id":"25317885","embeddedMedia":{"video":{"aol":0,"abcvideo":0,"funnyordie":0,"hulu":0,"kaltura":0,"mtv":0,"ndn":0,"tmz":0,"vevo":0,"vimeo":0,"video":0,"yahoo":0,"youtube":0},"music":{"soundcloud":0,"spotify":0},"quiz":{"playbuzz":0,"quizatious":0},"shop":{"commerce":0},"social":{"facebook":0,"instagram":0,"pinterest":0,"twitter":0,"vine":0},"poll":{"text":0}},"id":"e2bef78f-53e8-4101-8122-e397fc3d552e","universalId":"quo.article.25317885","images":{"lede":{"width":1024,"height":684,"thumb_url":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gettyimages-458608593-1-1543329735.jpg?crop=0.66796875xw:1xh;center,top&resize=100:*","url":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gettyimages-458608593-1-1543329735.jpg"},"social":{"width":1024,"height":684,"thumb_url":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gettyimages-458608593-1-1543329735.jpg?crop=0.669xw:1.00xh;0.166xw,0&resize=100:*","url":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gettyimages-458608593-1-1543329735.jpg"}},"modifiedDate":{"year":"2018","month":"11","day":"27","hour":"15","minute":"29"},"selectedMedia":[],"publishDate":{"year":"2018","month":"11","day":"27","hour":"14","minute":"43"},"slug":"ntestino-pieza-de-lego","sourceName":"Hearst Editorial","section":{"name":"Salud","prefix":"salud"},"subsection":{"name":"","prefix":""},"sponsor":[],"syndicationRights":"3","tags":[],"themes":["News"],"title":"Descubren cuánto tarda el intestino en expulsar una pieza de Lego","wordCount":208},"template":"Standard Article","ogUrl":"https://www.quo.es/salud/a25317885/ntestino-pieza-de-lego/"}</script>
<script type="application/ld+json" id="json-ld">{"@context":"http://schema.org","url":"https://www.quo.es/salud/a25317885/ntestino-pieza-de-lego/","publisher":{"@type":"Organization","name":"Quo","logo":{"@type":"ImageObject","url":"https://assets.hearstapps.com/sites/quo/assets/images/logos/logo-jsonld.9c8cf76.png","width":148,"height":60}},"@type":"Article","author":{"name":"Vicente Fern\u00e1ndez L\u00f3pez","@type":"Person"},"dateModified":"2018-11-27T15:29:03.234944Z","datePublished":"2018-11-27T14:43:00Z","headline":"Descubren cu\u00e1nto tarda el intestino en expulsar una pieza de Lego","image":{"@type":"ImageObject","height":684,"thumbnail":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gettyimages-458608593-1-1543329735.jpg?crop=0.669xw:1.00xh;0.166xw,0&resize=100:*","url":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gettyimages-458608593-1-1543329735.jpg","width":1024},"mainEntityOfPage":{"@id":"https://www.quo.es/salud/a25317885/ntestino-pieza-de-lego/","@type":"WebPage"},"thumbnailUrl":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gettyimages-458608593-1-1543329735.jpg?crop=0.669xw:1.00xh;0.166xw,0&resize=100:*","articleBody":"Cada d\u00eda, much\u00edsimas personas acuden a los servicios de urgencias de todo el mundo por haberse tragado alg\u00fan objeto. Se estima que el 80% de los casos afectan a ni\u00f1os de entre tres y seis a\u00f1os de edad, que se han tragado cualquier cosa peque\u00f1a que encuentren al alcance de su mano. Entre ellas, piezas de sus juguetes.  \n\n\t\tPublicidad - Sigue leyendo debajo\n\t\n\nPor ese motivo, seis investigadores del Reino Unido y de Australia, realizaron un experimento al un\u00edsono. Todos ellos se tragaron las cabezas de unas figuras de Lego, para intentar averiguar cuanto tiempo tardaba su organismo en digerir y excretar las piezas.El m\u00e1s afortunado de ellos la expuls\u00f3 entre sus heces a las pocas horas de hab\u00e9rsela tragado. Aunque la mayor\u00eda tardaron entre dos y tres d\u00edas. Eso s\u00ed, el sexo de los investigadores nunca lleg\u00f3 a expulsarla. O, al menos, no fue capaz de encontrarla.Eso s\u00ed, ninguno sufri\u00f3 dolores ni molestias en el aparato digestivo. Lo que revela que tragarse una pieza de Lego no es especialmente grave (salvo que te atragantes con ella). Al menos para el organismo de un adulto.Eso s\u00ed, mejor que nadie repita el experimento en su casa.","wordCount":208}</script>
<script id="modernizr-script-tag">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</script>

								</head>

		<body class="locale-es standard-article gdpr gdpr-nonconsent">
			
				<!-- menus/sidepanel -->


<nav id="sidepanel" class="sidepanel">
	<a class="nav-button nav-sidepanel-button close-menu" href="#" title="Menú">
		<span class="sidepanel-close-button">
			<span class="icon icon-close01"></span>
		</span>
	</a>
	

				<div class="sidepanel-menu sidepanel-item sidepanel-menu-search">
			<a class="nav-search-button" href="#searchoverlay" title="Buscar">
				<span class="icon icon-search"></span> <span>Buscar</span>
			</a>
		</div>
	
	<ul class="sidepanel-menu"><li class="sidepanel-item" data-id="1"><a href="/ciencia/"  rel="nofollow">Ciencia</a></li>
<li class="sidepanel-item" data-id="2"><a href="/naturaleza/"  rel="nofollow">Naturaleza</a></li>
<li class="sidepanel-item" data-id="3"><a href="/tecnologia/"  rel="nofollow">Tecnología</a></li>
<li class="sidepanel-item" data-id="4"><a href="/ser-humano/"  rel="nofollow">Ser humano</a></li>
<li class="sidepanel-item" data-id="5"><a href="/salud/"  rel="nofollow">Salud</a></li>
<li class="sidepanel-item" data-id="6"><a href="http://blogs.quo.es/"  rel="nofollow">Blogs</a></li>
<li class="sidepanel-item" data-id="7"><a href="/curiosidades/"  rel="nofollow">Curiosidades</a></li>
<li class="sidepanel-item" data-id="8"><a href="/noticias/"  rel="nofollow">Noticias</a></li>
<li class="sidepanel-item" data-id="9"><a href="/tendencias/"  rel="nofollow">Tendencias</a></li>
<li class="sidepanel-item" data-id="10"><a href="/fotos/"  rel="nofollow">Fotoimpactos</a></li>
<li class="sidepanel-item" data-id="11"><a href="/personajes/"  rel="nofollow">Personajes</a></li>
<li class="sidepanel-item" data-id="12"><a href="/consultas/"  rel="nofollow">Consultas</a></li>
<li class="sidepanel-item" data-id="13"><a href="https://www.youtube.com/user/quotv"  rel="nofollow">Vídeos</a></li>
<li class="sidepanel-item has-children" data-id="14"><a href="/"  rel="nofollow">Síguenos</a>
<ul class='sidepanel-submenu' data-parent-id='14'>
<li class="sidepanel-submenu-item"><a href="https://www.facebook.com/QuoRevista" target="_blank" rel="nofollow">Facebook</a></li>
<li class="sidepanel-submenu-item"><a href="https://twitter.com/QuoRevista" target="_blank" rel="nofollow">Twitter</a></li>
<li class="sidepanel-submenu-item"><a href="https://flipboard.com/@QuoRevista" target="_blank" rel="nofollow">Flipboard</a></li>
<li class="sidepanel-submenu-item"><a href="https://www.youtube.com/user/quotv/" target="_blank" rel="nofollow">Youtube</a></li>
</ul>
</li>
<li class="sidepanel-item" data-id="15"><a href="http://www.hearst.es/aviso-de-privacidad/" target="_blank" rel="nofollow">Aviso de Privacidad</a></li>
<li class="sidepanel-item" data-id="16"><a href="http://www.hearst.es/politica-de-cookies/" target="_blank" rel="nofollow">Política de Cookies</a></li></ul>
</nav>
<!-- / menus/sidepanel -->





<nav class="nav" data-tracking-id="topNav">
	<div class="nav-bar">
		<div class="nav-bar-container">
						<a class="nav-button nav-sidepanel-button hide-menu" href="#" title="Menú">
				<span class="icon icon-menu"></span>
			</a>
			<a class="nav-button nav-sidepanel-button show-menu" href="#sidepanel" title="Menú">
				<span class="icon icon-menu"></span>
			</a>

						<a class="nav-logo" href="/">
				



	<svg viewBox="0 0 680.314 274.628">
  <path fill="#ffffff" d="M628.14 137.874c0 29.688-8.733 83.882-52.401 83.882-43.667 0-52.401-54.194-52.401-83.882 0-29.687 8.734-83.883 52.401-83.883s52.401 54.197 52.401 83.883m51.847 0c0-58.337-49.017-94.928-104.248-94.928-55.232 0-104.249 36.59-104.249 94.928 0 58.337 49.017 94.929 104.249 94.929 55.229 0 104.248-36.592 104.248-94.929m-267 89.751h61.101v-5.178c-15.534-5.178-20.367-15.533-20.367-46.946 0-42.458.346-85.263 1.037-127.375-23.476 4.833-47.294 7.594-70.768 9.665v5.177c12.772 2.071 19.332 8.629 19.332 22.091v56.268c0 34.519-10.357 70.074-40.389 70.074-27.614 0-33.482-29.342-33.482-51.778v-34.176c0-33.14 1.725-61.444 2.762-77.324-24.165 5.177-47.983 7.938-71.457 10.011v5.522c10.702 2.416 17.605 5.178 17.605 17.26.346 27.27.69 54.195.69 81.12 0 41.077 21.402 70.766 64.551 70.766 29.342 0 47.292-12.774 60.754-39.008l8.631 33.831zM199.706 117.163c0 72.52-27.454 105.36-69.399 105.36-41.944 0-69.397-32.84-69.397-105.36 0-72.521 27.453-105.36 69.397-105.36 41.945-.001 69.399 32.839 69.399 105.36m61.084 0c0-76.978-63.861-117.367-130.483-117.367C63.684-.204-.176 40.185-.176 117.163c0 65.079 45.691 104.042 107.247 115.885-10.866 1.997-35.372 6.973-49.628 13.501.19.272 13.319 19.324 13.492 19.56.163-.315.367-.644.469-.835 7.655-14.13 22.295-17.084 35.712-15.746 12.611 1.258 17.305 3.62 30.044 8.093 18.198 6.396 40.844 14.351 66.515 16.379 30.385 2.399 79.969-18.918 83.773-20.907-.658-1.03-30.408-45.637-30.75-46.188-.147.529-1.126 3.698-3.618 7.984l.002.006c-6.806 11.699-24.905 31.737-68.164 29.047-16.508-1.025-34.114-6.61-43.799-10.121 69.327-8.66 119.671-48.348 119.671-116.658"/>
</svg>


			</a>

						<div class="nav-swipeable">
								<div class="nav-swipeable-inner">
															<ul class="nav-menu nav-mobile-content nav-primary-menu active"><li class="nav-item" data-id="1"><a href="/ciencia/"  rel="nofollow">Ciencia</a></li>
<li class="nav-item" data-id="2"><a href="/naturaleza/"  rel="nofollow">Naturaleza</a></li>
<li class="nav-item" data-id="3"><a href="/tecnologia/"  rel="nofollow">Tecnología</a></li>
<li class="nav-item" data-id="4"><a href="/ser-humano/"  rel="nofollow">Ser humano</a></li>
<li class="nav-item" data-id="5"><a href="/salud/"  rel="nofollow">Salud</a></li></ul>

										
										<ul class="nav-menu nav-mobile-content nav-secondary-menu nav-menu-subscribe active"><li class="nav-menu-item nav-item active has-children" data-id="1"><a href="https://suscripciones.hearst.es/advanced_search_result.php?keywords=quo" target="_blank" >Suscríbete</a>
<ul class='nav-submenu' data-parent-id='1'>
<li class="nav-item"><a href="/informacion/quiosco-digital/" target="_blank" >Edición digital</a></li>
</ul>
</li></ul>

					
				</div>
			</div>
														<a class="nav-button nav-search-button" href="#searchoverlay" title="Buscar">
					<span class="icon icon-search"></span>
				</a>
			
								</div>
	</div>
</nav>
<nav class="nav-placeholder"></nav>
<div class="oop-ad ">
	<div id="gpt-ad-oop-1" class="ad-container"></div>
</div>

				<div class="site-content">
					<div id="searchoverlay" class="search-overlay">
	<div class="search-overlay-inner">
		<a href="#">
			<span class="search-overlay-close-button">
				<span class="icon icon-close01"></span>
			</span>
		</a>

		


<form class="search-form search-overlay-form" action="/search/">
	<input type="search" id="search-input" class="search-input" name="q" value="" placeholder="Buscar" autocomplete="off">

	<label class="search-label" for="search-input">Escribe lo que deseas buscar</label>
</form>


		<div class="search-overlay-autosuggest">
	<ul class="search-overlay-autosuggest-list">
	</ul>
</div>

	</div>
</div>




	<div class="top-pathing">
		<div class="top-pathing-inner">
							














<div class="simple-item top-pathing-item show-numbers">
		





	
	




<a class="simple-item-image item-image" href="/ciencia/a25299477/quo-diciembre-generacion-genoma-saber-de-que-enfermaremos-puede-cambiar-el-futuro-de-la-humanidad/" data-vars-ga-ux-element="Top Touts" data-vars-ga-call-to-action="QUO diciembre, ya a la venta: Generación Genoma" data-vars-ga-position="1" data-vars-ga-total-positions="5">
						
	
			<img class="lazyload lazyimage" alt="image" title="image"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/img-20181122-wa0020-1543177493.jpg?crop=1.00xw:0.376xh;0,0.253xh&amp;resize=320:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/img-20181122-wa0020-1543177493.jpg?crop=1.00xw:0.376xh;0,0.253xh&amp;resize=160:* 160w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/img-20181122-wa0020-1543177493.jpg?crop=1.00xw:0.376xh;0,0.253xh&amp;resize=320:* 320w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/img-20181122-wa0020-1543177493.jpg?crop=1.00xw:0.376xh;0,0.253xh&amp;resize=480:* 480w"
		/>
	
					<div class="top-pathing-label">
				Lo más leído
			</div>
			
	</a>


		
			<div class="simple-item-index">
			1
		</div>
	
				<div class="top-pathing-item-wrap">
	
						




	
	

	


<a class="simple-item-title item-title" href="/ciencia/a25299477/quo-diciembre-generacion-genoma-saber-de-que-enfermaremos-puede-cambiar-el-futuro-de-la-humanidad/" data-vars-ga-ux-element="Top Touts" data-vars-ga-call-to-action="QUO diciembre, ya a la venta: Generación Genoma" data-vars-ga-position="1" data-vars-ga-total-positions="5">
	QUO diciembre, ya a la venta: Generación Genoma
</a>

					
		
		
			</div>
	</div>

							














<div class="simple-item top-pathing-item show-numbers">
		





	
	




<a class="simple-item-image item-image" href="/tecnologia/g25077583/huawei-mate-20pro-inteligencia-artificial/" data-vars-ga-ux-element="Top Touts" data-vars-ga-call-to-action="Inteligencia Artificial entre tus manos" data-vars-ga-position="2" data-vars-ga-total-positions="5">
						
	
			<img class="lazyload lazyimage" alt="image" title="image"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/181016-huawei-himalaya-masterpresentation-es-recovered-107-1542181201.jpg?crop=1.00xw:0.892xh;0,0.0814xh&amp;resize=320:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/181016-huawei-himalaya-masterpresentation-es-recovered-107-1542181201.jpg?crop=1.00xw:0.892xh;0,0.0814xh&amp;resize=160:* 160w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/181016-huawei-himalaya-masterpresentation-es-recovered-107-1542181201.jpg?crop=1.00xw:0.892xh;0,0.0814xh&amp;resize=320:* 320w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/181016-huawei-himalaya-masterpresentation-es-recovered-107-1542181201.jpg?crop=1.00xw:0.892xh;0,0.0814xh&amp;resize=480:* 480w"
		/>
	
			
	</a>


		
			<div class="simple-item-index">
			2
		</div>
	
				<div class="top-pathing-item-wrap">
	
						




	
	

	


<a class="simple-item-title item-title" href="/tecnologia/g25077583/huawei-mate-20pro-inteligencia-artificial/" data-vars-ga-ux-element="Top Touts" data-vars-ga-call-to-action="Inteligencia Artificial entre tus manos" data-vars-ga-position="2" data-vars-ga-total-positions="5">
	Inteligencia Artificial entre tus manos
</a>

							















				<div class="sponsor sponsor-inline simple-item-sponsor brand-logo">
							<div class="sponsor-bar-inner">
						<div class="sponsor-label">
																												<span class="site-name">Quo</span>
																		</div>

										<span class="sponsor-logo-separator">+ </span>
			
										
												
				
								
								
								
				<div class="sponsor-image">
																HUAWEI
									</div>
					</div>
	</div>
		<div class="sponsor-bar-placeholder">
	</div>

	
	

			
		
		
			</div>
	</div>

							














<div class="simple-item top-pathing-item show-numbers">
		





	
	




<a class="simple-item-image item-image" href="/ciencia/a25287316/nueva-area-del-cerebro/" data-vars-ga-ux-element="Top Touts" data-vars-ga-call-to-action="Descubren una nueva región del cerebro" data-vars-ga-position="3" data-vars-ga-total-positions="5">
						
	
			<img class="lazyload lazyimage" alt="cerebro" title="cerebro"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/endorestiform-nucleus-brain-region-3-1542959614.jpg?crop=1.00xw:0.895xh;0,0.0320xh&amp;resize=320:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/endorestiform-nucleus-brain-region-3-1542959614.jpg?crop=1.00xw:0.895xh;0,0.0320xh&amp;resize=160:* 160w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/endorestiform-nucleus-brain-region-3-1542959614.jpg?crop=1.00xw:0.895xh;0,0.0320xh&amp;resize=320:* 320w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/endorestiform-nucleus-brain-region-3-1542959614.jpg?crop=1.00xw:0.895xh;0,0.0320xh&amp;resize=480:* 480w"
		/>
	
			
	</a>


		
			<div class="simple-item-index">
			3
		</div>
	
				<div class="top-pathing-item-wrap">
	
						




	
	

	


<a class="simple-item-title item-title" href="/ciencia/a25287316/nueva-area-del-cerebro/" data-vars-ga-ux-element="Top Touts" data-vars-ga-call-to-action="Descubren una nueva región del cerebro" data-vars-ga-position="3" data-vars-ga-total-positions="5">
	Descubren una nueva región del cerebro
</a>

					
		
		
			</div>
	</div>

							














<div class="simple-item top-pathing-item show-numbers">
		





	
	




<a class="simple-item-image item-image" href="/ser-humano/g25122120/san-miguel-formula-cerveza-sin-alcohol/" data-vars-ga-ux-element="Top Touts" data-vars-ga-call-to-action="Sabemos cómo hacer una cerveza sin, en casa" data-vars-ga-position="4" data-vars-ga-total-positions="5">
						
	
			<img class="lazyload lazyimage" alt="image" title="image"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/31-05-2017-sm-0-0-camino-bienestar-15-1542289385.jpg?crop=1.00xw:0.668xh;0,0.163xh&amp;resize=320:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/31-05-2017-sm-0-0-camino-bienestar-15-1542289385.jpg?crop=1.00xw:0.668xh;0,0.163xh&amp;resize=160:* 160w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/31-05-2017-sm-0-0-camino-bienestar-15-1542289385.jpg?crop=1.00xw:0.668xh;0,0.163xh&amp;resize=320:* 320w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/31-05-2017-sm-0-0-camino-bienestar-15-1542289385.jpg?crop=1.00xw:0.668xh;0,0.163xh&amp;resize=480:* 480w"
		/>
	
			
	</a>


		
			<div class="simple-item-index">
			4
		</div>
	
				<div class="top-pathing-item-wrap">
	
						




	
	

	


<a class="simple-item-title item-title" href="/ser-humano/g25122120/san-miguel-formula-cerveza-sin-alcohol/" data-vars-ga-ux-element="Top Touts" data-vars-ga-call-to-action="Sabemos cómo hacer una cerveza sin, en casa" data-vars-ga-position="4" data-vars-ga-total-positions="5">
	Sabemos cómo hacer una cerveza sin, en casa
</a>

							















				<div class="sponsor sponsor-inline simple-item-sponsor brand-logo">
							<div class="sponsor-bar-inner">
						<div class="sponsor-label">
																												<span class="site-name">Quo</span>
																		</div>

										<span class="sponsor-logo-separator">+ </span>
			
										
												
				
								
								
								
				<div class="sponsor-image">
																San Miguel 00
									</div>
					</div>
	</div>
		<div class="sponsor-bar-placeholder">
	</div>

	
	

			
		
		
			</div>
	</div>

							














<div class="simple-item top-pathing-item show-numbers">
		





	
	




<a class="simple-item-image item-image" href="/ser-humano/a25304354/5-rasgos-de-tu-personalidad-que-interfieren-en-que-tengas-exito-en-la-cama/" data-vars-ga-ux-element="Top Touts" data-vars-ga-call-to-action="Tu personalidad determina tu éxito en la cama" data-vars-ga-position="5" data-vars-ga-total-positions="5">
						
	
			<img class="lazyload lazyimage" alt="Low&#x20;Section&#x20;Of&#x20;People&#x20;In&#x20;Bed" title="Low&#x20;Section&#x20;Of&#x20;People&#x20;In&#x20;Bed"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/low-section-of-people-in-bed-royalty-free-image-752169605-1543238044.jpg?crop=1.00xw:0.793xh;0,0.158xh&amp;resize=320:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/low-section-of-people-in-bed-royalty-free-image-752169605-1543238044.jpg?crop=1.00xw:0.793xh;0,0.158xh&amp;resize=160:* 160w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/low-section-of-people-in-bed-royalty-free-image-752169605-1543238044.jpg?crop=1.00xw:0.793xh;0,0.158xh&amp;resize=320:* 320w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/low-section-of-people-in-bed-royalty-free-image-752169605-1543238044.jpg?crop=1.00xw:0.793xh;0,0.158xh&amp;resize=480:* 480w"
		/>
	
			
	</a>


		
			<div class="simple-item-index">
			5
		</div>
	
				<div class="top-pathing-item-wrap">
	
						




	
	

	


<a class="simple-item-title item-title" href="/ser-humano/a25304354/5-rasgos-de-tu-personalidad-que-interfieren-en-que-tengas-exito-en-la-cama/" data-vars-ga-ux-element="Top Touts" data-vars-ga-call-to-action="Tu personalidad determina tu éxito en la cama" data-vars-ga-position="5" data-vars-ga-total-positions="5">
	Tu personalidad determina tu éxito en la cama
</a>

					
		
		
			</div>
	</div>

					</div>
	</div>

<div class="leaderboard-ad "> 
	<div id="gpt-leaderboard-ad"  class="ad-container"></div>
</div>











<header class="content-header standard-header">
	
	
	<div class="content-header-inner">
		<h1 class="content-hed standard-hed">Descubren cuánto tarda el intestino en expulsar una pieza de Lego</h1>

					<h2 class="content-dek standard-dek"><p>Entre dos y tres días</p></h2>
			</div>
</header>




<div class="content-container standard-container">
	<!-- CONTENT START -->
	<div class="standard-body">
		


<div class="content-info standard-info">
	<div class="content-info-inner">
		<div class="content-info-metadata">
														



	<div class="byline-with-image content-info-byline-with-image">
		<div class="content-info-byline-image">
							<span class="icon icon-author"></span>
					</div>

				<!-- shared/byline -->

	





	<div class="byline content-info-byline" itemprop="author" itemscope itemtype="http://schema.org/Person">Por
					<a class="byline-name" href="/author/600013/vicente-fernandez/" rel="author" itemprop="url" data-vars-ga-ux-element="Byline" data-vars-ga-call-to-action="Vicente Fern&aacute;ndez L&oacute;pez"><span class="byline-name" rel="author" itemprop="name">Vicente Fern&aacute;ndez L&oacute;pez</span></a>		
	</div>
<!-- / shared/byline -->

	</div>

			
						<time class="content-info-date js-date" datetime="2018-11-27T14:43:00Z" data-publish-date="2018-11-27T14:43:00Z" data-format="DD/MM/YYYY">
									27/11/2018
							</time></div>

				<div class="content-info-social-buttons primary-social-buttons standard-social-buttons">
							<div class="aggregate-count content-info-aggregate-count">
	<span class="aggregate-count-number " data-social-providers="facebook twitter pinterest email"></span>
</div>


			<div class="social-button-group content-info-social-button-group" data-share-location="social-btns-primary">
	<div class="social-button social-button-facebook content-info-social-button social-share-button gdpr-requires-consent" data-tracking-id="share-button-facebook" title="Compartir en Facebook">
	<a class="social-button-link" href="//facebook.com/v2.10/dialog/feed?display=popup&amp;link=https%3A%2F%2Fwww.quo.es%2Fsalud%2Fa25317885%2Fntestino-pieza-de-lego%2F&amp;redirect_uri=https%3A%2F%2Fwww.quo.es%2Fsalud%2Fa25317885%2Fntestino-pieza-de-lego%2F&amp;name=Descubren%20cu%C3%A1nto%20tarda%20el%20intestino%20en%20expulsar%20una%20pieza%20de%20Lego&amp;description=Entre%20dos%20y%20tres%20d%C3%ADas&amp;picture=https%3A%2F%2Fhips.hearstapps.com%2Fhmg-prod.s3.amazonaws.com%2Fimages%2Fgettyimages-458608593-1-1543329735.jpg%3Fcrop%3D1.00xw%3A0.751xh%3B0%2C0.0293xh%26resize%3D1600%3A%2A&amp;app_id=327231347330779" target="_blank" data-social-key="facebook" data-vars-ga-outbound-link="//facebook.com/v2.10/dialog/feed?display=popup&amp;link=https%3A%2F%2Fwww.quo.es%2Fsalud%2Fa25317885%2Fntestino-pieza-de-lego%2F&amp;redirect_uri=https%3A%2F%2Fwww.quo.es%2Fsalud%2Fa25317885%2Fntestino-pieza-de-lego%2F&amp;name=Descubren%20cu%C3%A1nto%20tarda%20el%20intestino%20en%20expulsar%20una%20pieza%20de%20Lego&amp;description=Entre%20dos%20y%20tres%20d%C3%ADas&amp;picture=https%3A%2F%2Fhips.hearstapps.com%2Fhmg-prod.s3.amazonaws.com%2Fimages%2Fgettyimages-458608593-1-1543329735.jpg%3Fcrop%3D1.00xw%3A0.751xh%3B0%2C0.0293xh%26resize%3D1600%3A%2A&amp;app_id=327231347330779">
		<span class="icon social-button-icon icon-facebook"></span>

		
			</a>
</div>
<div class="social-button social-button-twitter content-info-social-button social-share-button " data-tracking-id="share-button-twitter" title="Compartir en Twitter">
	<a class="social-button-link" href="//www.twitter.com/share?url=https%3A%2F%2Fwww.quo.es%2Fsalud%2Fa25317885%2Fntestino-pieza-de-lego%2F&amp;text=Descubren%20cu%C3%A1nto%20tarda%20el%20intestino%20en%20expulsar%20una%20pieza%20de%20Lego&amp;via=QuoRevista" target="_blank" data-social-key="twitter" data-vars-ga-outbound-link="//www.twitter.com/share?url=https%3A%2F%2Fwww.quo.es%2Fsalud%2Fa25317885%2Fntestino-pieza-de-lego%2F&amp;text=Descubren%20cu%C3%A1nto%20tarda%20el%20intestino%20en%20expulsar%20una%20pieza%20de%20Lego&amp;via=QuoRevista">
		<span class="icon social-button-icon icon-twitter"></span>

		
			</a>
</div>
<div class="social-button social-button-email content-info-social-button social-share-button " data-tracking-id="share-button-email" title="Email">
	<a class="social-button-link" href="mailto:?body=https%3A%2F%2Fwww.quo.es%2Fsalud%2Fa25317885%2Fntestino-pieza-de-lego%2F&amp;subject=Descubren%20cu%C3%A1nto%20tarda%20el%20intestino%20en%20expulsar%20una%20pieza%20de%20Lego" target="_self" data-social-key="email">
		<span class="icon social-button-icon icon-email"></span>

		
			</a>
</div>

</div>

		</div>
	</div>
</div>


					









		
		

	<div class="content-lede-image standard-lede-image">
				<div class="content-lede-image-wrap aspect-ratio-freeform" style="padding-bottom:66.7969%">
				
	
			<img class="zoomable lazyload lazyimage" alt="Harry Potter lego" title="Harry Potter lego" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gettyimages-458608593-1-1543329735.jpg?resize=480:*" data-sizes="auto" data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gettyimages-458608593-1-1543329735.jpg?resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gettyimages-458608593-1-1543329735.jpg?resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gettyimages-458608593-1-1543329735.jpg?resize=980:* 980w"><div class="image-credit content-lede-image-credit">
			<span class="image-copyright">Getty Images</span><span class="image-photo-credit">dorioconnell</span>		</div>
	
					</div>
		
									<div class="social-button-group lede-image-social-button-group" data-share-location="social-btns-content-lede-image">
	<div class="social-button social-button-pinterest content-lede-image-social-button social-share-button" data-tracking-id="share-button-pinterest" title="Compartir en Pinterest">
	
	<a class="social-button-link" href="//pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.quo.es%2Fsalud%2Fa25317885%2Fntestino-pieza-de-lego%2F&amp;description=Descubren%20cu%C3%A1nto%20tarda%20el%20intestino%20en%20expulsar%20una%20pieza%20de%20Lego&amp;media=https%3A%2F%2Fhips.hearstapps.com%2Fhmg-prod.s3.amazonaws.com%2Fimages%2Fgettyimages-458608593-1-1543329735.jpg%3Fresize%3D1600%3A%2A" target="_blank" data-pin-do="nothing" data-social-key="pinterest" data-vars-ga-outbound-link="//pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.quo.es%2Fsalud%2Fa25317885%2Fntestino-pieza-de-lego%2F&amp;description=Descubren%20cu%C3%A1nto%20tarda%20el%20intestino%20en%20expulsar%20una%20pieza%20de%20Lego&amp;media=https%3A%2F%2Fhips.hearstapps.com%2Fhmg-prod.s3.amazonaws.com%2Fimages%2Fgettyimages-458608593-1-1543329735.jpg%3Fresize%3D1600%3A%2A">
		<span class="icon social-button-icon icon-pinterest"></span>

		
			</a>
</div>

</div>

			</div>

		
		


		<div class="article-body-content standard-body-content">
			<p class="body-text">Cada d&iacute;a, much&iacute;simas personas acuden a los servicios de urgencias de todo el mundo por haberse tragado alg&uacute;n objeto. Se estima que el 80% de los casos afectan a ni&ntilde;os de entre tres y seis a&ntilde;os de edad, que se han tragado cualquier cosa peque&ntilde;a que encuentren al alcance de su mano. Entre ellas, piezas de sus juguetes.</p>  
<div class="breaker-ad article-breaker-ad standard-article-breaker-ad mobile-breaker-ad">
		<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
	<div id="gpt-ad-vertical-top-mobile" class="ad-container"></div>
</div>
<p class="body-text">Por ese motivo, seis investigadores del Reino Unido y de Australia, <a class="body-link" href="https://onlinelibrary.wiley.com/doi/full/10.1111/jpc.14309" target="_blank" data-vars-ga-outbound-link="https://onlinelibrary.wiley.com/doi/full/10.1111/jpc.14309"><strong>realizaron un experimento</strong> </a>al un&iacute;sono. Todos ellos se tragaron las cabezas de unas figuras de Lego, para intentar averiguar cuanto tiempo tardaba su organismo en digerir y excretar las piezas.</p><p class="body-text">El m&aacute;s afortunado de ellos la expuls&oacute; entre sus heces a las pocas horas de hab&eacute;rsela tragado. Aunque la mayor&iacute;a tardaron entre dos y tres d&iacute;as. Eso s&iacute;, el sexo de los investigadores nunca lleg&oacute; a expulsarla. O, al menos, no fue capaz de encontrarla.</p><p class="body-text">Eso s&iacute;, ninguno sufri&oacute; dolores ni molestias en el aparato digestivo. Lo que revela que tragarse una pieza de Lego no es especialmente grave (salvo que te atragantes con ella). Al menos para el organismo de un adulto.</p><p class="body-text">Eso s&iacute;, mejor que nadie repita el experimento en su casa.</p>


						
								</div>
	</div>

	<div class="content-rail standard-rail">
					<div class="vertical-ad standard-article-vertical-ad">
	<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
	<div id="gpt-ad-vertical-top" class="ad-container"></div>
</div>

		
					
<div class="deferred-recirculation-module" data-template="#recirculation-module-template"></div>

			</div>
	<!-- CONTENT END -->
</div>
<!-- shared/article-marketplace-horizontal.twig -->
<div id="article-marketplace-horizontal"></div>
<!-- / shared/article-marketplace-horizontal.twig -->
<!-- shared/end-of-content.twig -->
	<div class="end-of-content-module">
		<div class="eoc-ad"></div>
	</div>
<!-- / shared/end-of-content.twig -->
<div id="content-testing-target"></div>
<!-- shared/module-recommended.twig -->
<div id="module-recommended" class="recommended-module"></div>
<!-- / shared/module-recommended.twig -->
<script id="gallery-list-template" type="text/template">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</script>




	<div class="transporter">
		<div class="transporter-header">
			<div class="transporter-header-inner">
								<span class="transporter-label">Más de</span>
									<a class="transporter-hed" href="/curiosidades/">Curiosidades</a>
							</div>
		</div>

									
				


<div class="feed feed-transporter feed-transporter-with-ads"
	data-params="&quot;{}&quot;"
	data-pagesize=""
>
								
						
																	
													
			














<div class="simple-item transporter-simple-item ">
		





	
	




<a class="simple-item-image item-image" href="/ciencia/a25316669/nueva-zelanda-islas/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Las islas de Nueva Zelanda se han movido 5 metros" data-vars-ga-outbound-link="https://www.quo.es/ciencia/a25316669/nueva-zelanda-islas/" data-vars-ga-position="1" data-vars-ga-total-positions="11">
						
	
			<img class="lazyload lazyimage" alt="Nueva&#x20;Zelanda" title="Nueva&#x20;Zelanda"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/fotojetnueva-zelanda-1543322020.jpg?crop=1xw:0.9570093457943926xh;center,top&amp;resize=480:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/fotojetnueva-zelanda-1543322020.jpg?crop=1xw:0.9570093457943926xh;center,top&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/fotojetnueva-zelanda-1543322020.jpg?crop=1xw:0.9570093457943926xh;center,top&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/fotojetnueva-zelanda-1543322020.jpg?crop=1xw:0.9570093457943926xh;center,top&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/fotojetnueva-zelanda-1543322020.jpg?crop=1xw:0.9570093457943926xh;center,top&amp;resize=980:* 980w"
		/>
	
			
	</a>


		
	
		
						




	
	

	


<a class="simple-item-title item-title" href="/ciencia/a25316669/nueva-zelanda-islas/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Las islas de Nueva Zelanda se han movido 5 metros" data-vars-ga-outbound-link="https://www.quo.es/ciencia/a25316669/nueva-zelanda-islas/" data-vars-ga-position="1" data-vars-ga-total-positions="11">
	Las islas de Nueva Zelanda se han movido 5 metros
</a>

					
		
		
	</div>


																														
						
																										
													
			














<div class="simple-item transporter-simple-item grid-simple-item-last-mobile ">
		





	
	




<a class="simple-item-image item-image" href="/naturaleza/a25316148/caballos-de-carreras/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Los caballos de carreras no distinguen las vallas" data-vars-ga-outbound-link="https://www.quo.es/naturaleza/a25316148/caballos-de-carreras/" data-vars-ga-position="2" data-vars-ga-total-positions="11">
						
	
			<img class="lazyload lazyimage" alt="Carrera&#x20;de&#x20;caballos" title="Carrera&#x20;de&#x20;caballos"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gettyimages-312723-004-1543319754.jpg?crop=1xw:0.7551622418879056xh;center,top&amp;resize=480:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gettyimages-312723-004-1543319754.jpg?crop=1xw:0.7551622418879056xh;center,top&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gettyimages-312723-004-1543319754.jpg?crop=1xw:0.7551622418879056xh;center,top&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gettyimages-312723-004-1543319754.jpg?crop=1xw:0.7551622418879056xh;center,top&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gettyimages-312723-004-1543319754.jpg?crop=1xw:0.7551622418879056xh;center,top&amp;resize=980:* 980w"
		/>
	
			
	</a>


		
	
		
						




	
	

	


<a class="simple-item-title item-title" href="/naturaleza/a25316148/caballos-de-carreras/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Los caballos de carreras no distinguen las vallas" data-vars-ga-outbound-link="https://www.quo.es/naturaleza/a25316148/caballos-de-carreras/" data-vars-ga-position="2" data-vars-ga-total-positions="11">
	Los caballos de carreras no distinguen las vallas
</a>

					
		
		
	</div>


															<hr class="horizontal-rule-mobile">
																											
			  
<div class="breaker-ad transporter-vertical-ad">
		<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
	<div id="gpt-ad-vertical-bottom" class="ad-container"></div>
</div>

												
						
																										
													
			














<div class="simple-item transporter-simple-item grid-simple-item-last-tablet ">
		





	
	




<a class="simple-item-image item-image" href="/ser-humano/a25315782/tumbas-siglo-v/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Hallan la tumba de una madre enterrada con su bebé" data-vars-ga-outbound-link="https://www.quo.es/ser-humano/a25315782/tumbas-siglo-v/" data-vars-ga-position="4" data-vars-ga-total-positions="11">
						
	
			<img class="lazyload lazyimage" alt="Esqueleto" title="Esqueleto"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/hallan-la-tumba-d-euna-mujer-del-siglo-v-enterrada-con-su-bebe-1543318383.jpg?crop=1xw:0.7987519500780031xh;center,top&amp;resize=480:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/hallan-la-tumba-d-euna-mujer-del-siglo-v-enterrada-con-su-bebe-1543318383.jpg?crop=1xw:0.7987519500780031xh;center,top&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/hallan-la-tumba-d-euna-mujer-del-siglo-v-enterrada-con-su-bebe-1543318383.jpg?crop=1xw:0.7987519500780031xh;center,top&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/hallan-la-tumba-d-euna-mujer-del-siglo-v-enterrada-con-su-bebe-1543318383.jpg?crop=1xw:0.7987519500780031xh;center,top&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/hallan-la-tumba-d-euna-mujer-del-siglo-v-enterrada-con-su-bebe-1543318383.jpg?crop=1xw:0.7987519500780031xh;center,top&amp;resize=980:* 980w"
		/>
	
			
	</a>


		
	
		
						




	
	

	


<a class="simple-item-title item-title" href="/ser-humano/a25315782/tumbas-siglo-v/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Hallan la tumba de una madre enterrada con su bebé" data-vars-ga-outbound-link="https://www.quo.es/ser-humano/a25315782/tumbas-siglo-v/" data-vars-ga-position="4" data-vars-ga-total-positions="11">
	Hallan la tumba de una madre enterrada con su bebé
</a>

					
		
		
	</div>


																						<hr class="horizontal-rule-tablet">
																	
						
																										
													
			














<div class="simple-item transporter-simple-item grid-simple-item-last-mobile ">
		





	
	




<a class="simple-item-image item-image" href="/ciencia/a25315180/adn-mitocondrial-tambien-se-hereda-por-via-paterna/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Descubren algo inesperado en el ADN mitocondrial" data-vars-ga-outbound-link="https://www.quo.es/ciencia/a25315180/adn-mitocondrial-tambien-se-hereda-por-via-paterna/" data-vars-ga-position="5" data-vars-ga-total-positions="11">
						
	
			<img class="lazyload lazyimage" alt="ADN" title="ADN"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gettyimages-173291433-1543315750.jpg?crop=1xw:0.6937669376693767xh;center,top&amp;resize=480:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gettyimages-173291433-1543315750.jpg?crop=1xw:0.6937669376693767xh;center,top&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gettyimages-173291433-1543315750.jpg?crop=1xw:0.6937669376693767xh;center,top&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gettyimages-173291433-1543315750.jpg?crop=1xw:0.6937669376693767xh;center,top&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gettyimages-173291433-1543315750.jpg?crop=1xw:0.6937669376693767xh;center,top&amp;resize=980:* 980w"
		/>
	
			
	</a>


		
	
		
						




	
	

	


<a class="simple-item-title item-title" href="/ciencia/a25315180/adn-mitocondrial-tambien-se-hereda-por-via-paterna/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Descubren algo inesperado en el ADN mitocondrial" data-vars-ga-outbound-link="https://www.quo.es/ciencia/a25315180/adn-mitocondrial-tambien-se-hereda-por-via-paterna/" data-vars-ga-position="5" data-vars-ga-total-positions="11">
	Descubren algo inesperado en el ADN mitocondrial
</a>

					
		
		
	</div>


															<hr class="horizontal-rule-mobile">
																								
						
																	
													
			














<div class="simple-item transporter-simple-item ">
		





	
	




<a class="simple-item-image item-image" href="/ser-humano/a25314873/jugadores-de-la-nba/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Twitter afecta a los jugadores de la NBA" data-vars-ga-outbound-link="https://www.quo.es/ser-humano/a25314873/jugadores-de-la-nba/" data-vars-ga-position="6" data-vars-ga-total-positions="11">
						
	
			<img class="lazyload lazyimage" alt="Baloncesto" title="Baloncesto"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/los-jugadores-d-ela-nba-encestan-menso-canastas-despue-s-d-eusar-twitter-1543313980.jpg?crop=1xw:0.8033707865168539xh;center,top&amp;resize=480:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/los-jugadores-d-ela-nba-encestan-menso-canastas-despue-s-d-eusar-twitter-1543313980.jpg?crop=1xw:0.8033707865168539xh;center,top&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/los-jugadores-d-ela-nba-encestan-menso-canastas-despue-s-d-eusar-twitter-1543313980.jpg?crop=1xw:0.8033707865168539xh;center,top&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/los-jugadores-d-ela-nba-encestan-menso-canastas-despue-s-d-eusar-twitter-1543313980.jpg?crop=1xw:0.8033707865168539xh;center,top&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/los-jugadores-d-ela-nba-encestan-menso-canastas-despue-s-d-eusar-twitter-1543313980.jpg?crop=1xw:0.8033707865168539xh;center,top&amp;resize=980:* 980w"
		/>
	
			
	</a>


		
	
		
						




	
	

	


<a class="simple-item-title item-title" href="/ser-humano/a25314873/jugadores-de-la-nba/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Twitter afecta a los jugadores de la NBA" data-vars-ga-outbound-link="https://www.quo.es/ser-humano/a25314873/jugadores-de-la-nba/" data-vars-ga-position="6" data-vars-ga-total-positions="11">
	Twitter afecta a los jugadores de la NBA
</a>

					
		
		
	</div>


																														
						
																																			
													
			














<div class="simple-item transporter-simple-item grid-simple-item-last-mobile grid-simple-item-last-tablet ">
		





	
	




<a class="simple-item-image item-image" href="/ser-humano/a25314451/tsunami-de-arena/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Un tsunami de arena se traga una ciudad" data-vars-ga-outbound-link="https://www.quo.es/ser-humano/a25314451/tsunami-de-arena/" data-vars-ga-position="7" data-vars-ga-total-positions="11">
						
	
			<img class="lazyload lazyimage" alt="tormenta&#x20;de&#x20;arena" title="tormenta&#x20;de&#x20;arena"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/1070156084.jpg?crop=1xw:0.924187725631769xh;center,top&amp;resize=480:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/1070156084.jpg?crop=1xw:0.924187725631769xh;center,top&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/1070156084.jpg?crop=1xw:0.924187725631769xh;center,top&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/1070156084.jpg?crop=1xw:0.924187725631769xh;center,top&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/1070156084.jpg?crop=1xw:0.924187725631769xh;center,top&amp;resize=980:* 980w"
		/>
	
			
	</a>


		
	
		
						




	
	

	


<a class="simple-item-title item-title" href="/ser-humano/a25314451/tsunami-de-arena/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Un tsunami de arena se traga una ciudad" data-vars-ga-outbound-link="https://www.quo.es/ser-humano/a25314451/tsunami-de-arena/" data-vars-ga-position="7" data-vars-ga-total-positions="11">
	Un tsunami de arena se traga una ciudad
</a>

					
		
		
	</div>


															<hr class="horizontal-rule-mobile">
																<hr class="horizontal-rule-tablet">
																	
						
																	
													
			














<div class="simple-item transporter-simple-item ">
		





	
	




<a class="simple-item-image item-image" href="/ciencia/a25313691/primera-foto-de-marte-enviada-por-la-insight/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="La primera foto de Marte enviada por la InSight" data-vars-ga-outbound-link="https://www.quo.es/ciencia/a25313691/primera-foto-de-marte-enviada-por-la-insight/" data-vars-ga-position="8" data-vars-ga-total-positions="11">
						
	
			<img class="lazyload lazyimage" alt="Foto&#x20;de&#x20;Marte" title="Foto&#x20;de&#x20;Marte"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/esta-es-la-priemra-foto-de-marte-enviada-pro-la-insight-1543306859.jpg?crop=1xw:0.5084409136047666xh;center,top&amp;resize=480:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/esta-es-la-priemra-foto-de-marte-enviada-pro-la-insight-1543306859.jpg?crop=1xw:0.5084409136047666xh;center,top&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/esta-es-la-priemra-foto-de-marte-enviada-pro-la-insight-1543306859.jpg?crop=1xw:0.5084409136047666xh;center,top&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/esta-es-la-priemra-foto-de-marte-enviada-pro-la-insight-1543306859.jpg?crop=1xw:0.5084409136047666xh;center,top&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/esta-es-la-priemra-foto-de-marte-enviada-pro-la-insight-1543306859.jpg?crop=1xw:0.5084409136047666xh;center,top&amp;resize=980:* 980w"
		/>
	
			
	</a>


		
	
		
						




	
	

	


<a class="simple-item-title item-title" href="/ciencia/a25313691/primera-foto-de-marte-enviada-por-la-insight/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="La primera foto de Marte enviada por la InSight" data-vars-ga-outbound-link="https://www.quo.es/ciencia/a25313691/primera-foto-de-marte-enviada-por-la-insight/" data-vars-ga-position="8" data-vars-ga-total-positions="11">
	La primera foto de Marte enviada por la InSight
</a>

					
		
		
	</div>


																														
						
																										
													
			














<div class="simple-item transporter-simple-item grid-simple-item-last-mobile ">
		





	
	




<a class="simple-item-image item-image" href="/ciencia/a25313589/antartida-erupciones-volcanicas/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Aquí ocurrió la mayor erupción de la Antártida" data-vars-ga-outbound-link="https://www.quo.es/ciencia/a25313589/antartida-erupciones-volcanicas/" data-vars-ga-position="9" data-vars-ga-total-positions="11">
						
	
			<img class="lazyload lazyimage" alt="isla&#x20;deception" title="Isla&#x20;deception"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gettyimages-559510035-1-1543305632.jpg?crop=1.00xw:0.890xh;0,0.0260xh&amp;resize=480:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gettyimages-559510035-1-1543305632.jpg?crop=1.00xw:0.890xh;0,0.0260xh&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gettyimages-559510035-1-1543305632.jpg?crop=1.00xw:0.890xh;0,0.0260xh&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gettyimages-559510035-1-1543305632.jpg?crop=1.00xw:0.890xh;0,0.0260xh&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gettyimages-559510035-1-1543305632.jpg?crop=1.00xw:0.890xh;0,0.0260xh&amp;resize=980:* 980w"
		/>
	
			
	</a>


		
	
		
						




	
	

	


<a class="simple-item-title item-title" href="/ciencia/a25313589/antartida-erupciones-volcanicas/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Aquí ocurrió la mayor erupción de la Antártida" data-vars-ga-outbound-link="https://www.quo.es/ciencia/a25313589/antartida-erupciones-volcanicas/" data-vars-ga-position="9" data-vars-ga-total-positions="11">
	Aquí ocurrió la mayor erupción de la Antártida
</a>

					
		
		
	</div>


															<hr class="horizontal-rule-mobile">
																								
						
																										
													
			














<div class="simple-item transporter-simple-item grid-simple-item-last-tablet ">
		





	
	




<a class="simple-item-image item-image" href="/ser-humano/a25302951/recuperan-el-cuerpo-de-una-momia-de-hace-3000-anos-en-egipto/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Thuya, la momia de 3.000 años recuperada en Egipto" data-vars-ga-outbound-link="https://www.quo.es/ser-humano/a25302951/recuperan-el-cuerpo-de-una-momia-de-hace-3000-anos-en-egipto/" data-vars-ga-position="10" data-vars-ga-total-positions="11">
						
	
			<img class="lazyload lazyimage" alt="EGYPT-ARCHAEOLOGY-HERITAGE-HISTORY" title="EGYPT-ARCHAEOLOGY-HERITAGE-HISTORY"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/this-picture-taken-on-november-24-2018-shows-egyptian-news-photo-1064735434-1543262772.jpg?crop=1xw:0.75122xh;center,top&amp;resize=480:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/this-picture-taken-on-november-24-2018-shows-egyptian-news-photo-1064735434-1543262772.jpg?crop=1xw:0.75122xh;center,top&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/this-picture-taken-on-november-24-2018-shows-egyptian-news-photo-1064735434-1543262772.jpg?crop=1xw:0.75122xh;center,top&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/this-picture-taken-on-november-24-2018-shows-egyptian-news-photo-1064735434-1543262772.jpg?crop=1xw:0.75122xh;center,top&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/this-picture-taken-on-november-24-2018-shows-egyptian-news-photo-1064735434-1543262772.jpg?crop=1xw:0.75122xh;center,top&amp;resize=980:* 980w"
		/>
	
			
	</a>


		
	
		
						




	
	

	


<a class="simple-item-title item-title" href="/ser-humano/a25302951/recuperan-el-cuerpo-de-una-momia-de-hace-3000-anos-en-egipto/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Thuya, la momia de 3.000 años recuperada en Egipto" data-vars-ga-outbound-link="https://www.quo.es/ser-humano/a25302951/recuperan-el-cuerpo-de-una-momia-de-hace-3000-anos-en-egipto/" data-vars-ga-position="10" data-vars-ga-total-positions="11">
	Thuya, la momia de 3.000 años recuperada en Egipto
</a>

					
		
		
	</div>


																						<hr class="horizontal-rule-tablet">
																	
						
																										
													
			














<div class="simple-item transporter-simple-item grid-simple-item-last-mobile ">
		





	
	




<a class="simple-item-image item-image" href="/ser-humano/a25304126/un-asesino-en-serie-de-mascotas-anda-suelto-en-reino-unido/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Reino Unido busca a un asesino de mascotas" data-vars-ga-outbound-link="https://www.quo.es/ser-humano/a25304126/un-asesino-en-serie-de-mascotas-anda-suelto-en-reino-unido/" data-vars-ga-position="11" data-vars-ga-total-positions="11">
						
	
			<img class="lazyload lazyimage" alt="A&#x20;group&#x20;of&#x20;stray&#x20;kittens&#x20;on&#x20;the&#x20;streets&#x20;of&#x20;Havana,&#x20;Cuba" title="A&#x20;group&#x20;of&#x20;stray&#x20;kittens&#x20;on&#x20;the&#x20;streets&#x20;of&#x20;Havana,&#x20;Cuba"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/group-of-stray-kittens-on-the-streets-of-high-res-stock-photography-823096350-1543249942.jpg?crop=1xw:0.77925xh;center,top&amp;resize=480:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/group-of-stray-kittens-on-the-streets-of-high-res-stock-photography-823096350-1543249942.jpg?crop=1xw:0.77925xh;center,top&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/group-of-stray-kittens-on-the-streets-of-high-res-stock-photography-823096350-1543249942.jpg?crop=1xw:0.77925xh;center,top&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/group-of-stray-kittens-on-the-streets-of-high-res-stock-photography-823096350-1543249942.jpg?crop=1xw:0.77925xh;center,top&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/group-of-stray-kittens-on-the-streets-of-high-res-stock-photography-823096350-1543249942.jpg?crop=1xw:0.77925xh;center,top&amp;resize=980:* 980w"
		/>
	
			
	</a>


		
	
		
						




	
	

	


<a class="simple-item-title item-title" href="/ser-humano/a25304126/un-asesino-en-serie-de-mascotas-anda-suelto-en-reino-unido/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Reino Unido busca a un asesino de mascotas" data-vars-ga-outbound-link="https://www.quo.es/ser-humano/a25304126/un-asesino-en-serie-de-mascotas-anda-suelto-en-reino-unido/" data-vars-ga-position="11" data-vars-ga-total-positions="11">
	Reino Unido busca a un asesino de mascotas
</a>

					
		
		
	</div>


															<hr class="horizontal-rule-mobile">
																	</div>


											
<div class="leaderboard-ad transporter-ad"> 
	<div id="gpt-ad-leaderboard-bottom"  class="ad-container"></div>
</div>

						</div>


	<div class="seo-tags-container">
		<ul class="seo-tag-list">
										<li class="seo-tag seo-parent-feed">
										<a class="seo-link" href="/curiosidades/" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Curiosidades" data-vars-ga-outbound-link="https://www.quo.es/curiosidades/">Curiosidades</a>
				</li>
							<li class="seo-tag seo-parent-feed">
										<a class="seo-link" href="/salud/" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Salud" data-vars-ga-outbound-link="https://www.quo.es/salud/">Salud</a>
				</li>
			
										<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quo.es/naturaleza/a31460/cuanto-tarda-una-medusa-en-picar/" title="¿Cuánto tarda una medusa en picar?" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="¿Cuánto tarda una medusa en picar?" data-vars-ga-outbound-link="//www.quo.es/naturaleza/a31460/cuanto-tarda-una-medusa-en-picar/">¿Cuánto tarda una medusa en picar?</a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quo.es/ser-humano/a44191/dame-una-pieza-de-lego-y-movere-al-insecto/" title="&quot;Dame una pieza de LEGO y moveré el insecto&quot;" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="&quot;Dame una pieza de LEGO y moveré el insecto&quot;" data-vars-ga-outbound-link="//www.quo.es/ser-humano/a44191/dame-una-pieza-de-lego-y-movere-al-insecto/">"Dame una pieza de LEGO y moveré el insecto"</a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quo.es/ciencia/a70324/descubren-los-legos-de-la-vida/" title="Descubren los Legos de la vida" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Descubren los Legos de la vida" data-vars-ga-outbound-link="//www.quo.es/ciencia/a70324/descubren-los-legos-de-la-vida/">Descubren los Legos de la vida</a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quo.es/tecnologia/a69993/y-si-stranger-things-fuese-una-serie-interpretada-por-lego/" title="¿Y si Stranger Things fuese una serie interpretada por piezas de LEGO?" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="¿Y si Stranger Things fuese una serie interpretada por piezas de LEGO?" data-vars-ga-outbound-link="//www.quo.es/tecnologia/a69993/y-si-stranger-things-fuese-una-serie-interpretada-por-lego/">¿Y si Stranger Things fuese una serie interpretada por piezas de LEGO?</a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quo.es/ciencia/a73342/cohete-espacial-en-orbita-curiosidades/" title="¿Cuánto tarda un cohete espacial en entrar en órbita?" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="¿Cuánto tarda un cohete espacial en entrar en órbita?" data-vars-ga-outbound-link="//www.quo.es/ciencia/a73342/cohete-espacial-en-orbita-curiosidades/">¿Cuánto tarda un cohete espacial en entrar en órbita?</a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quo.es/tecnologia/a59664/desenfunda-cuanto-tiempo-tardas-en-sacar-tu-movil/" title="Desenfunda. ¿Cuánto tiempo tardas en sacar tu móvil?" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Desenfunda. ¿Cuánto tiempo tardas en sacar tu móvil?" data-vars-ga-outbound-link="//www.quo.es/tecnologia/a59664/desenfunda-cuanto-tiempo-tardas-en-sacar-tu-movil/">Desenfunda. ¿Cuánto tiempo tardas en sacar tu móvil?</a>
				</li>
			
								</ul>
	</div>
<div id="zoom-overlay">
	<div id="zoom-close">
		<i class="icon icon-close01"></i>
	</div>
	<span class="vertical-helper"></span><img id="zoom-overlay-image"/>
	<i class="zoom-loader"></i>
</div>
<!-- footers/main -->




<footer class="footer">
	<div class="footer-inner">
		<div class="footer-logo">
			<a href="/">
				



	<svg viewBox="0 0 680.314 274.628">
  <path fill="#ffffff" d="M628.14 137.874c0 29.688-8.733 83.882-52.401 83.882-43.667 0-52.401-54.194-52.401-83.882 0-29.687 8.734-83.883 52.401-83.883s52.401 54.197 52.401 83.883m51.847 0c0-58.337-49.017-94.928-104.248-94.928-55.232 0-104.249 36.59-104.249 94.928 0 58.337 49.017 94.929 104.249 94.929 55.229 0 104.248-36.592 104.248-94.929m-267 89.751h61.101v-5.178c-15.534-5.178-20.367-15.533-20.367-46.946 0-42.458.346-85.263 1.037-127.375-23.476 4.833-47.294 7.594-70.768 9.665v5.177c12.772 2.071 19.332 8.629 19.332 22.091v56.268c0 34.519-10.357 70.074-40.389 70.074-27.614 0-33.482-29.342-33.482-51.778v-34.176c0-33.14 1.725-61.444 2.762-77.324-24.165 5.177-47.983 7.938-71.457 10.011v5.522c10.702 2.416 17.605 5.178 17.605 17.26.346 27.27.69 54.195.69 81.12 0 41.077 21.402 70.766 64.551 70.766 29.342 0 47.292-12.774 60.754-39.008l8.631 33.831zM199.706 117.163c0 72.52-27.454 105.36-69.399 105.36-41.944 0-69.397-32.84-69.397-105.36 0-72.521 27.453-105.36 69.397-105.36 41.945-.001 69.399 32.839 69.399 105.36m61.084 0c0-76.978-63.861-117.367-130.483-117.367C63.684-.204-.176 40.185-.176 117.163c0 65.079 45.691 104.042 107.247 115.885-10.866 1.997-35.372 6.973-49.628 13.501.19.272 13.319 19.324 13.492 19.56.163-.315.367-.644.469-.835 7.655-14.13 22.295-17.084 35.712-15.746 12.611 1.258 17.305 3.62 30.044 8.093 18.198 6.396 40.844 14.351 66.515 16.379 30.385 2.399 79.969-18.918 83.773-20.907-.658-1.03-30.408-45.637-30.75-46.188-.147.529-1.126 3.698-3.618 7.984l.002.006c-6.806 11.699-24.905 31.737-68.164 29.047-16.508-1.025-34.114-6.61-43.799-10.121 69.327-8.66 119.671-48.348 119.671-116.658"/>
</svg>


			</a>
		</div>

		<div class="social-button-group footer-social-menu" data-share-location="social-btns-follow">
	<div class="social-button social-button-facebook footer-social-menu-item gdpr-requires-consent"
	data-tracking-id="share-button-facebook" title="Compartir en Facebook"
>
	<a class="social-button-link" href="https://www.facebook.com/QuoRevista" target="_blank" data-social-key="facebook">
		<span class="icon social-button-icon icon-facebook"></span>

		
			</a>
</div>
<div class="social-button social-button-twitter footer-social-menu-item "
	data-tracking-id="share-button-twitter" title="Compartir en Twitter"
>
	<a class="social-button-link" href="https://twitter.com/QuoRevista" target="_blank" data-social-key="twitter">
		<span class="icon social-button-icon icon-twitter"></span>

		
			</a>
</div>
<div class="social-button social-button-youtube footer-social-menu-item "
	data-tracking-id="share-button-youtube" title="Compartir en Youtube"
>
	<a class="social-button-link" href="https://www.youtube.com/user/quotv" target="_blank" data-social-key="youtube">
		<span class="icon social-button-icon icon-youtube"></span>

		
			</a>
</div>

</div>


		<ul class="footer-menu"><li class="footer-menu-item nav-item" data-id="1"><a href="/informacion/a71651/contacto/"  rel="nofollow">CONTACTO</a></li>
<li class="footer-menu-item nav-item" data-id="2"><a href="http://www.hearst.es/"  rel="nofollow">HEARST ESPAÑA</a></li>
<li class="footer-menu-item nav-item" data-id="3"><a href="/informacion/a71653/quiosco-digital/"  rel="nofollow">EDICIÓN DIGITAL</a></li>
<li class="footer-menu-item nav-item" data-id="4"><a href="/rss/all.xml/"  rel="nofollow">RSS</a></li>
<li class="footer-menu-item nav-item" data-id="5"><a href="http://blogs.quo.es/" target="_blank" rel="nofollow">Blogs</a></li>
<li class="footer-menu-item nav-item" data-id="6"><a href="/curiosidades/"  rel="nofollow">Curiosidades</a></li>
<li class="footer-menu-item nav-item" data-id="7"><a href="/noticias/"  rel="nofollow">Noticias</a></li>
<li class="footer-menu-item nav-item" data-id="8"><a href="/tendencias/"  rel="nofollow">Tendencias</a></li>
<li class="footer-menu-item nav-item" data-id="9"><a href="/fotos/"  rel="nofollow">Fotoimpactos</a></li>
<li class="footer-menu-item nav-item" data-id="10"><a href="/personajes/"  rel="nofollow">Personajes</a></li>
<li class="footer-menu-item nav-item" data-id="11"><a href="/consultas/"  rel="nofollow">Consultas</a></li>
<li class="footer-menu-item nav-item" data-id="12"><a href="https://www.youtube.com/user/quotv" target="_blank" rel="nofollow">Vídeos</a></li></ul>

							<img data-src="https://assets.hearstapps.com/sites/quo/assets/images/logos/network-logo-es.bd644f2.png"
				class="lazyload lazyload-in-view footer-network-logo"
				alt="Hearst Magazines ES - Quo, marca perteneciente al grupo Hearst Magazines International"
			/>
		
					<span class="footer-network-tagline">Quo, marca perteneciente al grupo Hearst Magazines International</span>
		
					<span class="footer-affiliate-disclosure">
				Quo participa en varios programas de afiliación de marketing, lo que significa que Quo recibe comisiones de las compras hechas a través de los links a sitios de los vendedores.
			</span>
		
		<div class="footer-legal">
							<small class="footer-copyright">&copy;2018 Hearst España S.L. Todos los derechos sobre las marcas, imágenes y contenidos están protegidos.</small>
			
			<ul class="footer-legal-menu"><li class="footer-legal-menu-item nav-item" data-id="1"><a href="http://www.hearst.es/aviso-de-privacidad/" target="_blank" rel="nofollow">Aviso de privacidad</a></li>
<li class="footer-legal-menu-item nav-item" data-id="2"><a href="http://www.hearst.es/politica-de-cookies/" target="_blank" rel="nofollow">Política de cookies</a></li>
<li class="footer-legal-menu-item nav-item" data-id="3"><a href="/informacion/a71649/aviso-legal/"  rel="nofollow">Aviso legal</a></li>
<li class="footer-legal-menu-item nav-item" data-id="4"><a href="/sitemap/"  rel="nofollow">Sitemap</a></li></ul>
		</div>

					</div>
</footer>
<!-- / footers/main -->
<script type="text/template" id="autosuggest-link-template">
	<li>
		<a href="<%= data.searchLink %>" class="search-overlay-autosuggest-link" data-type="<%= data.type %>" >
			<%= data.label.replace( data.term, "<span class=\"search-overlay-autosuggest-link-type\" >" + data.term + "</span>" ) %>
		</a>
	</li>
</script>
<script id="recirc-module-template" type="text/template">
	<div class="recirculation-module">
		<div class="recirculation-module-header">
			Más de

			<a class="recirculation-module-feed-link" href="<%= data.feed.url %>"><%= data.feed.title %></a>
		</div>

		<div class="recirculation-module-inner">
			<% _.each( data.content, function( item, index ) { %>
				<div class="simple-item recirculation-module-item">
					<a
						href="<%= item.url %>"
						data-vars-ga-ux-element="Right Rail"
						data-vars-ga-call-to-action="<%= _.escape(item.title) %>"
						data-vars-ga-position="<%= index + 1 %>"
						data-vars-ga-total-positions="<%= data.content.length %>"
					>
						<div class="recirculation-module-image">
							<% if ( item.image ) { %>
								<div class="full-item-image item-image recirculation-image">
									
<img class="lazyload lazyimage" data-src="<%= item.image.src %>"
	<% if ( typeof item.image.srcset !== "undefined" && item.image.srcset.length ) { %>
		data-srcset="<%= item.image.srcset.join(",") %>"
	<% } %>
/>


									<%
	var displayTypeTitle = item.displaytype._attributes.title;
	var contentTypeTitle = item.contenttype._attributes.title;

	var contentTypeIcon = {
		"Quizzes": "quiz",
		"Video": "video"
	}[ contentTypeTitle ];

	var displayTypeIcon = {
		"Gallery": "gallery"
	}[ displayTypeTitle ];

	var acceptedContentTypes = contentTypeTitle === "Quizzes" || contentTypeTitle === "Video";
	var acceptedDisplayTypes = displayTypeTitle === "Gallery";

	var showIcons = acceptedContentTypes || acceptedDisplayTypes;
%>

<% if ( showIcons ) { %>
	<div class="content-type-icon">
		<i class="icon icon-<% if ( contentTypeIcon ) { %><%= contentTypeIcon %><% } else { %><%= displayTypeIcon %><% } %>"></i>
	</div>
<% } %>

								</div>
							<% } else { %>
								<div class="recirculation-content-indicator">
									<% if ( item && item.hasOwnProperty( "displayType" ) ) { %>
	<%
		var iconClass = {
			"Gallery": "gallery",
			"Listicle": "list",
			"Long Form Article": "feature"
		}[ item.displayType ] || "article";
	%>
	<span class="content-indicator  icon icon-<%= iconClass %>"></span>
<% } %>

								</div>
							<% } %>
						</div>

						<span class="item-title recirculation-module-item-title"><%= item.title %></span>
					</a>

					<% if ( item.sponsor ) { %>
							

<%
	var sponsorClass = {
		"1": "no-logo",
		"2": "presented-by",
		"3": "brand-logo",
		"4": "provided-by",
		"5": "created-for",
		"6": "custom-label"
	}[ item.sponsor.type ],
	siteName = item.sitename,
	customLabelLong = item.sponsor.custom_label_long,
	customLabelShort = item.sponsor.custom_label_short;
%>

<% if ( sponsorClass != "no-logo" ) { %>
	<div class="sponsor sponsor-inline simple-item-sponsor recirculation-sponsor <%= sponsorClass %>">
		<div class="sponsor-label">
			<% if ( sponsorClass === "brand-logo" ) { %>
					<span class="site-name"><%= siteName %></span>
			<% } else if ( sponsorClass === "created-for" ) { %>
				<span class="created-for--short" >
					Creado para
				</span>

				<span class="created-for--long" >
					Creado por <%= siteName %> para
				</span>
			<% } else if ( sponsorClass === "custom-label" ) { %>
				<span class="custom-label--short" >
					<%= customLabelShort %>
				</span>

				<span class="custom-label--long" >
					<%= customLabelLong %>
				</span>
			<% } else { %>
				<% if ( sponsorClass === "presented-by" ) { %>
					Ofrecido por
				<% } %>

				<% if ( sponsorClass === "provided-by" ) { %>
					Creado por
				<% } %>
			<% } %>
		</div>
		<% if ( sponsorClass === "brand-logo" ) { %>
			<span class="sponsor-logo-separator">+ </span>
		<% } %>
		<div class="sponsor-image">
			<%= item.sponsor.brand %>
		</div>
			</div>
<% } %>

					<% } %>
				</div>
			<% } ); %>
		</div>
	</div>
</script>
<script id="related-module-template" type="text/template">
	<a class="related-content-link" href="<%= data.url %>">
		<div class="embed-related-content" data-related-id="<%= data.id %>" data-tracking-id="recirc-editorial" data-tracking-label="<%= data.title %>">
			<div class="image-container aspect-ratio-2x1">
				<% if ( data.image ) { %>
					
<img class="lazyload lazyimage" data-src="<%= data.image.src %>"
	<% if ( typeof data.image.srcset !== "undefined" && data.image.srcset.length ) { %>
		data-srcset="<%= data.image.srcset.join(",") %>"
	<% } %>
/>

				<% } else { %>
					<% if ( item && item.hasOwnProperty( "displayType" ) ) { %>
	<%
		var iconClass = {
			"Gallery": "gallery",
			"Listicle": "list",
			"Long Form Article": "feature"
		}[ item.displayType ] || "article";
	%>
	<span class="content-indicator  icon icon-<%= iconClass %>"></span>
<% } %>

				<% } %>
			</div>
			<div class="info-container">
				<a class="item-title recirculation-module-item-title" href="<%= data.url %>"><%= data.title %></a>
			</div>
		</div>
	</a>
</script>
<script id="content-testing-template" type="text/template">
	<div class="ct-unit">
		<div class="ct-unit-inner">
			<div class="ct-unit-text-container">
				<a class="ct-unit-heading" href="<%= body.variant_url %>">Más historias</a>
				<a class="ct-unit-title" href="<%= body.variant_url %>"><%= body.headline %></a>
				<% if ( body.sponsor.sponsorName ) { %>
												

<%
	var sponsorClass = {
		"1": "no-logo",
		"2": "presented-by",
		"3": "brand-logo",
		"4": "provided-by",
		"5": "created-for",
		"6": "custom-label"
	}[ body.sponsor.sponsorType ],
	siteName = "Quo",
	customLabelLong = null,
	customLabelShort = null;
%>

<% if ( sponsorClass != "no-logo" ) { %>
	<div class="sponsor sponsor-inline simple-item-sponsor recirculation-sponsor <%= sponsorClass %>">
		<div class="sponsor-label">
			<% if ( sponsorClass === "brand-logo" ) { %>
					<span class="site-name"><%= siteName %></span>
			<% } else if ( sponsorClass === "created-for" ) { %>
				<span class="created-for--short" >
					Creado para
				</span>

				<span class="created-for--long" >
					Creado por <%= siteName %> para
				</span>
			<% } else if ( sponsorClass === "custom-label" ) { %>
				<span class="custom-label--short" >
					<%= customLabelShort %>
				</span>

				<span class="custom-label--long" >
					<%= customLabelLong %>
				</span>
			<% } else { %>
				<% if ( sponsorClass === "presented-by" ) { %>
					Ofrecido por
				<% } %>

				<% if ( sponsorClass === "provided-by" ) { %>
					Creado por
				<% } %>
			<% } %>
		</div>
		<% if ( sponsorClass === "brand-logo" ) { %>
			<span class="sponsor-logo-separator">+ </span>
		<% } %>
		<div class="sponsor-image">
			<%= body.sponsor.sponsorName %>
		</div>
					<% if ( body.sponsor.sponsorImage ) { %>
				<img class="tracking-pixel" width="1" height="1" style="position:absolute;opacity:0" data-src="<%= body.sponsor.sponsorImage %>">
			<% } %>
			</div>
<% } %>

				<% } %>
			</div>

			<a class="ct-unit-image-container" href="<%= body.variant_url %>">
				
<img class="ct-unit-image lazyload lazyimage" data-src="<%= body.image.selectedCrop %>"
	<% if ( typeof srcset !== "undefined" && srcset.length ) { %>
		data-srcset="<%= srcset.join(",") %>"
	<% } %>
/>

			</a>
		</div>
	</div>
</script>
<script id="gallery-module-template" type="text/template">
	<div class="gallery-module <%= galleryHideBrands ? 'hide-brands' : '' %> <%= galleryHideVendors ? 'hide-vendors' : '' %> <%= galleryHideProsAndCons ? 'hide-pros-and-cons' : '' %>" data-gallery-id="<%= galleryId %>" data-gallery-slide-count="<%= data.length %>">
		<% if ( !gallerySuppressTitle ) { %>
			<h2 class="title"><%= title %></h2>
		<% } %>
		<div class="gallery-slide">
			<div class="slides">
				<ul class="actions">
					<li class="previous"></li>
					<li class="next"></li>
				</ul>
				<div class="slides-inner">
					<% _.each( data, function( item, i ) { %>
						<div class="slide">
							<figure>
								<% if ( item.data.type == 'file' ) { %>
									<div class="loop">
										<video data-src="<%= item.data.src %>" autoplay loop muted playsinline></video>
									</div>
								<% } else if ( item.data.type == 'video' ) { %>
									<div class="video">
										<iframe src="<%= item.data.src %>"></iframe>
									</div>
								<% } else if ( item.data.type == 'embed' && item.data.media.embed_type == 'youtube' ) { %>
									<div class="youtube">
										<%= item.data.media.lazy_embed_code %>
									</div>
								<% } else if (!_.isUndefined(item.data.media)) { %>
									<div class="image">
										<img data-src="<%= item.data.media.src %>" data-srcset="
											<% _.each( item.data.media.srcset, function( srcset, i ) { %>
												<%= srcset.img %><% if (i !== item.data.media.srcset.length ) { %>, <% } %>
											<% }); %>
										">
									</div>
								<% } %>
								<figcaption>
									<% if (data.length > lowSlideCount) { %>
										<p class="index"><%= i + 1 %><span class="index-text">of</span><%= data.length %></p>
									<% } %>
									<% if ( item.data.headline ) { %>
										<p class="headline"><%= item.data.headline %></p>
									<% } %>
									<% if ( item.data.dek ) { %>
										<%= item.data.dek.replace(/<img(.*?)>/g, '').replace(/<p>/g, '<p class="dek">') %>
									<% } %>
									<% if ( item.data.credit ) { %>
										<p class="credit"><%= item.data.credit %></p>
									<% } %>
									<% if ( item.data.copyright ) { %>
										<p class="copyright"><%= item.data.copyright %></p>
									<% } %>
								</figcaption>
							</figure>
						</div>
					<% }); %>
				</div>
			</div>
			<% if (data.length <= lowSlideCount) { %>
				<div class="dots">
					<% _.each( data, function( item, i ) { %>
						<div class="dot<% if (i === 0) { %> active<% } %>"><%= i + 1 %></div>
					<% }); %>
				</div>
			<% } %>
			<div class="caption"></div>
		</div>
		<% if (data.length > lowSlideCount) { %>
			<div class="thumbnails">
				<ul class="actions">
					<li class="previous"></li>
					<li class="next"></li>
				</ul>
				<div class="thumbnails-inner">
					<% _.each( data, function( item, i ) { %>
						<div class="slide<% if (i === 0) { %> active<% } %>">
							<img class="lazyload lazyload-in-view" data-src="<%= item.data.thumb.src %>" />
						</div>
					<% }); %>
				</div>
			</div>
		<% }%>
</script>


<script id="eoc-playlist-template" type="text/template" data-section-id="ceb0c726-8b2b-45a4-be64-fbf25380b967">
	<div class="end-of-content-playlist">
		<div class="video-header">
			<h2>Video Playlist</h2>
			<p class="video-title"></p>
		</div>

		<div id='watch-next-player'>
			


<div class="embed-wrapper iframe-wrapper" >
	<div
class="glimmerPlayer extend-preroll-timeout lazyload-in-view"
		data-align=""
		data-media-id=""
		data-player-id="<%= data.embed_id %>"
		data-size=""
		data-autoplay="true"
		data-muted="true"

		
		
								data-dock="false"
				>
			</div>
</div>

		</div>
	</div>
</script>
<script id="eoc-module-template" type="text/template">
	<div class="end-of-content-header">
		Más historias
	</div>
	<div class="end-of-content-inner">
		<% _.each( data, function( item, index ) { %>
			<div class="simple-item end-of-content-simple-item">
				<a
					href="<%= item.url %>"
					data-vars-ga-ux-element="End of Content"
					data-vars-ga-call-to-action="<%= _.escape(item.title) %>"
					data-vars-ga-position="<%= index + 1 %>"
					data-vars-ga-total-positions="<%= data.length %>"
				>
					<% if ( item.image ) { %>
						<div class="simple-item-image item-image endofcontent-image">
							
<img class="lazyload lazyimage" data-src="<%= item.image.src %>"
	<% if ( typeof item.image.srcset !== "undefined" && item.image.srcset.length ) { %>
		data-srcset="<%= item.image.srcset.join(",") %>"
	<% } %>
/>

						</div>
					<% } else { %>
						<div class="recirculation-content-indicator">
							<% if ( item && item.hasOwnProperty( "displayType" ) ) { %>
	<%
		var iconClass = {
			"Gallery": "gallery",
			"Listicle": "list",
			"Long Form Article": "feature"
		}[ item.displayType ] || "article";
	%>
	<span class="content-indicator  icon icon-<%= iconClass %>"></span>
<% } %>

						</div>
					<% } %>
					<span class="end-of-content-title item-title"><%= item.title %></a>
				</a>
				<% if ( item.sponsor ) { %>
						

<%
	var sponsorClass = {
		"1": "no-logo",
		"2": "presented-by",
		"3": "brand-logo",
		"4": "provided-by",
		"5": "created-for",
		"6": "custom-label"
	}[ item.sponsor.type ],
	siteName = "Quo",
	customLabelLong = null,
	customLabelShort = null;
%>

<% if ( sponsorClass != "no-logo" ) { %>
	<div class="sponsor sponsor-inline simple-item-sponsor recirculation-sponsor <%= sponsorClass %>">
		<div class="sponsor-label">
			<% if ( sponsorClass === "brand-logo" ) { %>
					<span class="site-name"><%= siteName %></span>
			<% } else if ( sponsorClass === "created-for" ) { %>
				<span class="created-for--short" >
					Creado para
				</span>

				<span class="created-for--long" >
					Creado por <%= siteName %> para
				</span>
			<% } else if ( sponsorClass === "custom-label" ) { %>
				<span class="custom-label--short" >
					<%= customLabelShort %>
				</span>

				<span class="custom-label--long" >
					<%= customLabelLong %>
				</span>
			<% } else { %>
				<% if ( sponsorClass === "presented-by" ) { %>
					Ofrecido por
				<% } %>

				<% if ( sponsorClass === "provided-by" ) { %>
					Creado por
				<% } %>
			<% } %>
		</div>
		<% if ( sponsorClass === "brand-logo" ) { %>
			<span class="sponsor-logo-separator">+ </span>
		<% } %>
		<div class="sponsor-image">
			<%= item.sponsor.brand %>
		</div>
			</div>
<% } %>

				<% } %>
			</div>
		<% }); %>
	</div>
</script>

				</div>
			<script id="deferred-css-script-tag">( function( d, Modernizr ) {
	d.addEventListener( "DOMContentLoaded", function() {
		var l, h = d.getElementsByTagName( "head" )[ 0 ],
		f = ["https://assets.hearstapps.com/sites/quo/assets/css/standard-article.0e8426a.css"],
		m = ["https://assets.hearstapps.com/sites/quo/assets/css/standard-article-mobile.9019766.css"];

		for ( var i = 0, len = f.length; i < len; i++ ) {
			l = d.createElement( "link" );
			l.rel = "stylesheet";
			l.href = Modernizr && Modernizr.mobile ? m[ i ] : f[ i ];

			h.parentNode.insertBefore( l, h );
		}
	} );
} )( document, Modernizr );
</script><script id="article" src="https://assets.hearstapps.com/assets/dist/js/article.fc614d855219df1573d2.js" async></script>
<script id="jquery" src="https://assets.hearstapps.com/assets/dist/js/shared/jquery.cc91ea4d905d80d26bce.js" async></script>
<script id="vendors" src="https://assets.hearstapps.com/assets/dist/js/shared/vendors.7481b51fff9811923eca.js" async></script>
<script type="text/javascript">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</script>
		</body>
	</html>

