


	<!DOCTYPE html>
	<html class="no-js" lang="es-ES">
		<head>
			<title>Día del libro infantil:10 libros para futuros científicos</title>

			<meta name="charset" charset="UTF-8">
<meta name="x-ua-compatible" content="IE=edge,chrome=1" http_equiv="X-UA-Compatible">
<meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1,user-scalable=no">
<meta name="msapplication-tap-highlight" content="no">
<meta name="theme-color" content="#000000">
<meta name="og:type" content="article" property="og:type">
<meta name="fb:app_id" content="327231347330779" property="fb:app_id">
<meta name="article:publisher" content="https://www.facebook.com/QuoRevista" property="article:publisher">
<meta name="twitter:site" content="@QuoRevista">
<meta name="google-site-verification" content="elkwRk5lXrxaVyC4IoOyTdvskonJ7yL_JZdRQs3UhIw">
<meta name="og:site_name" content="Quo" property="og:site_name">
<meta name="title" content="Día del libro infantil:10 libros para futuros científicos">
<meta name="description" content="En el Día Internacional del Libro Infantil hacemos una lista de aquellos que estimulan la imaginación y el conocimiento a partes iguales">
<meta name="keywords" content="Día Internacional del Libro Infantil, libros científicos para niños, libros para niños curiosos, libros de ciencia infantil, ciencia infantil">
<meta name="og:title" content="Día del libro infantil:10 libros para futuros científicos" property="og:title">
<meta name="og:description" content="En el Día Internacional del Libro Infantil hacemos una lista de aquellos que estimulan la imaginación y el conocimiento a partes iguales" property="og:description">
<meta name="article:modified_time" content="2019-04-02 04:54:54" property="article:modified_time">
<meta name="auto-publish" content="timely">
<meta name="twitter:card" content="summary_large_image">
<meta name="og:url" content="https://www.quo.es/ciencia/a27019709/dia-libro-infantil10-libros-ciencia/" property="og:url">
<meta name="og:image" content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/ramses-sanguino-reading-some-books-on-april-26-2015-in-los-news-photo-495793434-1554222932.jpg?crop=1xw:0.74963xh;center,top&amp;resize=1200:*" property="og:image">
<meta name="og:image:width" content="1200" property="og:image:width">
<meta name="og:image:height" content="600" property="og:image:height">
<meta name="twitter:image" content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/ramses-sanguino-reading-some-books-on-april-26-2015-in-los-news-photo-495793434-1554222932.jpg?crop=1xw:0.74963xh;center,top&amp;resize=640:*">
<meta name="thumbnail" content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/ramses-sanguino-reading-some-books-on-april-26-2015-in-los-news-photo-495793434-1554222932.jpg?crop=0.66699xw:1xh;center,top&amp;resize=320:*">
<meta name="article:published_time" content="2019-04-02 04:52:00" property="article:published_time">
<meta name="article:section" content="Ciencia" property="article:section">
<meta name="sailthru.contenttype" content="standard-article">
<meta name="sailthru.tags" content="Ciencia,ciencia">
<meta name="sailthru.date" content="2019-04-02T16:52:00Z">
<meta name="sailthru.image.full" content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/ramses-sanguino-reading-some-books-on-april-26-2015-in-los-news-photo-495793434-1554222932.jpg?crop=1xw:0.74963xh;center,top">
<meta name="sailthru.image.thumb" content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/ramses-sanguino-reading-some-books-on-april-26-2015-in-los-news-photo-495793434-1554222932.jpg?crop=0.66699xw:1xh;center,top">
<meta name="sailthru.socialtitle" content="Día del libro infantil:10 libros para futuros científicos">
<meta name="sailthru.excerpt" content="">
<meta id="m1" name="m1" itemprop="cssSelector" content=".content-hed">
<meta id="m2" name="m2" itemprop="cssSelector" content=".content-dek p">
<link href="data:;base64,=" rel="shortcut icon">
<link href="/onesignal/manifest.json" rel="manifest">
<link href="/sites/quo/assets/images/favicon.ico" rel="shortcut icon">
<link href="/sites/quo/assets/images/favicon.ico" rel="icon">
<link href="https://plus.google.com/107332505391455091325" rel="publisher">
<link href="https://assets.hearstapps.com/assets/dist/js/article.eb06b5d06e2fcb049557.js" rel="preload" as="script">
<link href="https://assets.hearstapps.com/assets/dist/js/shared/jquery.cc91ea4d905d80d26bce.js" rel="preload" as="script">
<link href="https://assets.hearstapps.com/assets/dist/js/shared/vendors.7481b51fff9811923eca.js" rel="preload" as="script">
<link type="font/woff2" href="https://assets.hearstapps.com/sites/quo/assets/fonts/IconFont.6c01f02e07e9b6c17f3259e1f9c6066e.woff2" rel="preload" as="font" crossorigin="anonymous">
<link href="https://assets.hearstapps.com/sites/quo/assets/css/fonts-deferred.f249698.css" rel="preload" as="style">
<link href="https://assets.hearstapps.com" rel="preconnect">
<link href="https://hips.hearstapps.com" rel="preconnect">
<link href="//nexus.ensighten.com" rel="preconnect">
<link href="https://www.quo.es/ciencia/a27019709/dia-libro-infantil10-libros-ciencia/" rel="canonical">
<link href="https://www.quo.es/ciencia/amp27019709/dia-libro-infantil10-libros-ciencia/" rel="amphtml">
<link href="/" rel="home" itemscope="" itemtype="http://schema.org/SpeakableSpecification" itemref="m1 m2">
<link href="https://assets.hearstapps.com/sites/quo/assets/css/fonts-deferred.f249698.css" rel="stylesheet" media="none" onload="this.media = &#039;all&#039;;">
<style id="/sites/quo/assets/css/standard-article-critical.744a781">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</style>
<script src="https://assets.hearstapps.com/ad-api/ad-api.1.17.0.js"></script>
<script type="text/javascript">var HRST = HRST || {};
HRST.site = {"name":"Quo","prefix":"quo","domain":"www.quo.es","dartzone":"\/36117602\/hmies-quo","icxSiteId":"1966"};
HRST.article = {"canonicalUrl":"https:\/\/www.quo.es\/ciencia\/a27019709\/dia-libro-infantil10-libros-ciencia\/","formerShareCount":"","pageUrl":"https:\/\/www.quo.es\/ciencia\/a27019709\/dia-libro-infantil10-libros-ciencia\/","author":{"name":"Juan Scaliter","role":""},"adCategory":{"id":"cb2a6d63-01a9-43ec-85fc-ebaaca9ec58c","name":"Uncategorized","prefix":"uncategorized"},"ampUrl":"https:\/\/www.quo.es\/ciencia\/amp27019709\/dia-libro-infantil10-libros-ciencia\/","autoSocial":"timely","collection":[{"id":"7192d31c-12a8-46d7-beb0-8c8a43e00fe0","name":"Lo mejor de Amazon","url":"amazon-ofertas-tecnologia"}],"createDate":{"year":"2019","month":"04","day":"02","hour":"16","minute":"32"},"display":"standard-article","hideBreakerAds":"","hideMainAd":"","hideFeedAds":"","id":"quo.article.27019709","image":{"thumb":"https:\/\/hips.hearstapps.com\/hmg-prod.s3.amazonaws.com\/images\/ramses-sanguino-reading-some-books-on-april-26-2015-in-los-news-photo-495793434-1554222932.jpg?crop=0.66699xw:1xh;center,top&resize=100:*","large":"https:\/\/hips.hearstapps.com\/hmg-prod.s3.amazonaws.com\/images\/ramses-sanguino-reading-some-books-on-april-26-2015-in-los-news-photo-495793434-1554222932.jpg"},"modifiedDate":{"year":"2019","month":"04","day":"02","hour":"16","minute":"52"},"ogUrl":"https:\/\/www.quo.es\/ciencia\/a27019709\/dia-libro-infantil10-libros-ciencia\/","publishDate":{"year":"2019","month":"04","day":"02","hour":"16","minute":"52"},"section":{"name":"Ciencia","prefix":"ciencia"},"subSection":{"name":"","prefix":""},"sourceName":"Hearst Editorial","sponsor":[],"syndicatingSite":"","syndicateSiteOrigin":"","tags":[],"template":"article","themes":["Science","Kids"],"title":"D\u00eda del libro infantil:10 libros para futuros cient\u00edficos","type":"News","universalID":"quo.article.27019709","wordCount":749};
HRST.datalayer = {"currency":"\u20ac","propertyName":"www.quo.es","autoSocial":"timely","contentType":"News","embeddedMedia":{"video":{"aol":0,"abcvideo":0,"funnyordie":0,"hulu":0,"kaltura":0,"mtv":0,"ndn":0,"tmz":0,"vevo":0,"vimeo":0,"video":0,"yahoo":0,"youtube":0},"music":{"soundcloud":0,"spotify":0},"quiz":{"playbuzz":0,"quizatious":0},"shop":{"commerce":0},"social":{"facebook":0,"instagram":0,"pinterest":0,"twitter":0,"vine":0},"poll":{"text":0}},"pageType":"Standard Article","channelName":"Ciencia","subChannelName":"","contentTitle":"D\u00eda del libro infantil:10 libros para futuros cient\u00edficos","contentId":"quo.article.27019709","canonicalUrl":"https:\/\/www.quo.es\/ciencia\/a27019709\/dia-libro-infantil10-libros-ciencia\/","ogUrl":"https:\/\/www.quo.es\/ciencia\/a27019709\/dia-libro-infantil10-libros-ciencia\/","contentSource":"Quo ES","contentTopic":"","contentPublishDate":"1554223963","contentCollectionName":[{"id":"7192d31c-12a8-46d7-beb0-8c8a43e00fe0","name":"Lo mejor de Amazon","url":"amazon-ofertas-tecnologia"}],"contentAuthor":"Juan Scaliter","photoNonInteraction":"","photoId":"","photoLocation":"","syndicationRights":"3","themes":["Science","Kids"],"articleLength":749};
HRST.contentTesting = {"kriegerUrl":"https:\/\/krieger.kubeprod.hearstapps.com","kriegerVersion":"v2","babouUrl":"\/\/babou.kubeprod.hearstapps.com\/api","babouVersion":"v2","site":"quo"};
HRST.viewability = null;
var b="fetch"in window&&"assign"in Object;if(!b){var s=document.createElement("script");s.async=!1,s.src="https://assets.hearstapps.com/assets/dist/js/shared/polyfills.5fd29563e32655bae53d.js",document.head.appendChild(s)}

"serviceWorker"in navigator&&navigator.serviceWorker.register("/sw.js").then(function(e){console.log("Service worker registration succeeded.")}).catch(function(e){console.warn("Service worker registration failed: "+e)});
</script><script type="application/json" id="data-layer">{"canonicalUrl":"https://www.quo.es/ciencia/a27019709/dia-libro-infantil10-libros-ciencia/","contentTesting":{"kriegerUrl":"https://krieger.kubeprod.hearstapps.com","kriegerVersion":"v2","babouUrl":"//babou.kubeprod.hearstapps.com/api","babouVersion":"v2"},"locale":{"language":"es-ES","urlPath":""},"site":{"name":"Quo","domain":"www.quo.es","dartZone":"/36117602/hmies-quo","icxSiteId":"1966"},"content":{"authors":["Juan Scaliter"],"adCategory":{"id":"cb2a6d63-01a9-43ec-85fc-ebaaca9ec58c","name":"Uncategorized","prefix":"uncategorized"},"autoSocial":"timely","contentType":"News","collections":[{"id":"7192d31c-12a8-46d7-beb0-8c8a43e00fe0","name":"Lo mejor de Amazon","url":"amazon-ofertas-tecnologia"}],"createdDate":{"year":"2019","month":"04","day":"02","hour":"16","minute":"32"},"displayType":"Standard Article","display_id":"27019709","embeddedMedia":{"video":{"aol":0,"abcvideo":0,"funnyordie":0,"hulu":0,"kaltura":0,"mtv":0,"ndn":0,"tmz":0,"vevo":0,"vimeo":0,"video":0,"yahoo":0,"youtube":0},"music":{"soundcloud":0,"spotify":0},"quiz":{"playbuzz":0,"quizatious":0},"shop":{"commerce":0},"social":{"facebook":0,"instagram":0,"pinterest":0,"twitter":0,"vine":0},"poll":{"text":0}},"id":"49ab80e3-437a-4c52-83eb-958164b9d8c7","universalId":"quo.article.27019709","images":{"lede":{"width":1024,"height":683,"thumb_url":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/ramses-sanguino-reading-some-books-on-april-26-2015-in-los-news-photo-495793434-1554222932.jpg?crop=0.66699xw:1xh;center,top&resize=100:*","url":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/ramses-sanguino-reading-some-books-on-april-26-2015-in-los-news-photo-495793434-1554222932.jpg"},"social":{"width":1024,"height":683,"thumb_url":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/ramses-sanguino-reading-some-books-on-april-26-2015-in-los-news-photo-495793434-1554222932.jpg?crop=0.66699xw:1xh;center,top&resize=100:*","url":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/ramses-sanguino-reading-some-books-on-april-26-2015-in-los-news-photo-495793434-1554222932.jpg"}},"modifiedDate":{"year":"2019","month":"04","day":"02","hour":"16","minute":"52"},"selectedMedia":{"4c16b68a-766b-4b96-aaf5-f4aaed34cda9":{"contentMediaId":"4c16b68a-766b-4b96-aaf5-f4aaed34cda9","selectedCrop":"original","role":4,"order":0,"text":"","destUrl":""},"2c1caae8-3d13-4374-bdbc-09e657a3b586":{"contentMediaId":"2c1caae8-3d13-4374-bdbc-09e657a3b586","selectedCrop":"original","role":4,"order":0,"text":"","destUrl":""},"e7ddc25c-a3fe-4e17-8e41-31777fdd145f":{"contentMediaId":"e7ddc25c-a3fe-4e17-8e41-31777fdd145f","selectedCrop":"original","role":4,"order":0,"text":"","destUrl":""},"a34dfb7c-d0aa-4618-ac6a-94608c69c568":{"contentMediaId":"a34dfb7c-d0aa-4618-ac6a-94608c69c568","selectedCrop":"original","role":4,"order":0,"text":"","destUrl":""},"7eb2878c-0f5a-432c-aedc-e7f5bc2462f6":{"contentMediaId":"7eb2878c-0f5a-432c-aedc-e7f5bc2462f6","selectedCrop":"original","role":4,"order":0,"text":"","destUrl":""},"f0de82e2-c92e-4f71-9108-cd95733957e1":{"contentMediaId":"f0de82e2-c92e-4f71-9108-cd95733957e1","selectedCrop":"original","role":4,"order":0,"text":"","destUrl":""},"be73d15a-27d9-40f1-80fe-13206fd53ac7":{"contentMediaId":"be73d15a-27d9-40f1-80fe-13206fd53ac7","selectedCrop":"original","role":4,"order":0,"text":"","destUrl":""},"2c2c592d-a7ed-484c-aa1b-b5eb71fc18a9":{"contentMediaId":"2c2c592d-a7ed-484c-aa1b-b5eb71fc18a9","selectedCrop":"original","role":4,"order":0,"text":"","destUrl":""},"bafe2a43-21b0-4cf0-8a4d-1bab1b6b87c7":{"contentMediaId":"bafe2a43-21b0-4cf0-8a4d-1bab1b6b87c7","selectedCrop":"original","role":4,"order":0,"text":"","destUrl":""},"1fe9c521-5a68-4e40-957e-90b897a0bb1c":{"contentMediaId":"1fe9c521-5a68-4e40-957e-90b897a0bb1c","selectedCrop":"original","role":4,"order":0,"text":"","destUrl":""}},"publishDate":{"year":"2019","month":"04","day":"02","hour":"16","minute":"52"},"slug":"dia-libro-infantil10-libros-ciencia","sourceName":"Hearst Editorial","section":{"name":"Ciencia","prefix":"ciencia"},"subsection":{"name":"","prefix":""},"sponsor":[],"syndicationRights":"3","tags":[],"themes":["Science","Kids"],"title":"Día del libro infantil:10 libros para futuros científicos","wordCount":749},"template":"Standard Article","ogUrl":"https://www.quo.es/ciencia/a27019709/dia-libro-infantil10-libros-ciencia/"}</script>
<script type="application/ld+json" id="json-ld">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</script>
<script id="modernizr-script-tag">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</script>

								</head>

		<body class="locale-es standard-article gdpr gdpr-nonconsent">
			
				<!-- menus/sidepanel -->


<nav id="sidepanel" class="sidepanel">
	<a class="nav-button nav-sidepanel-button close-menu" href="#" title="Menú">
		<span class="sidepanel-close-button">
			<span class="icon icon-close01"></span>
		</span>
	</a>
	

				<div class="sidepanel-menu sidepanel-item sidepanel-menu-search">
			<a class="nav-search-button" href="#searchoverlay" title="Buscar">
				<span class="icon icon-search"></span> <span>Buscar</span>
			</a>
		</div>
	
	<ul class="sidepanel-menu"><li class="sidepanel-item" data-id="1"><a href="/ciencia/"  rel="nofollow">Ciencia</a></li>
<li class="sidepanel-item" data-id="2"><a href="/naturaleza/"  rel="nofollow">Naturaleza</a></li>
<li class="sidepanel-item" data-id="3"><a href="/tecnologia/"  rel="nofollow">Tecnología</a></li>
<li class="sidepanel-item" data-id="4"><a href="/ser-humano/"  rel="nofollow">Ser humano</a></li>
<li class="sidepanel-item" data-id="5"><a href="/salud/"  rel="nofollow">Salud</a></li>
<li class="sidepanel-item" data-id="6"><a href="http://blogs.quo.es/"  rel="nofollow">Blogs</a></li>
<li class="sidepanel-item" data-id="7"><a href="/curiosidades/"  rel="nofollow">Curiosidades</a></li>
<li class="sidepanel-item" data-id="8"><a href="/noticias/"  rel="nofollow">Noticias</a></li>
<li class="sidepanel-item" data-id="9"><a href="/tendencias/"  rel="nofollow">Tendencias</a></li>
<li class="sidepanel-item" data-id="10"><a href="/fotos/"  rel="nofollow">Fotoimpactos</a></li>
<li class="sidepanel-item" data-id="11"><a href="/personajes/"  rel="nofollow">Personajes</a></li>
<li class="sidepanel-item" data-id="12"><a href="/consultas/"  rel="nofollow">Consultas</a></li>
<li class="sidepanel-item" data-id="13"><a href="https://www.youtube.com/user/quotv"  rel="nofollow">Vídeos</a></li>
<li class="sidepanel-item" data-id="14"><a href="/amazon-ofertas-tecnologia/"  rel="nofollow">Lo mejor de Amazon</a></li>
<li class="sidepanel-item has-children" data-id="15"><a href="/"  rel="nofollow">Síguenos</a>
<ul class='sidepanel-submenu' data-parent-id='15'>
<li class="sidepanel-submenu-item"><a href="https://www.facebook.com/QuoRevista" target="_blank" rel="nofollow">Facebook</a></li>
<li class="sidepanel-submenu-item"><a href="https://twitter.com/QuoRevista" target="_blank" rel="nofollow">Twitter</a></li>
<li class="sidepanel-submenu-item"><a href="https://flipboard.com/@QuoRevista" target="_blank" rel="nofollow">Flipboard</a></li>
<li class="sidepanel-submenu-item"><a href="https://www.youtube.com/user/quotv/" target="_blank" rel="nofollow">Youtube</a></li>
</ul>
</li>
<li class="sidepanel-item" data-id="16"><a href="/informacion/a71651/contacto/" target="_blank" rel="nofollow">Contacto</a></li>
<li class="sidepanel-item" data-id="17"><a href="http://www.hearst.es/aviso-de-privacidad/" target="_blank" rel="nofollow">Aviso de Privacidad</a></li>
<li class="sidepanel-item" data-id="18"><a href="http://www.hearst.es/politica-de-cookies/" target="_blank" rel="nofollow">Política de Cookies</a></li></ul>
</nav>
<!-- / menus/sidepanel -->






<nav class="nav" data-tracking-id="topNav">
	<div class="nav-bar">
		<div class="nav-bar-container">
			<a class="nav-button nav-sidepanel-button hide-menu" href="#" title="Menú">
				<span class="icon icon-menu"></span>
			</a>
			<a class="nav-button nav-sidepanel-button show-menu" href="#sidepanel" title="Menú">
				<span class="icon icon-menu"></span>
			</a>

            			<a class="nav-logo" href="/">
                



	<svg viewBox="0 0 680.314 274.628">
  <path fill="#ffffff" d="M628.14 137.874c0 29.688-8.733 83.882-52.401 83.882-43.667 0-52.401-54.194-52.401-83.882 0-29.687 8.734-83.883 52.401-83.883s52.401 54.197 52.401 83.883m51.847 0c0-58.337-49.017-94.928-104.248-94.928-55.232 0-104.249 36.59-104.249 94.928 0 58.337 49.017 94.929 104.249 94.929 55.229 0 104.248-36.592 104.248-94.929m-267 89.751h61.101v-5.178c-15.534-5.178-20.367-15.533-20.367-46.946 0-42.458.346-85.263 1.037-127.375-23.476 4.833-47.294 7.594-70.768 9.665v5.177c12.772 2.071 19.332 8.629 19.332 22.091v56.268c0 34.519-10.357 70.074-40.389 70.074-27.614 0-33.482-29.342-33.482-51.778v-34.176c0-33.14 1.725-61.444 2.762-77.324-24.165 5.177-47.983 7.938-71.457 10.011v5.522c10.702 2.416 17.605 5.178 17.605 17.26.346 27.27.69 54.195.69 81.12 0 41.077 21.402 70.766 64.551 70.766 29.342 0 47.292-12.774 60.754-39.008l8.631 33.831zM199.706 117.163c0 72.52-27.454 105.36-69.399 105.36-41.944 0-69.397-32.84-69.397-105.36 0-72.521 27.453-105.36 69.397-105.36 41.945-.001 69.399 32.839 69.399 105.36m61.084 0c0-76.978-63.861-117.367-130.483-117.367C63.684-.204-.176 40.185-.176 117.163c0 65.079 45.691 104.042 107.247 115.885-10.866 1.997-35.372 6.973-49.628 13.501.19.272 13.319 19.324 13.492 19.56.163-.315.367-.644.469-.835 7.655-14.13 22.295-17.084 35.712-15.746 12.611 1.258 17.305 3.62 30.044 8.093 18.198 6.396 40.844 14.351 66.515 16.379 30.385 2.399 79.969-18.918 83.773-20.907-.658-1.03-30.408-45.637-30.75-46.188-.147.529-1.126 3.698-3.618 7.984l.002.006c-6.806 11.699-24.905 31.737-68.164 29.047-16.508-1.025-34.114-6.61-43.799-10.121 69.327-8.66 119.671-48.348 119.671-116.658"/>
</svg>


			</a>

            			<div class="nav-swipeable">
                				<div class="nav-swipeable-inner">
                                                            <ul class="nav-menu nav-mobile-content nav-primary-menu active"><li class="nav-item" data-id="1"><a href="/ciencia/"  rel="nofollow">Ciencia</a></li>
<li class="nav-item" data-id="2"><a href="/naturaleza/"  rel="nofollow">Naturaleza</a></li>
<li class="nav-item" data-id="3"><a href="/tecnologia/"  rel="nofollow">Tecnología</a></li>
<li class="nav-item" data-id="4"><a href="/ser-humano/"  rel="nofollow">Ser humano</a></li>
<li class="nav-item" data-id="5"><a href="/salud/"  rel="nofollow">Salud</a></li></ul>

                                        
                                        <ul class="nav-menu nav-mobile-content nav-secondary-menu nav-menu-subscribe active"><li class="nav-menu-item nav-item active has-children" data-id="1"><a href="https://suscripciones.hearst.es/advanced_search_result.php?keywords=quo" target="_blank" >Suscríbete</a>
<ul class='nav-submenu' data-parent-id='1'>
<li class="nav-item"><a href="/informacion/quiosco-digital/" target="_blank" >Edición digital</a></li>
</ul>
</li></ul>

                                            						<ul class="nav-menu nav-secondary-menu nav-menu-social active">
							<li class="nav-menu-item nav-item active">
								<span class="nav-menu-link">Síguenos</span>
                                <div class="social-button-group nav-submenu" data-share-location="social-btns-follow">
	<div class="social-button social-button-facebook nav-item gdpr-requires-consent"
	data-tracking-id="share-button-facebook" title="Compartir en Facebook"
>
	<a class="social-button-link" href="https://www.facebook.com/QuoRevista" target="_blank" data-social-key="facebook">
		<span class="icon social-button-icon icon-facebook"></span>

		
			</a>
</div>
<div class="social-button social-button-twitter nav-item "
	data-tracking-id="share-button-twitter" title="Compartir en Twitter"
>
	<a class="social-button-link" href="https://twitter.com/QuoRevista" target="_blank" data-social-key="twitter">
		<span class="icon social-button-icon icon-twitter"></span>

		
			</a>
</div>
<div class="social-button social-button-youtube nav-item "
	data-tracking-id="share-button-youtube" title="Compartir en Youtube"
>
	<a class="social-button-link" href="https://www.youtube.com/user/quotv" target="_blank" data-social-key="youtube">
		<span class="icon social-button-icon icon-youtube"></span>

		
			</a>
</div>

</div>

							</li>
						</ul>
                    				</div>
			</div>
                                        				<a class="nav-button nav-search-button" href="#searchoverlay" title="Buscar">
					<span class="icon icon-search"></span>
				</a>
            
                        		</div>
	</div>
</nav>
<nav class="nav-placeholder"></nav>
<div class="oop-ad ">
	<div id="gpt-ad-oop-1" class="ad-container"></div>
</div>

				<div class="site-content">
					<div id="searchoverlay" class="search-overlay">
	<div class="search-overlay-inner">
		<a href="#">
			<span class="search-overlay-close-button">
				<span class="icon icon-close01"></span>
			</span>
		</a>

		


<form class="search-form search-overlay-form" action="/search/">
	<input type="search" id="search-input" class="search-input" name="q" value="" placeholder="Buscar" autocomplete="off">

	<label class="search-label" for="search-input">Escribe lo que deseas buscar</label>
</form>


		<div class="search-overlay-autosuggest">
	<ul class="search-overlay-autosuggest-list">
	</ul>
</div>

	</div>
</div>




	<div class="top-pathing">
		<div class="top-pathing-inner">
							














<div class="simple-item top-pathing-item show-numbers">
		




    	
	





<a class="simple-item-image item-image" href="/salud/a27002029/el-aranazo-de-un-gato-puede-provocar-esquizofrenia/" data-vars-ga-ux-element="Top Touts" data-vars-ga-call-to-action="¿El arañazo de un gato puede causar esquizofrenia?" data-vars-ga-position="1" data-vars-ga-total-positions="5">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/cat-yawning-royalty-free-image-940436802-1554113203.jpg?crop=1xw:0.70942xh;center,top&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
			<img class="lazyload lazyimage" alt="Cat&#x20;yawning" title="Cat&#x20;yawning"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/cat-yawning-royalty-free-image-940436802-1554113203.jpg?crop=1xw:0.70942xh;center,top&amp;resize=320:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/cat-yawning-royalty-free-image-940436802-1554113203.jpg?crop=1xw:0.70942xh;center,top&amp;resize=160:* 160w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/cat-yawning-royalty-free-image-940436802-1554113203.jpg?crop=1xw:0.70942xh;center,top&amp;resize=320:* 320w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/cat-yawning-royalty-free-image-940436802-1554113203.jpg?crop=1xw:0.70942xh;center,top&amp;resize=480:* 480w"
		/>
	
					<div class="top-pathing-label">
				Lo más leído
			</div>
			
	</a>


		
			<div class="simple-item-index">
			1
		</div>
	
				<div class="top-pathing-item-wrap">
	
						





        
	

	



<a class="simple-item-title item-title" href="/salud/a27002029/el-aranazo-de-un-gato-puede-provocar-esquizofrenia/" data-vars-ga-ux-element="Top Touts" data-vars-ga-call-to-action="¿El arañazo de un gato puede causar esquizofrenia?" data-vars-ga-position="1" data-vars-ga-total-positions="5">¿El arañazo de un gato puede causar esquizofrenia?</a>

					
		
		
			</div>
	</div>

							














<div class="simple-item top-pathing-item show-numbers">
		




    	
	





<a class="simple-item-image item-image" href="/tecnologia/g26300176/nuevo-mazda3-disenado-ser-humano/" data-vars-ga-ux-element="Top Touts" data-vars-ga-call-to-action="Nuevo Mazda3, llega la humanización del coche" data-vars-ga-position="2" data-vars-ga-total-positions="5">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/mazda3-5hb-19cy-brd-1st-shot-vehicle-c33-ext-side-until-nov-2021-1549983261.jpg?crop=1.00xw:0.753xh;0,0.171xh&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
			<img class="lazyload lazyimage" alt="image" title="Nuevo&#x20;Mazda3&#x20;de&#x20;Mazda"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/mazda3-5hb-19cy-brd-1st-shot-vehicle-c33-ext-side-until-nov-2021-1549983261.jpg?crop=1.00xw:0.753xh;0,0.171xh&amp;resize=320:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/mazda3-5hb-19cy-brd-1st-shot-vehicle-c33-ext-side-until-nov-2021-1549983261.jpg?crop=1.00xw:0.753xh;0,0.171xh&amp;resize=160:* 160w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/mazda3-5hb-19cy-brd-1st-shot-vehicle-c33-ext-side-until-nov-2021-1549983261.jpg?crop=1.00xw:0.753xh;0,0.171xh&amp;resize=320:* 320w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/mazda3-5hb-19cy-brd-1st-shot-vehicle-c33-ext-side-until-nov-2021-1549983261.jpg?crop=1.00xw:0.753xh;0,0.171xh&amp;resize=480:* 480w"
		/>
	
			
	</a>


		
			<div class="simple-item-index">
			2
		</div>
	
				<div class="top-pathing-item-wrap">
	
						





        
	

	



<a class="simple-item-title item-title" href="/tecnologia/g26300176/nuevo-mazda3-disenado-ser-humano/" data-vars-ga-ux-element="Top Touts" data-vars-ga-call-to-action="Nuevo Mazda3, llega la humanización del coche" data-vars-ga-position="2" data-vars-ga-total-positions="5">Nuevo Mazda3, llega la humanización del coche</a>

							















				<div class="sponsor sponsor-inline simple-item-sponsor brand-logo">
							<div class="sponsor-bar-inner">
						<div class="sponsor-label">
																												<span class="site-name">Quo</span>
																		</div>

										<span class="sponsor-logo-separator">+ </span>
			
										
												
				
								
								
								
				<div class="sponsor-image">
																Mazda
									</div>
					</div>
	</div>
		<div class="sponsor-bar-placeholder">
	</div>

	
	

			
		
		
			</div>
	</div>

							














<div class="simple-item top-pathing-item show-numbers">
		




    	
	





<a class="simple-item-image item-image" href="/ciencia/a27002563/mina-de-sal-mas-grande-del-mundo/" data-vars-ga-ux-element="Top Touts" data-vars-ga-call-to-action="Esta es la mina de sal más grande del mundo" data-vars-ga-position="3" data-vars-ga-total-positions="5">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/efraim-cohen-of-the-israel-cave-explorers-club-and-of-the-news-photo-1133230942-1554114501.jpg?crop=1xw:0.75xh;center,top&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
			<img class="lazyload lazyimage" alt="TOPSHOT-ISRAEL-CAVE-GEOLOGY" title="TOPSHOT-ISRAEL-CAVE-GEOLOGY"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/efraim-cohen-of-the-israel-cave-explorers-club-and-of-the-news-photo-1133230942-1554114501.jpg?crop=1xw:0.75xh;center,top&amp;resize=320:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/efraim-cohen-of-the-israel-cave-explorers-club-and-of-the-news-photo-1133230942-1554114501.jpg?crop=1xw:0.75xh;center,top&amp;resize=160:* 160w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/efraim-cohen-of-the-israel-cave-explorers-club-and-of-the-news-photo-1133230942-1554114501.jpg?crop=1xw:0.75xh;center,top&amp;resize=320:* 320w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/efraim-cohen-of-the-israel-cave-explorers-club-and-of-the-news-photo-1133230942-1554114501.jpg?crop=1xw:0.75xh;center,top&amp;resize=480:* 480w"
		/>
	
			
	</a>


		
			<div class="simple-item-index">
			3
		</div>
	
				<div class="top-pathing-item-wrap">
	
						





        
	

	



<a class="simple-item-title item-title" href="/ciencia/a27002563/mina-de-sal-mas-grande-del-mundo/" data-vars-ga-ux-element="Top Touts" data-vars-ga-call-to-action="Esta es la mina de sal más grande del mundo" data-vars-ga-position="3" data-vars-ga-total-positions="5">Esta es la mina de sal más grande del mundo</a>

					
		
		
			</div>
	</div>

							














<div class="simple-item top-pathing-item show-numbers">
		




    	
	





<a class="simple-item-image item-image" href="/salud/a26982108/los-perros-huelen-las-convulsiones-epilepticas/" data-vars-ga-ux-element="Top Touts" data-vars-ga-call-to-action="Los perros huelen las convulsiones epilépticas" data-vars-ga-position="4" data-vars-ga-total-positions="5">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/close-up-of-man-kissing-dog-at-home-royalty-free-image-600687403-1553849894.jpg?crop=1xw:0.66667xh;center,top&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
			<img class="lazyload lazyimage" alt="Close-Up&#x20;Of&#x20;Man&#x20;Kissing&#x20;Dog&#x20;At&#x20;Home" title="Close-Up&#x20;Of&#x20;Man&#x20;Kissing&#x20;Dog&#x20;At&#x20;Home"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/close-up-of-man-kissing-dog-at-home-royalty-free-image-600687403-1553849894.jpg?crop=1xw:0.66667xh;center,top&amp;resize=320:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/close-up-of-man-kissing-dog-at-home-royalty-free-image-600687403-1553849894.jpg?crop=1xw:0.66667xh;center,top&amp;resize=160:* 160w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/close-up-of-man-kissing-dog-at-home-royalty-free-image-600687403-1553849894.jpg?crop=1xw:0.66667xh;center,top&amp;resize=320:* 320w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/close-up-of-man-kissing-dog-at-home-royalty-free-image-600687403-1553849894.jpg?crop=1xw:0.66667xh;center,top&amp;resize=480:* 480w"
		/>
	
			
	</a>


		
			<div class="simple-item-index">
			4
		</div>
	
				<div class="top-pathing-item-wrap">
	
						





        
	

	



<a class="simple-item-title item-title" href="/salud/a26982108/los-perros-huelen-las-convulsiones-epilepticas/" data-vars-ga-ux-element="Top Touts" data-vars-ga-call-to-action="Los perros huelen las convulsiones epilépticas" data-vars-ga-position="4" data-vars-ga-total-positions="5">Los perros huelen las convulsiones epilépticas</a>

					
		
		
			</div>
	</div>

							














<div class="simple-item top-pathing-item show-numbers">
		




    	
	





<a class="simple-item-image item-image" href="/ciencia/a26984686/dormir-trabajo-nasa/" data-vars-ga-ux-element="Top Touts" data-vars-ga-call-to-action="La NASA pagará 16.500 € por quedarte en la cama" data-vars-ga-position="5" data-vars-ga-total-positions="5">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/in-bed-for-science-node-full-image-2-1553860944.jpg?crop=1xw:0.7510729613733905xh;center,top&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
			<img class="lazyload lazyimage" alt="image" title="image"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/in-bed-for-science-node-full-image-2-1553860944.jpg?crop=1xw:0.7510729613733905xh;center,top&amp;resize=320:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/in-bed-for-science-node-full-image-2-1553860944.jpg?crop=1xw:0.7510729613733905xh;center,top&amp;resize=160:* 160w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/in-bed-for-science-node-full-image-2-1553860944.jpg?crop=1xw:0.7510729613733905xh;center,top&amp;resize=320:* 320w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/in-bed-for-science-node-full-image-2-1553860944.jpg?crop=1xw:0.7510729613733905xh;center,top&amp;resize=480:* 480w"
		/>
	
			
	</a>


		
			<div class="simple-item-index">
			5
		</div>
	
				<div class="top-pathing-item-wrap">
	
						





        
	

	



<a class="simple-item-title item-title" href="/ciencia/a26984686/dormir-trabajo-nasa/" data-vars-ga-ux-element="Top Touts" data-vars-ga-call-to-action="La NASA pagará 16.500 € por quedarte en la cama" data-vars-ga-position="5" data-vars-ga-total-positions="5">La NASA pagará 16.500 € por quedarte en la cama</a>

					
		
		
			</div>
	</div>

					</div>
	</div>

<div class="leaderboard-ad "> 
	<div id="gpt-leaderboard-ad"  class="ad-container"></div>
</div>











<header class="content-header standard-header">
	
	
	<div class="content-header-inner">
		<h1 class="content-hed standard-hed">Día del libro infantil:10 libros para futuros científicos</h1>

					<h2 class="content-dek standard-dek"><p>En el Día Internacional del Libro Infantil hacemos una lista de aquellos que estimulan la imaginación y el conocimiento a partes iguales</p></h2>
		
		










<div class="content-info standard-info">
	<div class="content-info-metadata">
										



	<div class="byline-with-image">
		<div class="content-info-byline-image">
							<span class="icon icon-author"></span>
					</div>

				<!-- shared/byline -->

	





	<div class="byline "  itemprop="author" itemscope itemtype="http://schema.org/Person">Por
					<a class="byline-name" href="/author/600003/juan-scaliter/" rel="author" itemprop="url" data-vars-ga-ux-element="Byline" data-vars-ga-call-to-action="Juan Scaliter"><span class="byline-name"  rel="author" itemprop="name" >Juan Scaliter</span></a>		
	</div>
<!-- / shared/byline -->

	</div>

		
						<time class="content-info-date" datetime="2019-04-02T16:52:43.509650Z">
											02/04/2019
					</time>
	</div>

	</div>

	</div>
</header>




<div class="content-container standard-container">
	
	<div class="standard-body">
					










		
		

	<div class="content-lede-image standard-lede-image">
				<div class="content-lede-image-wrap aspect-ratio-freeform" style="padding-bottom:66.6992%">
				
	
			<img class="zoomable lazyload lazyimage" alt="'Telepathic' Genius Child Tested By Scientist" title="'Telepathic' Genius Child Tested By Scientist" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/ramses-sanguino-reading-some-books-on-april-26-2015-in-los-news-photo-495793434-1554222932.jpg?resize=480:*" data-sizes="auto" data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/ramses-sanguino-reading-some-books-on-april-26-2015-in-los-news-photo-495793434-1554222932.jpg?resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/ramses-sanguino-reading-some-books-on-april-26-2015-in-los-news-photo-495793434-1554222932.jpg?resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/ramses-sanguino-reading-some-books-on-april-26-2015-in-los-news-photo-495793434-1554222932.jpg?resize=980:* 980w"><div class="image-credit content-lede-image-credit">
			<span class="image-photo-credit">Barcroft Media</span><span class="image-copyright">Getty Images</span>		</div>
	
					</div>
		
									<div class="social-button-group lede-image-social-button-group" data-share-location="social-btns-content-lede-image">
	<div class="social-button social-button-pinterest content-lede-image-social-button social-share-button" data-tracking-id="share-button-pinterest" title="Compartir en Pinterest">
	
	<a class="social-button-link" href="//pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.quo.es%2Fciencia%2Fa27019709%2Fdia-libro-infantil10-libros-ciencia%2F&amp;description=D%C3%ADa%20del%20libro%20infantil%3A10%20libros%20para%20futuros%20cient%C3%ADficos&amp;media=https%3A%2F%2Fhips.hearstapps.com%2Fhmg-prod.s3.amazonaws.com%2Fimages%2Framses-sanguino-reading-some-books-on-april-26-2015-in-los-news-photo-495793434-1554222932.jpg%3Fresize%3D1600%3A%2A" target="_blank" data-pin-do="nothing" data-social-key="pinterest" data-vars-ga-outbound-link="//pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.quo.es%2Fciencia%2Fa27019709%2Fdia-libro-infantil10-libros-ciencia%2F&amp;description=D%C3%ADa%20del%20libro%20infantil%3A10%20libros%20para%20futuros%20cient%C3%ADficos&amp;media=https%3A%2F%2Fhips.hearstapps.com%2Fhmg-prod.s3.amazonaws.com%2Fimages%2Framses-sanguino-reading-some-books-on-april-26-2015-in-los-news-photo-495793434-1554222932.jpg%3Fresize%3D1600%3A%2A">
		<span class="icon social-button-icon icon-pinterest"></span>

		
			</a>
</div>

</div>

			</div>

		
		


		<div class="article-body-content standard-body-content">
			<p class="body-text">Desde 1967, la Organizaci&oacute;n Internacional para el Libro Juvenil celebra cada el 2 de abril, el D&iacute;a Internacional del Libro Infantil y Juvenil. La fecha fue elegida coincidiendo con el d&iacute;a del nacimiento del escritor dan&eacute;s Hans Christian Andersen.</p><p class="body-text">Hoy, en Quo, queremos celebrar esa fecha con un poco de ciencia para los m&aacute;s peque&ntilde;os. Aqu&iacute; va una lista de algunos de los m&aacute;s interesantes libros infantiles para estimular la curiosidad por el mundo que nos rodea y fomentar las preguntas, la base de la ciencia. </p><h2 class="body-h2">Hola Ruby. La aventura de programar </h2><div class="embed embed-image embed-image-center embed-image-medium" data-align="center" data-size="medium">
	
















<div class="embed-inner crop-original">
	<div class="embed-image-wrap aspect-ratio-original" style="padding-bottom:127.5500%">
													
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/quo-libro-infantil-1554223032.jpg?crop=1xw:1xh;center,top&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
	<picture class="zoomable lazyload lazyimage"><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/quo-libro-infantil-1554223032.jpg?crop=1xw:1xh;center,top&amp;resize=768:*" media="(min-width: 61.25rem)"></source><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/quo-libro-infantil-1554223032.jpg?crop=1xw:1xh;center,top&amp;resize=980:*" media="(min-width: 48rem)"></source><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/quo-libro-infantil-1554223032.jpg?crop=1xw:1xh;center,top&amp;resize=640:*" media="(min-width: 30rem)"></source><img alt="image" title="image" class="lazyimage lazyload" data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/quo-libro-infantil-1554223032.jpg?crop=1xw:1xh;center,top&amp;resize=480:*"></picture></div>

		</div>


		
			
			<div class="image-credit embed-image-credit">
			<span class="image-photo-credit">Destino</span>		</div>
	

</div>
<p class="body-text">La finlandesa <a class="body-link" href="http://lindaliukas.com/" target="_blank" data-vars-ga-outbound-link="http://lindaliukas.com/">Linda Liukas</a> desarroll&oacute; el proyecto Hola, Ruby, con el objetivo de que ni&ntilde;os y ni&ntilde;as puedan introducirse en la l&oacute;gica de la programaci&oacute;n y la entiendan como una herramienta para solucionar cualquier tipo de problema. Lo interesante es que la historia de este &ldquo;cap&iacute;tulo&rdquo; en las aventuras de Ruby, incluye ejercicios sencillos de programaci&oacute;n que, como un puzzle, llevan a los lectores y lectoras m&aacute;s cerca del lenguaje inform&aacute;tico</p><p class="body-text"><a href="https://www.amazon.es/Ruby-aventura-programar-Libros-entretenimiento/dp/840816936X/ref=%20quospain-21" target="_blank" class="body-btn-link" data-vars-ga-outbound-link="https://www.amazon.es/Ruby-aventura-programar-Libros-entretenimiento/dp/840816936X/ref=%20quospain-21" data-vars-ga-call-to-action="Comprar " rel="nofollow">Comprar </a></p><h2 class="body-h2"><br></h2><p class="body-text"></p><h2 class="body-h2">Este libro cree que eres cient&iacute;fico</h2><div class="embed embed-image embed-image-center embed-image-medium" data-align="center" data-size="medium">
	
















<div class="embed-inner crop-original">
	<div class="embed-image-wrap aspect-ratio-original" style="padding-bottom:132.5103%">
													
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/9788494509520.jpg?crop=1xw:1xh;center,top&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
	<picture class="zoomable lazyload lazyimage"><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/9788494509520.jpg?crop=1xw:1xh;center,top&amp;resize=768:*" media="(min-width: 61.25rem)"></source><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/9788494509520.jpg?crop=1xw:1xh;center,top&amp;resize=980:*" media="(min-width: 48rem)"></source><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/9788494509520.jpg?crop=1xw:1xh;center,top&amp;resize=640:*" media="(min-width: 30rem)"></source><img alt="image" title="image" class="lazyimage lazyload" data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/9788494509520.jpg?crop=1xw:1xh;center,top&amp;resize=480:*"></picture></div>

		</div>


		
			
			<div class="image-credit embed-image-credit">
			<span class="image-photo-credit">Librooks</span>		</div>
	

</div>
<p class="body-text">Editado por Librooks, es un compendio de curiosidades y desaf&iacute;os para los m&aacute;s peque&ntilde;os. No importa si es f&iacute;sica, astronom&iacute;a, qu&iacute;mica o biolog&iacute;a, todo lo que pueda despertar preguntas est&aacute; de alg&uacute;n modo explicado en este libro. Como garant&iacute;a de fiabilidad, forma parte de un proyecto cient&iacute;fico del Museo de Ciencia de Londres.</p><p class="body-text"><a href="https://www.amazon.es/Este-libro-cree-cient%C3%ADfico-Imagina/dp/8494509527/ref=quospain-21" target="_blank" class="body-btn-link" data-vars-ga-outbound-link="https://www.amazon.es/Este-libro-cree-cient%C3%ADfico-Imagina/dp/8494509527/ref=quospain-21" data-vars-ga-call-to-action="Comprar " rel="nofollow">Comprar </a></p><h2 class="body-h2"><br></h2><h2 class="body-h2">Yo, Jane</h2><p class="body-text"></p><div class="embed embed-image embed-image-center embed-image-medium" data-align="center" data-size="medium">
	
















<div class="embed-inner crop-original">
	<div class="embed-image-wrap aspect-ratio-original" style="padding-bottom:89.6000%">
													
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/71eijvpvpnl-1554223205.jpg?crop=1xw:1xh;center,top&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
	<picture class="zoomable lazyload lazyimage"><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/71eijvpvpnl-1554223205.jpg?crop=1xw:1xh;center,top&amp;resize=768:*" media="(min-width: 61.25rem)"></source><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/71eijvpvpnl-1554223205.jpg?crop=1xw:1xh;center,top&amp;resize=980:*" media="(min-width: 48rem)"></source><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/71eijvpvpnl-1554223205.jpg?crop=1xw:1xh;center,top&amp;resize=640:*" media="(min-width: 30rem)"></source><img alt="image" title="image" class="lazyimage lazyload" data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/71eijvpvpnl-1554223205.jpg?crop=1xw:1xh;center,top&amp;resize=480:*"></picture></div>

		</div>


		
			
			<div class="image-credit embed-image-credit">
			<span class="image-photo-credit">Oceano</span>		</div>
	

</div>
<p class="body-text">Ya desde el t&iacute;tulo se anticipa el contenido. En un juego de palabras (Yo, Jane, tu, Tarz&aacute;n), sabemos que nos vamos a la selva. Y Jane, no pod&iacute;a ser otra que la naturalista, activista y primat&oacute;loga Jane Goodall. El libro recorre la vida dela que fue premio Pr&iacute;ncipe de Asturias de Investigaci&oacute;n Cient&iacute;fica y T&eacute;cnica, desde ni&ntilde;a, cuando so&ntilde;aba con ir a &Aacute;frica.</p><p class="body-text"><a href="https://www.amazon.es/Jane-Los-%C3%A1lbumes-Patrick-McDonnell/dp/6077354031/ref=%20quospain-21" target="_blank" class="body-btn-link" data-vars-ga-outbound-link="https://www.amazon.es/Jane-Los-%C3%A1lbumes-Patrick-McDonnell/dp/6077354031/ref=%20quospain-21" data-vars-ga-call-to-action="Comprar" rel="nofollow">Comprar</a> </p><h2 class="body-h2"><br></h2><h2 class="body-h2">&iquest;C&oacute;mo he llegado hasta aqu&iacute;?</h2><div class="embed embed-image embed-image-center embed-image-medium" data-align="center" data-size="medium">
	
















<div class="embed-inner crop-original">
	<div class="embed-image-wrap aspect-ratio-original" style="padding-bottom:104.1875%">
													
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/quo-libro-nin-os-1-1554223336.jpg?crop=1xw:1xh;center,top&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
	<picture class="zoomable lazyload lazyimage"><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/quo-libro-nin-os-1-1554223336.jpg?crop=1xw:1xh;center,top&amp;resize=768:*" media="(min-width: 61.25rem)"></source><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/quo-libro-nin-os-1-1554223336.jpg?crop=1xw:1xh;center,top&amp;resize=980:*" media="(min-width: 48rem)"></source><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/quo-libro-nin-os-1-1554223336.jpg?crop=1xw:1xh;center,top&amp;resize=640:*" media="(min-width: 30rem)"></source><img alt="image" title="image" class="lazyimage lazyload" data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/quo-libro-nin-os-1-1554223336.jpg?crop=1xw:1xh;center,top&amp;resize=480:*"></picture></div>

		</div>


		
			
			<div class="image-credit embed-image-credit">
			<span class="image-photo-credit">RBA</span>		</div>
	

</div>
<p class="body-text">Imagina una mezcla de Una breve historia de casi todo, con un poco de la revista MAD, aquella de humor desenfadado y un poco escatol&oacute;gico. Eso es este libro. Un incre&iacute;ble recorrido que lleva a los m&aacute;s peques desde el Big Bang hasta que nacieron, pasando por la formaci&oacute;n de los planetas, la evoluci&oacute;n de las especies, los inventos que cambiaron la historia. A veces dan ganas de ser peque&ntilde;o&hellip;</p><p class="body-text"><a href="https://www.amazon.es/%C2%BFC%C3%B3mo-llegado-hasta-COFRE-ENCANTADO/dp/8427215002/ref=quospain-21" target="_blank" class="body-btn-link" data-vars-ga-outbound-link="https://www.amazon.es/%C2%BFC%C3%B3mo-llegado-hasta-COFRE-ENCANTADO/dp/8427215002/ref=quospain-21" data-vars-ga-call-to-action="Compra " rel="nofollow">Compra </a></p><h2 class="body-h2"><br></h2><h2 class="body-h2">Mocos. Una semana o siete d&iacute;as</h2><div class="embed embed-image embed-image-center embed-image-medium" data-align="center" data-size="medium">
	
















<div class="embed-inner crop-original">
	<div class="embed-image-wrap aspect-ratio-original" style="padding-bottom:125.3750%">
													
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/quo-libros-ciencia-2-1554223405.jpg?crop=1xw:1xh;center,top&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
	<picture class="zoomable lazyload lazyimage"><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/quo-libros-ciencia-2-1554223405.jpg?crop=1xw:1xh;center,top&amp;resize=768:*" media="(min-width: 61.25rem)"></source><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/quo-libros-ciencia-2-1554223405.jpg?crop=1xw:1xh;center,top&amp;resize=980:*" media="(min-width: 48rem)"></source><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/quo-libros-ciencia-2-1554223405.jpg?crop=1xw:1xh;center,top&amp;resize=640:*" media="(min-width: 30rem)"></source><img alt="image" title="image" class="lazyimage lazyload" data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/quo-libros-ciencia-2-1554223405.jpg?crop=1xw:1xh;center,top&amp;resize=480:*"></picture></div>

		</div>


		
			
			<div class="image-credit embed-image-credit">
			<span class="image-photo-credit">Duomo</span>		</div>
	

</div>
<p class="body-text">Si le quitamos la escatolog&iacute;a y lo divertido a la ciencia, que lo tiene a patadas, resulta muy acad&eacute;mico y no apto para mentes curiosas. El autor de este libro, Jaume Copons, solo hace una pregunta: &iquest;Sab&iacute;as que fabricamos un litro de mocos al d&iacute;a? A partir de aqu&iacute;, todo puede pasar. Con esp&iacute;ritu curioso y cient&iacute;fico, claro. </p><p class="body-text"><a href="https://www.amazon.es/Mocos-Una-semana-siete-d%C3%ADas/dp/8417128964/ref=quospain-21" target="_blank" class="body-btn-link" data-vars-ga-outbound-link="https://www.amazon.es/Mocos-Una-semana-siete-d%C3%ADas/dp/8417128964/ref=quospain-21" data-vars-ga-call-to-action="Comprar" rel="nofollow">Comprar</a></p><h2 class="body-h2"><br></h2><h2 class="body-h2">Mi primer viaje espacial</h2><div class="embed embed-image embed-image-center embed-image-medium" data-align="center" data-size="medium">
	
















<div class="embed-inner crop-original">
	<div class="embed-image-wrap aspect-ratio-original" style="padding-bottom:107.7000%">
													
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/quo-libro-ciencia-4-1554223502.jpg?crop=1xw:1xh;center,top&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
	<picture class="zoomable lazyload lazyimage"><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/quo-libro-ciencia-4-1554223502.jpg?crop=1xw:1xh;center,top&amp;resize=768:*" media="(min-width: 61.25rem)"></source><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/quo-libro-ciencia-4-1554223502.jpg?crop=1xw:1xh;center,top&amp;resize=980:*" media="(min-width: 48rem)"></source><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/quo-libro-ciencia-4-1554223502.jpg?crop=1xw:1xh;center,top&amp;resize=640:*" media="(min-width: 30rem)"></source><img alt="image" title="image" class="lazyimage lazyload" data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/quo-libro-ciencia-4-1554223502.jpg?crop=1xw:1xh;center,top&amp;resize=480:*"></picture></div>

		</div>


		
			
			<div class="image-credit embed-image-credit">
			<span class="image-photo-credit">Bru&ntilde;o</span>		</div>
	

</div>
<p class="body-text">Para empezar a mirar hacia el infinito y m&aacute;s all&aacute;. Un libro para salir de noche y buscar m&aacute;s preguntas a&uacute;n. Trae un enorme desplegable en su interior que, por una cara muestra los planetas, y por la otra, una escena del espacio. </p><p class="body-text"><a href="https://www.amazon.es/primer-viaje-espacial-Castellano-Desarrollar/dp/8469625551/ref=quospain-21" target="_blank" class="body-btn-link" data-vars-ga-outbound-link="https://www.amazon.es/primer-viaje-espacial-Castellano-Desarrollar/dp/8469625551/ref=quospain-21" data-vars-ga-call-to-action="Comprar" rel="nofollow">Comprar</a> </p><h2 class="body-h2"><br></h2><h2 class="body-h2">&iexcl;&shy;No tires de la cadena!: Secretos cient&iacute;ficos sobre la caca y el pis</h2><div class="embed embed-image embed-image-left embed-image-small" data-align="left" data-size="small">
	
















<div class="embed-inner crop-original">
	<div class="embed-image-wrap aspect-ratio-original" style="padding-bottom:117.9245%">
													
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/quo-libro-ciencia-5-1554223625.jpg?crop=1xw:1xh;center,top&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
	<picture class="zoomable lazyload lazyimage"><img alt="image" title="image" class="lazyimage lazyload" data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/quo-libro-ciencia-5-1554223625.jpg?crop=1xw:1xh;center,top&amp;resize=320:*"></picture></div>

		</div>


		
			
			<div class="image-credit embed-image-credit">
			<span class="image-photo-credit">Blume</span>		</div>
	

</div>
<p class="body-text">El t&iacute;tulo ya lo dice todo, pero las sorpresas son mayores en el interior. Para fan&aacute;ticos de la qu&iacute;mica, la biolog&iacute;a, la escatolog&iacute;a y lo curioso. La historia del pis y la caca desde que las conocemos y las usamos en nuestra vida diaria. </p><p class="body-text"><a href="https://www.amazon.es/%C2%A1%C2%ADNo-tires-cadena-Secretos-cient%C3%ADficos/dp/8498016878/ref=quospain-21" target="_blank" class="body-btn-link" data-vars-ga-outbound-link="https://www.amazon.es/%C2%A1%C2%ADNo-tires-cadena-Secretos-cient%C3%ADficos/dp/8498016878/ref=quospain-21" data-vars-ga-call-to-action="Comprar" rel="nofollow">Comprar</a> </p><h2 class="body-h2"><br></h2><h2 class="body-h2">F&iacute;sica cu&aacute;ntica</h2><div class="embed embed-image embed-image-center embed-image-medium" data-align="center" data-size="medium">
	
















<div class="embed-inner crop-original">
	<div class="embed-image-wrap aspect-ratio-original" style="padding-bottom:100.5714%">
													
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/quo-libro-ciencia-6-1554223684.jpg?crop=1xw:1xh;center,top&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
	<picture class="zoomable lazyload lazyimage"><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/quo-libro-ciencia-6-1554223684.jpg?crop=1xw:1xh;center,top&amp;resize=768:*" media="(min-width: 61.25rem)"></source><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/quo-libro-ciencia-6-1554223684.jpg?crop=1xw:1xh;center,top&amp;resize=980:*" media="(min-width: 48rem)"></source><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/quo-libro-ciencia-6-1554223684.jpg?crop=1xw:1xh;center,top&amp;resize=640:*" media="(min-width: 30rem)"></source><img alt="image" title="image" class="lazyimage lazyload" data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/quo-libro-ciencia-6-1554223684.jpg?crop=1xw:1xh;center,top&amp;resize=480:*"></picture></div>

		</div>


		
			
			<div class="image-credit embed-image-credit">
			<span class="image-photo-credit">BEASCOA</span>		</div>
	

</div>
<p class="body-text">No, no se nos ha colado. Este libro tambi&eacute;n es para futuros cient&iacute;ficos y cient&iacute;ficas. Carlos Pazos tiene la habilidad de hacer comprensible el mundo de lo m&aacute;s peque&ntilde;o y llevarlo a situaciones cotidianas con las que los lectores se puedan identificar.</p><p class="body-text"><a href="https://www.amazon.es/F%C3%ADsica-cu%C3%A1ntica-Futuros-Genios-Carlos/dp/8448851935/ref=quospain-21" target="_blank" class="body-btn-link" data-vars-ga-outbound-link="https://www.amazon.es/F%C3%ADsica-cu%C3%A1ntica-Futuros-Genios-Carlos/dp/8448851935/ref=quospain-21" data-vars-ga-call-to-action="Comprar" rel="nofollow">Comprar</a> </p><h2 class="body-h2"><br></h2><h2 class="body-h2">Un mundo a capas</h2><div class="embed embed-image embed-image-center embed-image-medium" data-align="center" data-size="medium">
	
















<div class="embed-inner crop-original">
	<div class="embed-image-wrap aspect-ratio-original" style="padding-bottom:144.4695%">
													
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/quo-libro-ciencia-8-1554223780.jpg?crop=1xw:1xh;center,top&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
	<picture class="zoomable lazyload lazyimage"><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/quo-libro-ciencia-8-1554223780.jpg?crop=1xw:1xh;center,top&amp;resize=768:*" media="(min-width: 61.25rem)"></source><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/quo-libro-ciencia-8-1554223780.jpg?crop=1xw:1xh;center,top&amp;resize=980:*" media="(min-width: 48rem)"></source><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/quo-libro-ciencia-8-1554223780.jpg?crop=1xw:1xh;center,top&amp;resize=640:*" media="(min-width: 30rem)"></source><img alt="image" title="image" class="lazyimage lazyload" data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/quo-libro-ciencia-8-1554223780.jpg?crop=1xw:1xh;center,top&amp;resize=480:*"></picture></div>

		</div>


		
			
			<div class="image-credit embed-image-credit">
			<span class="image-photo-credit">SM</span>		</div>
	

</div>
<p class="body-text">Para los apasionados de la geolog&iacute;a y de las preguntas raras sobre nuestro planeta. Este libro responde en palabras y en im&aacute;genes troqueladas a todas las dudas.  Los autores nos llevan en un viaje desde la monta&ntilde;a m&aacute;s alta hasta la fosa submarina m&aacute;s profunda. Y dentro del planeta tambi&eacute;n.</p><p class="body-text"><a href="https://www.amazon.es/mundo-capas-Varios-Autores/dp/8491820337/ref=quospain-21" target="_blank" class="body-btn-link" data-vars-ga-outbound-link="https://www.amazon.es/mundo-capas-Varios-Autores/dp/8491820337/ref=quospain-21" data-vars-ga-call-to-action="Comprar" rel="nofollow">Comprar</a> </p><h2 class="body-h2"><br></h2><h2 class="body-h2">&Aacute;rboles</h2><div class="embed embed-image embed-image-center embed-image-medium" data-align="center" data-size="medium">
	
















<div class="embed-inner crop-original">
	<div class="embed-image-wrap aspect-ratio-original" style="padding-bottom:137.6478%">
													
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/quo-libro-ciencia-9-1554223839.jpg?crop=1xw:1xh;center,top&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
	<picture class="zoomable lazyload lazyimage"><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/quo-libro-ciencia-9-1554223839.jpg?crop=1xw:1xh;center,top&amp;resize=768:*" media="(min-width: 61.25rem)"></source><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/quo-libro-ciencia-9-1554223839.jpg?crop=1xw:1xh;center,top&amp;resize=980:*" media="(min-width: 48rem)"></source><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/quo-libro-ciencia-9-1554223839.jpg?crop=1xw:1xh;center,top&amp;resize=640:*" media="(min-width: 30rem)"></source><img alt="image" title="image" class="lazyimage lazyload" data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/quo-libro-ciencia-9-1554223839.jpg?crop=1xw:1xh;center,top&amp;resize=480:*"></picture></div>

		</div>


		
			
			<div class="image-credit embed-image-credit">
			<span class="image-photo-credit">Maeva Young</span>		</div>
	

</div>
<p class="body-text">En nuestro planeta hay m&aacute;s &aacute;rboles que estrellas en la galaxia. Imagina por un segundo cuantas especies de ellos puede haber, aprende a diferenciarlos, a saber d&oacute;nde viven (y d&oacute;nde no pueden hacerlo) y a cuidarlos. Un libro para llevar al bosque y leer mientras se aprende.</p><p class="body-text"><a href="https://www.amazon.es/%C3%81rboles-Libros-para-aman-libros/dp/8417108599/ref=quospain-21" target="_blank" class="body-btn-link" data-vars-ga-outbound-link="https://www.amazon.es/%C3%81rboles-Libros-para-aman-libros/dp/8417108599/ref=quospain-21" data-vars-ga-call-to-action="Comprar" rel="nofollow">Comprar</a> </p>


						
								</div>
	</div>

	<div class="content-rail standard-rail">
					<div class="vertical-ad standard-article-vertical-ad">
	<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
	<div id="gpt-ad-vertical-top" class="ad-container"></div>
</div>

		
					
<div class="deferred-recirculation-module" data-template="#recirculation-module-template"></div>

			</div>
	
</div>
<!-- shared/article-marketplace-horizontal.twig -->
<div id="article-marketplace-horizontal"></div>
<!-- / shared/article-marketplace-horizontal.twig -->
<!-- shared/end-of-content.twig -->
	<div class="end-of-content-module">
		<div class="eoc-ad"></div>
	</div>
<!-- / shared/end-of-content.twig -->
<div id="content-testing-target"></div>
<!-- shared/module-recommended.twig -->
<div id="module-recommended" class="recommended-module"></div>
<!-- / shared/module-recommended.twig -->
<script id="gallery-list-template" type="text/template">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</script>




	<div class="transporter">
		<div class="transporter-header">
			<div class="transporter-header-inner">
								<span class="transporter-label">Más de</span>
									<a class="transporter-hed" href="/ciencia/">Ciencia</a>
							</div>
		</div>

									
				


<div class="feed feed-transporter feed-transporter-with-ads"
	data-params="&quot;{}&quot;"
	data-pagesize=""
>
								
						
																	
													
			














<div class="simple-item transporter-simple-item ">
		




    	
	





<a class="simple-item-image item-image" href="/ciencia/a27020862/velocidad-de-la-luz-a-camara-lenta/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="¿Cómo se ve la velocidad de la luz a cámara lenta?" data-vars-ga-outbound-link="https://www.quo.es/ciencia/a27020862/velocidad-de-la-luz-a-camara-lenta/" data-vars-ga-position="1" data-vars-ga-total-positions="11">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/luz-camara-lenta-1554229805.png?crop=1xw:0.8889664804469274xh;center,top&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
			<img class="lazyload lazyimage" alt="image" title="image"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/luz-camara-lenta-1554229805.png?crop=1xw:0.8889664804469274xh;center,top&amp;resize=480:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/luz-camara-lenta-1554229805.png?crop=1xw:0.8889664804469274xh;center,top&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/luz-camara-lenta-1554229805.png?crop=1xw:0.8889664804469274xh;center,top&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/luz-camara-lenta-1554229805.png?crop=1xw:0.8889664804469274xh;center,top&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/luz-camara-lenta-1554229805.png?crop=1xw:0.8889664804469274xh;center,top&amp;resize=980:* 980w"
		/>
	
			
	</a>


		
	
		
						





        
	

	



<a class="simple-item-title item-title" href="/ciencia/a27020862/velocidad-de-la-luz-a-camara-lenta/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="¿Cómo se ve la velocidad de la luz a cámara lenta?" data-vars-ga-outbound-link="https://www.quo.es/ciencia/a27020862/velocidad-de-la-luz-a-camara-lenta/" data-vars-ga-position="1" data-vars-ga-total-positions="11">¿Cómo se ve la velocidad de la luz a cámara lenta?</a>

					
		
		
	</div>


																														
						
																										
													
			














<div class="simple-item transporter-simple-item grid-simple-item-last-mobile ">
		




    	
	





<a class="simple-item-image item-image" href="/ciencia/a27015973/cambia-cerebro-dopamina-chocolate/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Cómo cambia tu cerebro la dopamina" data-vars-ga-outbound-link="https://www.quo.es/ciencia/a27015973/cambia-cerebro-dopamina-chocolate/" data-vars-ga-position="2" data-vars-ga-total-positions="11">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/young-woman-prepares-to-eat-a-chocolate-decorated-with-a-news-photo-3222677-1554202502.jpg?crop=1xw:0.74776xh;center,top&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
			<img class="lazyload lazyimage" alt="Japanese&#x20;Consumers&#x20;Enjoy&#x20;The&#x20;Health&#x20;Benefits&#x20;of&#x20;Dark&#x20;Chocolate" title="Japanese&#x20;Consumers&#x20;Enjoy&#x20;The&#x20;Health&#x20;Benefits&#x20;of&#x20;Dark&#x20;Chocolate"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/young-woman-prepares-to-eat-a-chocolate-decorated-with-a-news-photo-3222677-1554202502.jpg?crop=1xw:0.74776xh;center,top&amp;resize=480:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/young-woman-prepares-to-eat-a-chocolate-decorated-with-a-news-photo-3222677-1554202502.jpg?crop=1xw:0.74776xh;center,top&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/young-woman-prepares-to-eat-a-chocolate-decorated-with-a-news-photo-3222677-1554202502.jpg?crop=1xw:0.74776xh;center,top&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/young-woman-prepares-to-eat-a-chocolate-decorated-with-a-news-photo-3222677-1554202502.jpg?crop=1xw:0.74776xh;center,top&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/young-woman-prepares-to-eat-a-chocolate-decorated-with-a-news-photo-3222677-1554202502.jpg?crop=1xw:0.74776xh;center,top&amp;resize=980:* 980w"
		/>
	
			
	</a>


		
	
		
						





        
	

	



<a class="simple-item-title item-title" href="/ciencia/a27015973/cambia-cerebro-dopamina-chocolate/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Cómo cambia tu cerebro la dopamina" data-vars-ga-outbound-link="https://www.quo.es/ciencia/a27015973/cambia-cerebro-dopamina-chocolate/" data-vars-ga-position="2" data-vars-ga-total-positions="11">Cómo cambia tu cerebro la dopamina</a>

					
		
		
	</div>


															<hr class="horizontal-rule-mobile">
																											
			  
<div class="breaker-ad transporter-vertical-ad">
		<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
	<div id="gpt-ad-vertical-bottom" class="ad-container"></div>
</div>

												
						
																										
													
			














<div class="simple-item transporter-simple-item grid-simple-item-last-tablet ">
		




    	
	





<a class="simple-item-image item-image" href="/ciencia/a27016859/temperatura-interior-de-la-luna/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="¿Cuál es la temperatura interior de la Luna?" data-vars-ga-outbound-link="https://www.quo.es/ciencia/a27016859/temperatura-interior-de-la-luna/" data-vars-ga-position="4" data-vars-ga-total-positions="11">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/full-moon-royalty-free-image-1077922856-1554209324.jpg?crop=1xw:0.63608xh;center,top&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
			<img class="lazyload lazyimage" alt="Full&#x20;moon" title="Full&#x20;moon"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/full-moon-royalty-free-image-1077922856-1554209324.jpg?crop=1xw:0.63608xh;center,top&amp;resize=480:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/full-moon-royalty-free-image-1077922856-1554209324.jpg?crop=1xw:0.63608xh;center,top&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/full-moon-royalty-free-image-1077922856-1554209324.jpg?crop=1xw:0.63608xh;center,top&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/full-moon-royalty-free-image-1077922856-1554209324.jpg?crop=1xw:0.63608xh;center,top&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/full-moon-royalty-free-image-1077922856-1554209324.jpg?crop=1xw:0.63608xh;center,top&amp;resize=980:* 980w"
		/>
	
			
	</a>


		
	
		
						





        
	

	



<a class="simple-item-title item-title" href="/ciencia/a27016859/temperatura-interior-de-la-luna/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="¿Cuál es la temperatura interior de la Luna?" data-vars-ga-outbound-link="https://www.quo.es/ciencia/a27016859/temperatura-interior-de-la-luna/" data-vars-ga-position="4" data-vars-ga-total-positions="11">¿Cuál es la temperatura interior de la Luna?</a>

					
		
		
	</div>


																						<hr class="horizontal-rule-tablet">
																	
						
																										
													
			














<div class="simple-item transporter-simple-item grid-simple-item-last-mobile ">
		




    	
	





<a class="simple-item-image item-image" href="/ciencia/a27015447/primer-genoma-creado-ordenador/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Este genoma ha sido creado con un ordenador" data-vars-ga-outbound-link="https://www.quo.es/ciencia/a27015447/primer-genoma-creado-ordenador/" data-vars-ga-position="5" data-vars-ga-total-positions="11">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/1-firstbacteri-1554199594.jpg?crop=1xw:0.75xh;center,top&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
			<img class="lazyload lazyimage" alt="image" title="image"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/1-firstbacteri-1554199594.jpg?crop=1xw:0.75xh;center,top&amp;resize=480:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/1-firstbacteri-1554199594.jpg?crop=1xw:0.75xh;center,top&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/1-firstbacteri-1554199594.jpg?crop=1xw:0.75xh;center,top&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/1-firstbacteri-1554199594.jpg?crop=1xw:0.75xh;center,top&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/1-firstbacteri-1554199594.jpg?crop=1xw:0.75xh;center,top&amp;resize=980:* 980w"
		/>
	
			
	</a>


		
	
		
						





        
	

	



<a class="simple-item-title item-title" href="/ciencia/a27015447/primer-genoma-creado-ordenador/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Este genoma ha sido creado con un ordenador" data-vars-ga-outbound-link="https://www.quo.es/ciencia/a27015447/primer-genoma-creado-ordenador/" data-vars-ga-position="5" data-vars-ga-total-positions="11">Este genoma ha sido creado con un ordenador</a>

					
		
		
	</div>


															<hr class="horizontal-rule-mobile">
																								
						
																	
													
			














<div class="simple-item transporter-simple-item ">
		




    	
	





<a class="simple-item-image item-image" href="/ciencia/a27002563/mina-de-sal-mas-grande-del-mundo/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Esta es la mina de sal más grande del mundo" data-vars-ga-outbound-link="https://www.quo.es/ciencia/a27002563/mina-de-sal-mas-grande-del-mundo/" data-vars-ga-position="6" data-vars-ga-total-positions="11">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/efraim-cohen-of-the-israel-cave-explorers-club-and-of-the-news-photo-1133230942-1554114501.jpg?crop=1xw:0.75xh;center,top&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
			<img class="lazyload lazyimage" alt="TOPSHOT-ISRAEL-CAVE-GEOLOGY" title="TOPSHOT-ISRAEL-CAVE-GEOLOGY"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/efraim-cohen-of-the-israel-cave-explorers-club-and-of-the-news-photo-1133230942-1554114501.jpg?crop=1xw:0.75xh;center,top&amp;resize=480:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/efraim-cohen-of-the-israel-cave-explorers-club-and-of-the-news-photo-1133230942-1554114501.jpg?crop=1xw:0.75xh;center,top&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/efraim-cohen-of-the-israel-cave-explorers-club-and-of-the-news-photo-1133230942-1554114501.jpg?crop=1xw:0.75xh;center,top&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/efraim-cohen-of-the-israel-cave-explorers-club-and-of-the-news-photo-1133230942-1554114501.jpg?crop=1xw:0.75xh;center,top&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/efraim-cohen-of-the-israel-cave-explorers-club-and-of-the-news-photo-1133230942-1554114501.jpg?crop=1xw:0.75xh;center,top&amp;resize=980:* 980w"
		/>
	
			
	</a>


		
	
		
						





        
	

	



<a class="simple-item-title item-title" href="/ciencia/a27002563/mina-de-sal-mas-grande-del-mundo/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Esta es la mina de sal más grande del mundo" data-vars-ga-outbound-link="https://www.quo.es/ciencia/a27002563/mina-de-sal-mas-grande-del-mundo/" data-vars-ga-position="6" data-vars-ga-total-positions="11">Esta es la mina de sal más grande del mundo</a>

					
		
		
	</div>


																														
						
																																			
													
			














<div class="simple-item transporter-simple-item grid-simple-item-last-mobile grid-simple-item-last-tablet ">
		




    	
	





<a class="simple-item-image item-image" href="/ciencia/a27001653/medico-en-casa/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Un médico en el móvil" data-vars-ga-outbound-link="https://www.quo.es/ciencia/a27001653/medico-en-casa/" data-vars-ga-position="7" data-vars-ga-total-positions="11">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/an-example-of-telemedicine-called-store-and-forward-a-news-photo-136641357-1554109698.jpg?crop=1xw:0.72384xh;center,top&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
			<img class="lazyload lazyimage" alt="Telemedicine&#x20;At&#x20;MGH" title="Telemedicine&#x20;At&#x20;MGH"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/an-example-of-telemedicine-called-store-and-forward-a-news-photo-136641357-1554109698.jpg?crop=1xw:0.72384xh;center,top&amp;resize=480:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/an-example-of-telemedicine-called-store-and-forward-a-news-photo-136641357-1554109698.jpg?crop=1xw:0.72384xh;center,top&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/an-example-of-telemedicine-called-store-and-forward-a-news-photo-136641357-1554109698.jpg?crop=1xw:0.72384xh;center,top&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/an-example-of-telemedicine-called-store-and-forward-a-news-photo-136641357-1554109698.jpg?crop=1xw:0.72384xh;center,top&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/an-example-of-telemedicine-called-store-and-forward-a-news-photo-136641357-1554109698.jpg?crop=1xw:0.72384xh;center,top&amp;resize=980:* 980w"
		/>
	
			
	</a>


		
	
		
						





        
	

	



<a class="simple-item-title item-title" href="/ciencia/a27001653/medico-en-casa/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Un médico en el móvil" data-vars-ga-outbound-link="https://www.quo.es/ciencia/a27001653/medico-en-casa/" data-vars-ga-position="7" data-vars-ga-total-positions="11">Un médico en el móvil</a>

					
		
		
	</div>


															<hr class="horizontal-rule-mobile">
																<hr class="horizontal-rule-tablet">
																	
						
																	
													
			














<div class="simple-item transporter-simple-item ">
		




    	
	





<a class="simple-item-image item-image" href="/ciencia/a34823/quien-invento-el-microondas/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="¿Quién inventó el microondas?" data-vars-ga-outbound-link="https://www.quo.es/ciencia/a34823/quien-invento-el-microondas/" data-vars-ga-position="8" data-vars-ga-total-positions="11">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/funny-portrait-of-man-royalty-free-image-137893743-1554102638.jpg?crop=1xw:0.724xh;center,top&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
			<img class="lazyload lazyimage" alt="Funny&#x20;portrait&#x20;of&#x20;man" title="Funny&#x20;portrait&#x20;of&#x20;man"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/funny-portrait-of-man-royalty-free-image-137893743-1554102638.jpg?crop=1xw:0.724xh;center,top&amp;resize=480:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/funny-portrait-of-man-royalty-free-image-137893743-1554102638.jpg?crop=1xw:0.724xh;center,top&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/funny-portrait-of-man-royalty-free-image-137893743-1554102638.jpg?crop=1xw:0.724xh;center,top&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/funny-portrait-of-man-royalty-free-image-137893743-1554102638.jpg?crop=1xw:0.724xh;center,top&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/funny-portrait-of-man-royalty-free-image-137893743-1554102638.jpg?crop=1xw:0.724xh;center,top&amp;resize=980:* 980w"
		/>
	
			
	</a>


		
	
		
						





        
	

	



<a class="simple-item-title item-title" href="/ciencia/a34823/quien-invento-el-microondas/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="¿Quién inventó el microondas?" data-vars-ga-outbound-link="https://www.quo.es/ciencia/a34823/quien-invento-el-microondas/" data-vars-ga-position="8" data-vars-ga-total-positions="11">¿Quién inventó el microondas?</a>

					
		
		
	</div>


																														
						
																										
													
			














<div class="simple-item transporter-simple-item grid-simple-item-last-mobile ">
		




    	
	





<a class="simple-item-image item-image" href="/ciencia/a26999156/piel-conducir-electricidad/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="¿Cómo puede tu piel conducir electricidad?" data-vars-ga-outbound-link="https://www.quo.es/ciencia/a26999156/piel-conducir-electricidad/" data-vars-ga-position="9" data-vars-ga-total-positions="11">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/hanna-washlake-holds-her-cellphone-over-her-soundwave-news-photo-949505764-1554059242.jpg?crop=1xw:0.78329xh;center,top&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
			<img class="lazyload lazyimage" alt="TOPSHOT-US-ART-TECHNOLOGY" title="TOPSHOT-US-ART-TECHNOLOGY"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/hanna-washlake-holds-her-cellphone-over-her-soundwave-news-photo-949505764-1554059242.jpg?crop=1xw:0.78329xh;center,top&amp;resize=480:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/hanna-washlake-holds-her-cellphone-over-her-soundwave-news-photo-949505764-1554059242.jpg?crop=1xw:0.78329xh;center,top&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/hanna-washlake-holds-her-cellphone-over-her-soundwave-news-photo-949505764-1554059242.jpg?crop=1xw:0.78329xh;center,top&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/hanna-washlake-holds-her-cellphone-over-her-soundwave-news-photo-949505764-1554059242.jpg?crop=1xw:0.78329xh;center,top&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/hanna-washlake-holds-her-cellphone-over-her-soundwave-news-photo-949505764-1554059242.jpg?crop=1xw:0.78329xh;center,top&amp;resize=980:* 980w"
		/>
	
			
	</a>


		
	
		
						





        
	

	



<a class="simple-item-title item-title" href="/ciencia/a26999156/piel-conducir-electricidad/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="¿Cómo puede tu piel conducir electricidad?" data-vars-ga-outbound-link="https://www.quo.es/ciencia/a26999156/piel-conducir-electricidad/" data-vars-ga-position="9" data-vars-ga-total-positions="11">¿Cómo puede tu piel conducir electricidad?</a>

					
		
		
	</div>


															<hr class="horizontal-rule-mobile">
																								
						
																										
													
			














<div class="simple-item transporter-simple-item grid-simple-item-last-tablet ">
		




    	
	





<a class="simple-item-image item-image" href="/ciencia/g71062/grandes-descubrimientos-cientificos-protagonizados-por-el-clero/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Grandes descubrimientos realizados por sacerdotes" data-vars-ga-outbound-link="https://www.quo.es/ciencia/g71062/grandes-descubrimientos-cientificos-protagonizados-por-el-clero/" data-vars-ga-position="10" data-vars-ga-total-positions="11">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/es.h-cdn.co/quoes/images/ciencia/grandes-descubrimientos-cientificos-protagonizados-por-el-clero/1407024-1-esl-ES/grandes-descubrimientos-cientificos-protagonizados-por-el-clero.jpg?crop=1.00xw:0.502xh;0,0.194xh&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
			<img class="lazyload lazyimage" alt="image" title="image"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/es.h-cdn.co/quoes/images/ciencia/grandes-descubrimientos-cientificos-protagonizados-por-el-clero/1407024-1-esl-ES/grandes-descubrimientos-cientificos-protagonizados-por-el-clero.jpg?crop=1.00xw:0.502xh;0,0.194xh&amp;resize=480:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/es.h-cdn.co/quoes/images/ciencia/grandes-descubrimientos-cientificos-protagonizados-por-el-clero/1407024-1-esl-ES/grandes-descubrimientos-cientificos-protagonizados-por-el-clero.jpg?crop=1.00xw:0.502xh;0,0.194xh&amp;resize=480:* 480w,https://hips.hearstapps.com/es.h-cdn.co/quoes/images/ciencia/grandes-descubrimientos-cientificos-protagonizados-por-el-clero/1407024-1-esl-ES/grandes-descubrimientos-cientificos-protagonizados-por-el-clero.jpg?crop=1.00xw:0.502xh;0,0.194xh&amp;resize=640:* 640w,https://hips.hearstapps.com/es.h-cdn.co/quoes/images/ciencia/grandes-descubrimientos-cientificos-protagonizados-por-el-clero/1407024-1-esl-ES/grandes-descubrimientos-cientificos-protagonizados-por-el-clero.jpg?crop=1.00xw:0.502xh;0,0.194xh&amp;resize=768:* 768w,https://hips.hearstapps.com/es.h-cdn.co/quoes/images/ciencia/grandes-descubrimientos-cientificos-protagonizados-por-el-clero/1407024-1-esl-ES/grandes-descubrimientos-cientificos-protagonizados-por-el-clero.jpg?crop=1.00xw:0.502xh;0,0.194xh&amp;resize=980:* 980w"
		/>
	
			
	</a>


		
	
		
						





        
	

	



<a class="simple-item-title item-title" href="/ciencia/g71062/grandes-descubrimientos-cientificos-protagonizados-por-el-clero/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Grandes descubrimientos realizados por sacerdotes" data-vars-ga-outbound-link="https://www.quo.es/ciencia/g71062/grandes-descubrimientos-cientificos-protagonizados-por-el-clero/" data-vars-ga-position="10" data-vars-ga-total-positions="11">Grandes descubrimientos realizados por sacerdotes</a>

					
		
		
	</div>


																						<hr class="horizontal-rule-tablet">
																	
						
																										
													
			














<div class="simple-item transporter-simple-item grid-simple-item-last-mobile ">
		




    	
	





<a class="simple-item-image item-image" href="/ciencia/a26984686/dormir-trabajo-nasa/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="La NASA pagará 16.500 € por quedarte en la cama" data-vars-ga-outbound-link="https://www.quo.es/ciencia/a26984686/dormir-trabajo-nasa/" data-vars-ga-position="11" data-vars-ga-total-positions="11">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/in-bed-for-science-node-full-image-2-1553860944.jpg?crop=1xw:0.7510729613733905xh;center,top&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
			<img class="lazyload lazyimage" alt="image" title="image"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/in-bed-for-science-node-full-image-2-1553860944.jpg?crop=1xw:0.7510729613733905xh;center,top&amp;resize=480:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/in-bed-for-science-node-full-image-2-1553860944.jpg?crop=1xw:0.7510729613733905xh;center,top&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/in-bed-for-science-node-full-image-2-1553860944.jpg?crop=1xw:0.7510729613733905xh;center,top&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/in-bed-for-science-node-full-image-2-1553860944.jpg?crop=1xw:0.7510729613733905xh;center,top&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/in-bed-for-science-node-full-image-2-1553860944.jpg?crop=1xw:0.7510729613733905xh;center,top&amp;resize=980:* 980w"
		/>
	
			
	</a>


		
	
		
						





        
	

	



<a class="simple-item-title item-title" href="/ciencia/a26984686/dormir-trabajo-nasa/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="La NASA pagará 16.500 € por quedarte en la cama" data-vars-ga-outbound-link="https://www.quo.es/ciencia/a26984686/dormir-trabajo-nasa/" data-vars-ga-position="11" data-vars-ga-total-positions="11">La NASA pagará 16.500 € por quedarte en la cama</a>

					
		
		
	</div>


															<hr class="horizontal-rule-mobile">
																	</div>


											
<div class="leaderboard-ad transporter-ad"> 
	<div id="gpt-ad-leaderboard-bottom"  class="ad-container"></div>
</div>

						</div>


	<div class="seo-tags-container">
		<ul class="seo-tag-list">
										<li class="seo-tag seo-parent-feed">
										<a class="seo-link" href="/amazon-ofertas-tecnologia/" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Lo mejor de Amazon" data-vars-ga-outbound-link="https://www.quo.es/amazon-ofertas-tecnologia/">Lo mejor de Amazon</a>
				</li>
							<li class="seo-tag seo-parent-feed">
										<a class="seo-link" href="/ciencia/" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Ciencia" data-vars-ga-outbound-link="https://www.quo.es/ciencia/">Ciencia</a>
				</li>
			
										<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quo.es/ser-humano/g59272/los-mejores-libros-infantiles/" title="Los 10 mejores libros de la literatura infantil" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Los 10 mejores libros de la literatura infantil" data-vars-ga-outbound-link="//www.quo.es/ser-humano/g59272/los-mejores-libros-infantiles/">Los 10 mejores libros de la literatura infantil</a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quo.es/ciencia/g67099/10-libros-que-te-haran-amar-la-ciencia-este-verano/" title="10 libros que te harán amar la ciencia este verano" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="10 libros que te harán amar la ciencia este verano" data-vars-ga-outbound-link="//www.quo.es/ciencia/g67099/10-libros-que-te-haran-amar-la-ciencia-este-verano/">10 libros que te harán amar la ciencia este verano</a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quo.es/ser-humano/g72415/libros-en-el-futuro/" title="¿Seguirán existiendo los libros en el futuro?" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="¿Seguirán existiendo los libros en el futuro?" data-vars-ga-outbound-link="//www.quo.es/ser-humano/g72415/libros-en-el-futuro/">¿Seguirán existiendo los libros en el futuro?</a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quo.es/ciencia/g56584/10-recomendaciones-de-los-museos-de-ciencia/" title="10 visitas científicas para disfrutar en el Día Internacional de los Museos" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="10 visitas científicas para disfrutar en el Día Internacional de los Museos" data-vars-ga-outbound-link="//www.quo.es/ciencia/g56584/10-recomendaciones-de-los-museos-de-ciencia/">10 visitas científicas para disfrutar en el Día Internacional de los Museos</a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quo.es/ser-humano/g25602014/libros-para-que-los-mas-jovenes-descubran-la-ciencia/" title="Libros para descubrir la ciencia" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Libros para descubrir la ciencia" data-vars-ga-outbound-link="//www.quo.es/ser-humano/g25602014/libros-para-que-los-mas-jovenes-descubran-la-ciencia/">Libros para descubrir la ciencia</a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quo.es/ciencia/g46502/las-imagenes-cientificas-mas-sorprendentes-del-dia/" title="Las imágenes científicas más sorprendentes del día" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Las imágenes científicas más sorprendentes del día" data-vars-ga-outbound-link="//www.quo.es/ciencia/g46502/las-imagenes-cientificas-mas-sorprendentes-del-dia/">Las imágenes científicas más sorprendentes del día</a>
				</li>
			
								</ul>
	</div>
<div id="zoom-overlay">
	<div id="zoom-close">
		<i class="icon icon-close01"></i>
	</div>
	<span class="vertical-helper"></span><img id="zoom-overlay-image"/>
	<i class="zoom-loader"></i>
</div>
<!-- footers/main -->




<footer class="footer">
	<div class="footer-inner">
		<div class="footer-logo">
			<a href="/">
				



	<svg viewBox="0 0 680.314 274.628">
  <path fill="#ffffff" d="M628.14 137.874c0 29.688-8.733 83.882-52.401 83.882-43.667 0-52.401-54.194-52.401-83.882 0-29.687 8.734-83.883 52.401-83.883s52.401 54.197 52.401 83.883m51.847 0c0-58.337-49.017-94.928-104.248-94.928-55.232 0-104.249 36.59-104.249 94.928 0 58.337 49.017 94.929 104.249 94.929 55.229 0 104.248-36.592 104.248-94.929m-267 89.751h61.101v-5.178c-15.534-5.178-20.367-15.533-20.367-46.946 0-42.458.346-85.263 1.037-127.375-23.476 4.833-47.294 7.594-70.768 9.665v5.177c12.772 2.071 19.332 8.629 19.332 22.091v56.268c0 34.519-10.357 70.074-40.389 70.074-27.614 0-33.482-29.342-33.482-51.778v-34.176c0-33.14 1.725-61.444 2.762-77.324-24.165 5.177-47.983 7.938-71.457 10.011v5.522c10.702 2.416 17.605 5.178 17.605 17.26.346 27.27.69 54.195.69 81.12 0 41.077 21.402 70.766 64.551 70.766 29.342 0 47.292-12.774 60.754-39.008l8.631 33.831zM199.706 117.163c0 72.52-27.454 105.36-69.399 105.36-41.944 0-69.397-32.84-69.397-105.36 0-72.521 27.453-105.36 69.397-105.36 41.945-.001 69.399 32.839 69.399 105.36m61.084 0c0-76.978-63.861-117.367-130.483-117.367C63.684-.204-.176 40.185-.176 117.163c0 65.079 45.691 104.042 107.247 115.885-10.866 1.997-35.372 6.973-49.628 13.501.19.272 13.319 19.324 13.492 19.56.163-.315.367-.644.469-.835 7.655-14.13 22.295-17.084 35.712-15.746 12.611 1.258 17.305 3.62 30.044 8.093 18.198 6.396 40.844 14.351 66.515 16.379 30.385 2.399 79.969-18.918 83.773-20.907-.658-1.03-30.408-45.637-30.75-46.188-.147.529-1.126 3.698-3.618 7.984l.002.006c-6.806 11.699-24.905 31.737-68.164 29.047-16.508-1.025-34.114-6.61-43.799-10.121 69.327-8.66 119.671-48.348 119.671-116.658"/>
</svg>


			</a>
		</div>

		<div class="social-button-group footer-social-menu" data-share-location="social-btns-follow">
	<div class="social-button social-button-facebook footer-social-menu-item gdpr-requires-consent"
	data-tracking-id="share-button-facebook" title="Compartir en Facebook"
>
	<a class="social-button-link" href="https://www.facebook.com/QuoRevista" target="_blank" data-social-key="facebook">
		<span class="icon social-button-icon icon-facebook"></span>

		
			</a>
</div>
<div class="social-button social-button-twitter footer-social-menu-item "
	data-tracking-id="share-button-twitter" title="Compartir en Twitter"
>
	<a class="social-button-link" href="https://twitter.com/QuoRevista" target="_blank" data-social-key="twitter">
		<span class="icon social-button-icon icon-twitter"></span>

		
			</a>
</div>
<div class="social-button social-button-youtube footer-social-menu-item "
	data-tracking-id="share-button-youtube" title="Compartir en Youtube"
>
	<a class="social-button-link" href="https://www.youtube.com/user/quotv" target="_blank" data-social-key="youtube">
		<span class="icon social-button-icon icon-youtube"></span>

		
			</a>
</div>

</div>


		<ul class="footer-menu"><li class="footer-menu-item nav-item" data-id="1"><a href="/informacion/a71651/contacto/"  rel="nofollow">CONTACTO</a></li>
<li class="footer-menu-item nav-item" data-id="2"><a href="http://www.hearst.es/"  rel="nofollow">HEARST ESPAÑA</a></li>
<li class="footer-menu-item nav-item" data-id="3"><a href="/informacion/a71653/quiosco-digital/"  rel="nofollow">EDICIÓN DIGITAL</a></li>
<li class="footer-menu-item nav-item" data-id="4"><a href="/rss/all.xml/"  rel="nofollow">RSS</a></li>
<li class="footer-menu-item nav-item" data-id="5"><a href="http://blogs.quo.es/" target="_blank" rel="nofollow">Blogs</a></li>
<li class="footer-menu-item nav-item" data-id="6"><a href="/curiosidades/"  rel="nofollow">Curiosidades</a></li>
<li class="footer-menu-item nav-item" data-id="7"><a href="/noticias/"  rel="nofollow">Noticias</a></li>
<li class="footer-menu-item nav-item" data-id="8"><a href="/tendencias/"  rel="nofollow">Tendencias</a></li>
<li class="footer-menu-item nav-item" data-id="9"><a href="/fotos/"  rel="nofollow">Fotoimpactos</a></li>
<li class="footer-menu-item nav-item" data-id="10"><a href="/personajes/"  rel="nofollow">Personajes</a></li>
<li class="footer-menu-item nav-item" data-id="11"><a href="/consultas/"  rel="nofollow">Consultas</a></li>
<li class="footer-menu-item nav-item" data-id="12"><a href="https://www.youtube.com/user/quotv" target="_blank" rel="nofollow">Vídeos</a></li></ul>

							<img data-src="https://assets.hearstapps.com/sites/quo/assets/images/logos/network-logo-es.bd644f2.png"
				class="lazyload footer-network-logo"
				alt="Hearst Magazines ES - Quo, marca perteneciente al grupo Hearst Magazines International"
			/>
		
					<span class="footer-network-tagline">Quo, marca perteneciente al grupo Hearst Magazines International</span>
		
					<span class="footer-affiliate-disclosure">
				Quo participa en varios programas de afiliación de marketing, lo que significa que Quo recibe comisiones de las compras hechas a través de los links a sitios de los vendedores.
			</span>
		
		<div class="footer-legal">
							<small class="footer-copyright">&copy;2019 Hearst España S.L. Todos los derechos sobre las marcas, imágenes y contenidos están protegidos.</small>
			
			<ul class="footer-legal-menu"><li class="footer-legal-menu-item nav-item" data-id="1"><a href="http://www.hearst.es/aviso-de-privacidad/" target="_blank" rel="nofollow">Aviso de privacidad</a></li>
<li class="footer-legal-menu-item nav-item" data-id="2"><a href="http://www.hearst.es/politica-de-cookies/" target="_blank" rel="nofollow">Política de cookies</a></li>
<li class="footer-legal-menu-item nav-item" data-id="3"><a href="/informacion/a71649/aviso-legal/"  rel="nofollow">Aviso legal</a></li>
<li class="footer-legal-menu-item nav-item" data-id="4"><a href="/sitemap/"  rel="nofollow">Sitemap</a></li></ul>
		</div>

					</div>
</footer>
<!-- / footers/main -->
<script type="text/template" id="autosuggest-link-template">
	<li>
		<a href="<%= data.searchLink %>" class="search-overlay-autosuggest-link" data-type="<%= data.type %>" >
			<%= data.label.replace( data.term, "<span class=\"search-overlay-autosuggest-link-type\" >" + data.term + "</span>" ) %>
		</a>
	</li>
</script>
<script type="text/template" id="article-ad-breaker-template">
    
<div class="breaker-ad article-breaker-ad standard-article-breaker-ad">
		<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
	<div id="{id}" class="ad-container"></div>
</div>

</script>

<script type="text/template" id="longform-breaker-template">
    
<div class="breaker-ad article-breaker-ad longform-article-breaker-ad">
		<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
	<div id="{id}" class="ad-container"></div>
</div>

</script>

<script type="text/template" id="article-ad-rail-template">
  <div class="vertical-ad right-rail-ad">
	<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
	<div id="{id}" class="ad-container"></div>
</div>

</script>

<script type="text/template" id="article-mobile-ad-breaker-template">
    
<div class="breaker-ad article-breaker-ad standard-article-breaker-ad mobile-breaker-ad">
		<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
	<div id="{id}" class="ad-container"></div>
</div>

</script>

<script type="text/template" id="listicle-ad-breaker-template">
    
<div class="breaker-ad listicle-slide-list-ad">
		<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
	<div id="{id}" class="ad-container"></div>
</div>

</script>

<script type="text/template" id="listicle-ad-rail-template">
  <div class="vertical-ad right-rail-ad listicle--ad-rail">
	<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
	<div id="{id}" class="ad-container"></div>
</div>

</script>

<script type="text/template" id="slideshow-ad-breaker-template">
    
<div class="breaker-ad slideshow-list-ad">
		<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
	<div id="{id}" class="ad-container"></div>
</div>

</script>

<script type="text/template" id="slideshow-top-ad-template">
    
<div class="breaker-ad slideshow-breaker-ad mobile-breaker-ad">
		<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
	<div id="{id}" class="ad-container"></div>
</div>

</script>
<script id="recirc-module-template" type="text/template">
	<div class="recirculation-module">
		<div class="recirculation-module-header">
			Más de

			<a class="recirculation-module-feed-link" href="<%= data.feed.url %>"><%= data.feed.title %></a>
		</div>

		<div class="recirculation-module-inner">
			<% _.each( data.content, function( item, index ) { %>
				<div class="simple-item recirculation-module-item">
					<a
						href="<%= item.url %>"
						data-vars-ga-ux-element="Right Rail"
						data-vars-ga-call-to-action="<%= _.escape(item.title) %>"
						data-vars-ga-position="<%= index + 1 %>"
						data-vars-ga-total-positions="<%= data.content.length %>"
					>
						<div class="recirculation-module-image">
							<% if ( item.image ) { %>
								<div class="full-item-image item-image recirculation-image">
									

<img class="lazyload lazyimage" data-src="<%= item.image.src %>"
	<% if ( typeof item.image.srcset !== "undefined" && item.image.srcset.length ) { %>
		data-srcset="<%= item.image.srcset.join(",") %>"
	<% } %>
/>


									<%
	var displayTypeTitle = item.displaytype._attributes.title;
	var contentTypeTitle = item.contenttype._attributes.title;

	var contentTypeIcon = {
		"Quizzes": "quiz",
		"Video": "video"
	}[ contentTypeTitle ];

	var displayTypeIcon = {
		"Gallery": "gallery"
	}[ displayTypeTitle ];

	var acceptedContentTypes = contentTypeTitle === "Quizzes" || contentTypeTitle === "Video";
	var acceptedDisplayTypes = displayTypeTitle === "Gallery";

	var showIcons = acceptedContentTypes || acceptedDisplayTypes;
%>

<% if ( showIcons ) { %>
	<div class="content-type-icon">
		<i class="icon icon-<% if ( contentTypeIcon ) { %><%= contentTypeIcon %><% } else { %><%= displayTypeIcon %><% } %>"></i>
	</div>
<% } %>

								</div>
							<% } else { %>
								<div class="recirculation-content-indicator">
									<% if ( item && item.hasOwnProperty( "displayType" ) ) { %>
	<%
		var iconClass = {
			"Gallery": "gallery",
			"Listicle": "list",
			"Long Form Article": "feature"
		}[ item.displayType ] || "article";
	%>
	<span class="content-indicator  icon icon-<%= iconClass %>"></span>
<% } %>

								</div>
							<% } %>
						</div>

						<span class="item-title recirculation-module-item-title"><%= item.title %></span>
					</a>

					<% if ( item.sponsor ) { %>
							

<%
	var sponsorClass = {
		"1": "no-logo",
		"2": "presented-by",
		"3": "brand-logo",
		"4": "provided-by",
		"5": "created-for",
		"6": "custom-label"
	}[ item.sponsor.type ],
	siteName = item.sitename,
	customLabelLong = item.sponsor.custom_label_long,
	customLabelShort = item.sponsor.custom_label_short;
%>

<% if ( sponsorClass != "no-logo" ) { %>
	<div class="sponsor sponsor-inline simple-item-sponsor recirculation-sponsor <%= sponsorClass %>">
		<div class="sponsor-label">
			<% if ( sponsorClass === "brand-logo" ) { %>
					<span class="site-name"><%= siteName %></span>
			<% } else if ( sponsorClass === "created-for" ) { %>
				<span class="created-for--short" >
					Creado para
				</span>

				<span class="created-for--long" >
					Creado por <%= siteName %> para
				</span>
			<% } else if ( sponsorClass === "custom-label" ) { %>
				<span class="custom-label--short" >
					<%= customLabelShort %>
				</span>

				<span class="custom-label--long" >
					<%= customLabelLong %>
				</span>
			<% } else { %>
				<% if ( sponsorClass === "presented-by" ) { %>
					Ofrecido por
				<% } %>

				<% if ( sponsorClass === "provided-by" ) { %>
					Creado por
				<% } %>
			<% } %>
		</div>
		<% if ( sponsorClass === "brand-logo" ) { %>
			<span class="sponsor-logo-separator">+ </span>
		<% } %>
		<div class="sponsor-image">
			<%= item.sponsor.brand %>
		</div>
			</div>
<% } %>

					<% } %>
				</div>
			<% } ); %>
		</div>
	</div>
</script>
<script id="related-module-template" type="text/template">
	<a class="related-content-link" href="<%= data.url %>">
		<div class="embed-related-content" data-related-id="<%= data.id %>" data-tracking-id="recirc-editorial" data-tracking-label="<%= data.title %>">
			<div class="image-container aspect-ratio-2x1">
				<% if ( data.image ) { %>
					

<img class="lazyload lazyimage" data-src="<%= data.image.src %>"
	<% if ( typeof data.image.srcset !== "undefined" && data.image.srcset.length ) { %>
		data-srcset="<%= data.image.srcset.join(",") %>"
	<% } %>
/>

				<% } else { %>
					<% if ( item && item.hasOwnProperty( "displayType" ) ) { %>
	<%
		var iconClass = {
			"Gallery": "gallery",
			"Listicle": "list",
			"Long Form Article": "feature"
		}[ item.displayType ] || "article";
	%>
	<span class="content-indicator  icon icon-<%= iconClass %>"></span>
<% } %>

				<% } %>
			</div>
			<div class="info-container">
				<a class="item-title recirculation-module-item-title" href="<%= data.url %>"><%= data.title %></a>
			</div>
		</div>
	</a>
</script>
<script id="content-testing-template" type="text/template">
	<div class="ct-unit">
		<div class="ct-unit-inner">
			<div class="ct-unit-text-container">
				<a class="ct-unit-heading" href="<%= body.variant_url %>">Más historias</a>
				<a class="ct-unit-title" href="<%= body.variant_url %>"><%= body.headline %></a>
				<% if ( body.sponsor.sponsorName ) { %>
												

<%
	var sponsorClass = {
		"1": "no-logo",
		"2": "presented-by",
		"3": "brand-logo",
		"4": "provided-by",
		"5": "created-for",
		"6": "custom-label"
	}[ body.sponsor.sponsorType ],
	siteName = "Quo",
	customLabelLong = null,
	customLabelShort = null;
%>

<% if ( sponsorClass != "no-logo" ) { %>
	<div class="sponsor sponsor-inline simple-item-sponsor recirculation-sponsor <%= sponsorClass %>">
		<div class="sponsor-label">
			<% if ( sponsorClass === "brand-logo" ) { %>
					<span class="site-name"><%= siteName %></span>
			<% } else if ( sponsorClass === "created-for" ) { %>
				<span class="created-for--short" >
					Creado para
				</span>

				<span class="created-for--long" >
					Creado por <%= siteName %> para
				</span>
			<% } else if ( sponsorClass === "custom-label" ) { %>
				<span class="custom-label--short" >
					<%= customLabelShort %>
				</span>

				<span class="custom-label--long" >
					<%= customLabelLong %>
				</span>
			<% } else { %>
				<% if ( sponsorClass === "presented-by" ) { %>
					Ofrecido por
				<% } %>

				<% if ( sponsorClass === "provided-by" ) { %>
					Creado por
				<% } %>
			<% } %>
		</div>
		<% if ( sponsorClass === "brand-logo" ) { %>
			<span class="sponsor-logo-separator">+ </span>
		<% } %>
		<div class="sponsor-image">
			<%= body.sponsor.sponsorName %>
		</div>
					<% if ( body.sponsor.sponsorImage ) { %>
				<img class="tracking-pixel" width="1" height="1" style="position:absolute;opacity:0" data-src="<%= body.sponsor.sponsorImage %>">
			<% } %>
			</div>
<% } %>

				<% } %>
			</div>

			<a class="ct-unit-image-container" href="<%= body.variant_url %>">
				

<img class="ct-unit-image lazyload lazyimage" data-src="<%= body.image.selectedCrop %>"
	<% if ( typeof srcset !== "undefined" && srcset.length ) { %>
		data-srcset="<%= srcset.join(",") %>"
	<% } %>
/>

			</a>
		</div>
	</div>
</script>
<script id="gallery-module-template" type="text/template">
	<div class="gallery-module <%= galleryHideBrands ? 'hide-brands' : '' %> <%= galleryHideVendors ? 'hide-vendors' : '' %> <%= galleryHideProsAndCons ? 'hide-pros-and-cons' : '' %>" data-gallery-id="<%= galleryId %>" data-gallery-slide-count="<%= data.length %>">
		<% if ( !gallerySuppressTitle ) { %>
			<h2 class="title"><%= title %></h2>
		<% } %>
		<div class="gallery-slide">
			<div class="slides">
				<ul class="actions">
					<li class="previous"></li>
					<li class="next"></li>
				</ul>
				<div class="slides-inner">
					<% _.each( data, function( item, i ) { %>
						<div class="slide">
							<figure>
								<% if ( item.data.type == 'file' ) { %>
									<div class="loop">
										<video data-src="<%= item.data.src %>" autoplay loop muted playsinline></video>
									</div>
								<% } else if ( item.data.type == 'video' ) { %>
									<div class="video">
										<iframe src="<%= item.data.src %>"></iframe>
									</div>
								<% } else if ( item.data.type == 'embed' && item.data.media.embed_type == 'youtube' ) { %>
									<div class="youtube">
										<%= item.data.media.lazy_embed_code %>
									</div>
								<% } else if (!_.isUndefined(item.data.media)) { %>
									<div class="image">
										<img data-src="<%= item.data.media.src %>" data-srcset="
											<% _.each( item.data.media.srcset, function( srcset, i ) { %>
												<%= srcset.img %><% if (i !== item.data.media.srcset.length ) { %>, <% } %>
											<% }); %>
										">
									</div>
								<% } %>
								<figcaption>
									<% if (data.length > lowSlideCount) { %>
										<p class="index"><%= i + 1 %><span class="index-text">of</span><%= data.length %></p>
									<% } %>
									<% if ( item.data.headline ) { %>
										<p class="headline"><%= item.data.headline %></p>
									<% } %>
									<% if ( item.data.dek ) { %>
										<%= item.data.dek.replace(/<img(.*?)>/g, '').replace(/<p>/g, '<p class="dek">') %>
									<% } %>
									<% if ( item.data.credit ) { %>
										<p class="credit"><%= item.data.credit %></p>
									<% } %>
									<% if ( item.data.copyright ) { %>
										<p class="copyright"><%= item.data.copyright %></p>
									<% } %>
								</figcaption>
							</figure>
						</div>
					<% }); %>
				</div>
			</div>
			<% if (data.length <= lowSlideCount) { %>
				<div class="dots">
					<% _.each( data, function( item, i ) { %>
						<div class="dot<% if (i === 0) { %> active<% } %>"><%= i + 1 %></div>
					<% }); %>
				</div>
			<% } %>
			<div class="caption"></div>
		</div>
		<% if (data.length > lowSlideCount) { %>
			<div class="thumbnails">
				<ul class="actions">
					<li class="previous"></li>
					<li class="next"></li>
				</ul>
				<div class="thumbnails-inner">
					<% _.each( data, function( item, i ) { %>
						<div class="slide<% if (i === 0) { %> active<% } %>">
							<img class="lazyload" data-src="<%= item.data.thumb.src %>" />
						</div>
					<% }); %>
				</div>
			</div>
		<% }%>
</script>



<script id="eoc-playlist-template" type="text/template" data-section-id="eb0acc51-eb2d-4c4a-a847-2026d57e4cbb">
	<div class="end-of-content-playlist">
		<div class="video-header">
			<h2>Video Playlist</h2>
			<p class="video-title"></p>
		</div>

		<div id='watch-next-player'>
			


<div class="embed-wrapper iframe-wrapper" >
	<div class="glimmerPlayer extend-preroll-timeout media-loader lazyload"
		data-align=""
		data-media-id=""
		data-player-id="<%= data.embed_id %>"
		data-size=""
		data-autoplay="true"
		data-muted="true"
		data-sticky="true"
		data-sticky-container=""
		data-sharing="false"

		
		
								data-dock="false"
				>
			</div>
</div>

		</div>
	</div>
</script>
<script id="eoc-module-template" type="text/template">
	<div class="end-of-content-header">
		Más historias
	</div>
	<div class="end-of-content-inner">
		<% _.each( data, function( item, index ) { %>
			<div class="simple-item end-of-content-simple-item">
				<a
					href="<%= item.url %>"
					data-vars-ga-ux-element="End of Content"
					data-vars-ga-call-to-action="<%= _.escape(item.title) %>"
					data-vars-ga-position="<%= index + 1 %>"
					data-vars-ga-total-positions="<%= data.length %>"
				>
					<% if ( item.image ) { %>
						<div class="simple-item-image item-image endofcontent-image">
							
	<span class="lqip lazyload" data-expand="2000" data-lqip="<%= item.image.src %>&amp;lqip=yes"></span>

<img class="lazyload lazyimage" data-src="<%= item.image.src %>"
	<% if ( typeof item.image.srcset !== "undefined" && item.image.srcset.length ) { %>
		data-srcset="<%= item.image.srcset.join(",") %>"
	<% } %>
/>

						</div>
					<% } else { %>
						<div class="recirculation-content-indicator">
							<% if ( item && item.hasOwnProperty( "displayType" ) ) { %>
	<%
		var iconClass = {
			"Gallery": "gallery",
			"Listicle": "list",
			"Long Form Article": "feature"
		}[ item.displayType ] || "article";
	%>
	<span class="content-indicator  icon icon-<%= iconClass %>"></span>
<% } %>

						</div>
					<% } %>
					<span class="end-of-content-title item-title"><%= item.title %></a>
				</a>
				<% if ( item.sponsor ) { %>
						

<%
	var sponsorClass = {
		"1": "no-logo",
		"2": "presented-by",
		"3": "brand-logo",
		"4": "provided-by",
		"5": "created-for",
		"6": "custom-label"
	}[ item.sponsor.type ],
	siteName = "Quo",
	customLabelLong = null,
	customLabelShort = null;
%>

<% if ( sponsorClass != "no-logo" ) { %>
	<div class="sponsor sponsor-inline simple-item-sponsor recirculation-sponsor <%= sponsorClass %>">
		<div class="sponsor-label">
			<% if ( sponsorClass === "brand-logo" ) { %>
					<span class="site-name"><%= siteName %></span>
			<% } else if ( sponsorClass === "created-for" ) { %>
				<span class="created-for--short" >
					Creado para
				</span>

				<span class="created-for--long" >
					Creado por <%= siteName %> para
				</span>
			<% } else if ( sponsorClass === "custom-label" ) { %>
				<span class="custom-label--short" >
					<%= customLabelShort %>
				</span>

				<span class="custom-label--long" >
					<%= customLabelLong %>
				</span>
			<% } else { %>
				<% if ( sponsorClass === "presented-by" ) { %>
					Ofrecido por
				<% } %>

				<% if ( sponsorClass === "provided-by" ) { %>
					Creado por
				<% } %>
			<% } %>
		</div>
		<% if ( sponsorClass === "brand-logo" ) { %>
			<span class="sponsor-logo-separator">+ </span>
		<% } %>
		<div class="sponsor-image">
			<%= item.sponsor.brand %>
		</div>
			</div>
<% } %>

				<% } %>
			</div>
		<% }); %>
	</div>
</script>

				</div>
			<script id="deferred-css-script-tag">( function( d, Modernizr ) {
	d.addEventListener( "DOMContentLoaded", function() {
		var l, h = d.getElementsByTagName( "head" )[ 0 ],
		f = ["https://assets.hearstapps.com/sites/quo/assets/css/standard-article.a4d851c.css"],
		m = ["https://assets.hearstapps.com/sites/quo/assets/css/standard-article-mobile.7bb70e3.css"];

		for ( var i = 0, len = f.length; i < len; i++ ) {
			l = d.createElement( "link" );
			l.rel = "stylesheet";
			l.href = Modernizr && Modernizr.mobile ? m[ i ] : f[ i ];

			h.parentNode.insertBefore( l, h );
		}
	} );
} )( document, Modernizr );
</script><script id="article" src="https://assets.hearstapps.com/assets/dist/js/article.eb06b5d06e2fcb049557.js" async></script>
<script id="jquery" src="https://assets.hearstapps.com/assets/dist/js/shared/jquery.cc91ea4d905d80d26bce.js" async></script>
<script id="vendors" src="https://assets.hearstapps.com/assets/dist/js/shared/vendors.7481b51fff9811923eca.js" async></script>
<script type="text/javascript">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</script>
		</body>
	</html>

