


	<!DOCTYPE html>
	<html class="no-js" lang="es-ES">
		<head>
			<title>Un ingrediente en las gotas de ojos, prometedor contra la leucemia </title>

			<meta name="charset" charset="UTF-8">
<meta name="x-ua-compatible" content="IE=edge,chrome=1" http_equiv="X-UA-Compatible">
<meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1,user-scalable=no">
<meta name="msapplication-tap-highlight" content="no">
<meta name="theme-color" content="#000000">
<meta name="og:type" content="article" property="og:type">
<meta name="fb:app_id" content="327231347330779" property="fb:app_id">
<meta name="article:publisher" content="https://www.facebook.com/QuoRevista" property="article:publisher">
<meta name="twitter:site" content="@QuoRevista">
<meta name="google-site-verification" content="elkwRk5lXrxaVyC4IoOyTdvskonJ7yL_JZdRQs3UhIw">
<meta name="og:site_name" content="Quo" property="og:site_name">
<meta name="title" content="Un ingrediente en las gotas de ojos, prometedor contra la leucemia ">
<meta name="description" content="Al parecer, es capaz de inhibir el crecimiento de las células tumorales">
<meta name="keywords" content="ciencia, salud, medicina, leucemia, tratamiento, cáncer">
<meta name="og:title" content="Usan, de modo efectivo, gotas para los ojos contra la leucemia" property="og:title">
<meta name="og:description" content="Al parecer, es capaz de inhibir el crecimiento de las células tumorales" property="og:description">
<meta name="article:modified_time" content="2018-12-19 12:12:10" property="article:modified_time">
<meta name="auto-publish" content="timely">
<meta name="twitter:card" content="summary_large_image">
<meta name="og:url" content="https://www.quo.es/ciencia/a25624722/gotas-de-ojos-leucemia/" property="og:url">
<meta name="og:image" content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/sohana-collins-sits-at-home-while-her-mother-sharmila-news-photo-1044981408-1545214710.jpg?crop=1.00xw:0.800xh;0,0.200xh&amp;resize=1200:*" property="og:image">
<meta name="og:image:width" content="1200" property="og:image:width">
<meta name="og:image:height" content="600" property="og:image:height">
<meta name="twitter:image" content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/sohana-collins-sits-at-home-while-her-mother-sharmila-news-photo-1044981408-1545214710.jpg?crop=1.00xw:0.800xh;0,0.200xh&amp;resize=640:*">
<meta name="thumbnail" content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/sohana-collins-sits-at-home-while-her-mother-sharmila-news-photo-1044981408-1545214710.jpg?crop=0.627xw:1.00xh;0.187xw,0&amp;resize=320:*">
<meta name="article:published_time" content="2018-12-19 10:20:00" property="article:published_time">
<meta name="article:section" content="Ciencia" property="article:section">
<meta name="sailthru.contenttype" content="standard-article">
<meta name="sailthru.tags" content="Ciencia,ciencia">
<meta name="sailthru.date" content="2018-12-19T10:20:00Z">
<meta name="sailthru.image.full" content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/sohana-collins-sits-at-home-while-her-mother-sharmila-news-photo-1044981408-1545214710.jpg?crop=1.00xw:0.800xh;0,0.200xh">
<meta name="sailthru.image.thumb" content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/sohana-collins-sits-at-home-while-her-mother-sharmila-news-photo-1044981408-1545214710.jpg?crop=0.627xw:1.00xh;0.187xw,0">
<meta name="sailthru.socialtitle" content="Usan, de modo efectivo, gotas para los ojos contra la leucemia">
<meta name="sailthru.excerpt" content="Un ingrediente activo en las gotas oculares desarrollado para el tratamiento de una forma de enfermedad ocular, ha demostrado ser prometedor para tratar una forma agresiva de leucemia. Un grupo de científicos, liderados por George Vassiliou y David Bates, ha descubierto que este compuesto, que se dirige a un gen...">
<meta id="m1" name="m1" itemprop="cssSelector" content=".content-hed">
<meta id="m2" name="m2" itemprop="cssSelector" content=".content-dek p">
<link href="data:;base64,=" rel="shortcut icon">
<link href="/onesignal/manifest.json" rel="manifest">
<link href="/sites/quo/assets/images/favicon.ico" rel="shortcut icon">
<link href="/sites/quo/assets/images/favicon.ico" rel="icon">
<link href="https://plus.google.com/107332505391455091325" rel="publisher">
<link href="https://assets.hearstapps.com/assets/dist/js/article.6af141ec55f64d2c87ab.js" rel="preload" as="script">
<link href="https://assets.hearstapps.com/assets/dist/js/shared/jquery.cc91ea4d905d80d26bce.js" rel="preload" as="script">
<link href="https://assets.hearstapps.com/assets/dist/js/shared/vendors.7481b51fff9811923eca.js" rel="preload" as="script">
<link type="font/woff2" href="https://assets.hearstapps.com/sites/quo/assets/fonts/IconFont.6c01f02e07e9b6c17f3259e1f9c6066e.woff2" rel="preload" as="font" crossorigin="anonymous">
<link href="https://assets.hearstapps.com/sites/quo/assets/css/fonts-deferred.e59bd3f.css" rel="preload" as="style">
<link href="https://assets.hearstapps.com" rel="preconnect">
<link href="https://hips.hearstapps.com" rel="preconnect">
<link href="//nexus.ensighten.com" rel="preconnect">
<link href="https://www.quo.es/ciencia/a25624722/gotas-de-ojos-leucemia/" rel="canonical">
<link href="https://www.quo.es/ciencia/amp25624722/gotas-de-ojos-leucemia/" rel="amphtml">
<link href="/" rel="home" itemscope="" itemtype="http://schema.org/SpeakableSpecification" itemref="m1 m2">
<link href="https://assets.hearstapps.com/sites/quo/assets/css/fonts-deferred.e59bd3f.css" rel="stylesheet" media="none" onload="this.media = &#039;all&#039;;">
<style id="/sites/quo/assets/css/standard-article-critical.bb86e29">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</style>
<script type="text/javascript">var HRST = HRST || {};
HRST.site = {"name":"Quo","prefix":"quo","domain":"www.quo.es","dartzone":"\/36117602\/hmies-quo","icxSiteId":"1966"};
HRST.article = {"canonicalUrl":"https:\/\/www.quo.es\/ciencia\/a25624722\/gotas-de-ojos-leucemia\/","formerShareCount":"","pageUrl":"https:\/\/www.quo.es\/ciencia\/a25624722\/gotas-de-ojos-leucemia\/","author":{"name":"Juan Scaliter","role":""},"adCategory":{"id":"cb2a6d63-01a9-43ec-85fc-ebaaca9ec58c","name":"Uncategorized","prefix":"uncategorized"},"ampUrl":"https:\/\/www.quo.es\/ciencia\/amp25624722\/gotas-de-ojos-leucemia\/","autoSocial":"timely","collection":[{"id":"7f89bb3c-c250-4c12-bc8f-b1c2d2873352","name":"Noticias","url":"noticias"}],"createDate":{"year":"2018","month":"12","day":"19","hour":"10","minute":"16"},"display":"standard-article","hideBreakerAds":"","hideMainAd":"","hideFeedAds":"","id":"quo.article.25624722","image":{"thumb":"https:\/\/hips.hearstapps.com\/hmg-prod.s3.amazonaws.com\/images\/sohana-collins-sits-at-home-while-her-mother-sharmila-news-photo-1044981408-1545214710.jpg?crop=0.62695xw:1xh;center,top&resize=100:*","large":"https:\/\/hips.hearstapps.com\/hmg-prod.s3.amazonaws.com\/images\/sohana-collins-sits-at-home-while-her-mother-sharmila-news-photo-1044981408-1545214710.jpg"},"modifiedDate":{"year":"2018","month":"12","day":"19","hour":"12","minute":"12"},"ogUrl":"https:\/\/www.quo.es\/ciencia\/a25624722\/gotas-de-ojos-leucemia\/","publishDate":{"year":"2018","month":"12","day":"19","hour":"10","minute":"20"},"section":{"name":"Ciencia","prefix":"ciencia"},"subSection":{"name":"","prefix":""},"sourceName":"Hearst Editorial","sponsor":[],"syndicatingSite":"","syndicateSiteOrigin":"","tags":[],"template":"article","themes":["Science"],"title":"Un ingrediente en las gotas de ojos, prometedor contra la leucemia","type":"News","universalID":"quo.article.25624722","wordCount":368};
HRST.datalayer = {"currency":"\u20ac","propertyName":"www.quo.es","autoSocial":"timely","contentType":"News","embeddedMedia":{"video":{"aol":0,"abcvideo":0,"funnyordie":0,"hulu":0,"kaltura":0,"mtv":0,"ndn":0,"tmz":0,"vevo":0,"vimeo":0,"video":0,"yahoo":0,"youtube":0},"music":{"soundcloud":0,"spotify":0},"quiz":{"playbuzz":0,"quizatious":0},"shop":{"commerce":0},"social":{"facebook":0,"instagram":0,"pinterest":0,"twitter":0,"vine":0},"poll":{"text":0}},"pageType":"Standard Article","channelName":"Ciencia","subChannelName":"","contentTitle":"Un ingrediente en las gotas de ojos, prometedor contra la leucemia","contentId":"quo.article.25624722","canonicalUrl":"https:\/\/www.quo.es\/ciencia\/a25624722\/gotas-de-ojos-leucemia\/","ogUrl":"https:\/\/www.quo.es\/ciencia\/a25624722\/gotas-de-ojos-leucemia\/","contentSource":"Quo ES","contentTopic":"","contentPublishDate":"1545214800","contentCollectionName":[{"id":"7f89bb3c-c250-4c12-bc8f-b1c2d2873352","name":"Noticias","url":"noticias"}],"contentAuthor":"Juan Scaliter","photoNonInteraction":"","photoId":"","photoLocation":"","syndicationRights":"3","themes":["Science"],"articleLength":368};
HRST.contentTesting = {"kriegerUrl":"https:\/\/krieger.hdmtools.com","kriegerVersion":"v2","babouUrl":"\/\/babou.hdmtools.com\/api","babouVersion":"v2","site":"quo"};
HRST.viewability = null;
var b="fetch"in window&&"assign"in Object;if(!b){var s=document.createElement("script");s.async=!1,s.src="https://assets.hearstapps.com/assets/dist/js/shared/polyfills.baeaf8ece029c964be31.js",document.head.appendChild(s)}

"serviceWorker"in navigator&&navigator.serviceWorker.register("/sw.js").then(function(e){console.log("Service worker registration succeeded.")}).catch(function(e){console.warn("Service worker registration failed: "+e)});
</script><script type="application/json" id="data-layer">{"canonicalUrl":"https://www.quo.es/ciencia/a25624722/gotas-de-ojos-leucemia/","contentTesting":{"kriegerUrl":"https://krieger.hdmtools.com","kriegerVersion":"v2","babouUrl":"//babou.hdmtools.com/api","babouVersion":"v2"},"locale":{"language":"es-ES","urlPath":""},"site":{"name":"Quo","domain":"www.quo.es","dartZone":"/36117602/hmies-quo","icxSiteId":"1966"},"content":{"authors":["Juan Scaliter"],"adCategory":{"id":"cb2a6d63-01a9-43ec-85fc-ebaaca9ec58c","name":"Uncategorized","prefix":"uncategorized"},"autoSocial":"timely","contentType":"News","collections":[{"id":"7f89bb3c-c250-4c12-bc8f-b1c2d2873352","name":"Noticias","url":"noticias"}],"createdDate":{"year":"2018","month":"12","day":"19","hour":"10","minute":"16"},"displayType":"Standard Article","display_id":"25624722","embeddedMedia":{"video":{"aol":0,"abcvideo":0,"funnyordie":0,"hulu":0,"kaltura":0,"mtv":0,"ndn":0,"tmz":0,"vevo":0,"vimeo":0,"video":0,"yahoo":0,"youtube":0},"music":{"soundcloud":0,"spotify":0},"quiz":{"playbuzz":0,"quizatious":0},"shop":{"commerce":0},"social":{"facebook":0,"instagram":0,"pinterest":0,"twitter":0,"vine":0},"poll":{"text":0}},"id":"2359b49d-7b04-49c7-a0d3-70bff236f6a4","universalId":"quo.article.25624722","images":{"lede":{"width":1024,"height":642,"thumb_url":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/sohana-collins-sits-at-home-while-her-mother-sharmila-news-photo-1044981408-1545214710.jpg?crop=0.62695xw:1xh;center,top&resize=100:*","url":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/sohana-collins-sits-at-home-while-her-mother-sharmila-news-photo-1044981408-1545214710.jpg"},"social":{"width":1024,"height":642,"thumb_url":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/sohana-collins-sits-at-home-while-her-mother-sharmila-news-photo-1044981408-1545214710.jpg?crop=0.627xw:1.00xh;0.187xw,0&resize=100:*","url":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/sohana-collins-sits-at-home-while-her-mother-sharmila-news-photo-1044981408-1545214710.jpg"}},"modifiedDate":{"year":"2018","month":"12","day":"19","hour":"12","minute":"12"},"selectedMedia":[],"publishDate":{"year":"2018","month":"12","day":"19","hour":"10","minute":"20"},"slug":"gotas-de-ojos-leucemia","sourceName":"Hearst Editorial","section":{"name":"Ciencia","prefix":"ciencia"},"subsection":{"name":"","prefix":""},"sponsor":[],"syndicationRights":"3","tags":[],"themes":["Science"],"title":"Un ingrediente en las gotas de ojos, prometedor contra la leucemia","wordCount":368},"template":"Standard Article","ogUrl":"https://www.quo.es/ciencia/a25624722/gotas-de-ojos-leucemia/"}</script>
<script type="application/ld+json" id="json-ld">{"@context":"http://schema.org","url":"https://www.quo.es/ciencia/a25624722/gotas-de-ojos-leucemia/","publisher":{"@type":"Organization","name":"Quo","logo":{"@type":"ImageObject","url":"https://assets.hearstapps.com/sites/quo/assets/images/logos/logo-jsonld.9c8cf76.png","width":148,"height":60}},"@type":"Article","author":{"name":"Juan Scaliter","@type":"Person"},"dateModified":"2018-12-19T12:12:10.624107Z","datePublished":"2018-12-19T10:20:00Z","headline":"Un ingrediente en las gotas de ojos, prometedor contra la leucemia","image":{"@type":"ImageObject","height":642,"thumbnail":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/sohana-collins-sits-at-home-while-her-mother-sharmila-news-photo-1044981408-1545214710.jpg?crop=0.627xw:1.00xh;0.187xw,0&resize=100:*","url":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/sohana-collins-sits-at-home-while-her-mother-sharmila-news-photo-1044981408-1545214710.jpg","width":1024},"mainEntityOfPage":{"@id":"https://www.quo.es/ciencia/a25624722/gotas-de-ojos-leucemia/","@type":"WebPage"},"thumbnailUrl":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/sohana-collins-sits-at-home-while-her-mother-sharmila-news-photo-1044981408-1545214710.jpg?crop=0.627xw:1.00xh;0.187xw,0&resize=100:*","articleBody":"Un ingrediente activo en las gotas oculares desarrollado para el tratamiento de una forma de enfermedad ocular, ha demostrado ser prometedor para tratar una forma agresiva de leucemia. Un grupo de cient\u00edficos, liderados por George Vassiliou y David Bates, ha descubierto que este compuesto, que se dirige a un gen de este tipo de c\u00e1ncer, podr\u00eda matar las c\u00e9lulas de la leucemia sin da\u00f1ar las c\u00e9lulas sangu\u00edneas no leuc\u00e9micas.  \n\n\t\tPublicidad - Sigue leyendo debajo\n\t\n\nLos resultados, publicados en Nature Communications, revelan un nuevo enfoque de tratamiento para la leucemia mieloide aguda (LMA). Esta enfermedad  es una forma de c\u00e1ncer de la sangre que afecta a personas de todas las edades, que a menudo requieren meses de quimioterapia intensiva y admisiones prolongadas en el hospital. Se desarrolla en las c\u00e9lulas de la m\u00e9dula \u00f3sea desplazando a las c\u00e9lulas sanas, lo que a su vez produce infecciones y hemorragias. Un subtipo de AML, impulsado por reordenamientos en el gen MLL tiene un pron\u00f3stico particularmente malo. Los expertos saben que el gen SRPK1 es esencial para el crecimiento de la AML reordenada por MLL. Este gen est\u00e1 involucrado en un proceso llamado empalme de ARN, que prepara el ARN para la traducci\u00f3n en prote\u00ednas, incluido el crecimiento y la proliferaci\u00f3n.\u201cHemos descubierto \u2013 explica Vassiliou \u2013 que la inhibici\u00f3n de un gen clave con un compuesto en desarrollo para una afecci\u00f3n ocular puede detener el crecimiento de una forma agresiva de leucemia mieloide sin da\u00f1ar las c\u00e9lulas sanas. Esto es prometedor como un posible enfoque para tratar esta leucemia agresiva en humanos\u201d.De acuerdo con Bates, experto en el desarrollo de gotas oculares para enfermedades de la retina, \u201ccuando el Dr. Vassiliou me dijo que SRPK1 era necesario para la supervivencia de una forma de AML, inmediatamente quise trabajar con \u00e9l para averiguar si nuestros inhibidores podr\u00edan detener realmente el crecimiento de las c\u00e9lulas leuc\u00e9micas. El hecho de que el compuesto funcion\u00f3 de manera tan efectiva es un buen augurio para su posible desarrollo como una nueva terapia para la leucemia. Tomar\u00e1 algo de tiempo, pero existe una promesa real\u201d.","wordCount":368}</script>
<script id="modernizr-script-tag">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</script>

								</head>

		<body class="locale-es standard-article gdpr gdpr-nonconsent">
			
				<!-- menus/sidepanel -->


<nav id="sidepanel" class="sidepanel">
	<a class="nav-button nav-sidepanel-button close-menu" href="#" title="Menú">
		<span class="sidepanel-close-button">
			<span class="icon icon-close01"></span>
		</span>
	</a>
	

				<div class="sidepanel-menu sidepanel-item sidepanel-menu-search">
			<a class="nav-search-button" href="#searchoverlay" title="Buscar">
				<span class="icon icon-search"></span> <span>Buscar</span>
			</a>
		</div>
	
	<ul class="sidepanel-menu"><li class="sidepanel-item" data-id="1"><a href="/ciencia/"  rel="nofollow">Ciencia</a></li>
<li class="sidepanel-item" data-id="2"><a href="/naturaleza/"  rel="nofollow">Naturaleza</a></li>
<li class="sidepanel-item" data-id="3"><a href="/tecnologia/"  rel="nofollow">Tecnología</a></li>
<li class="sidepanel-item" data-id="4"><a href="/ser-humano/"  rel="nofollow">Ser humano</a></li>
<li class="sidepanel-item" data-id="5"><a href="/salud/"  rel="nofollow">Salud</a></li>
<li class="sidepanel-item" data-id="6"><a href="http://blogs.quo.es/"  rel="nofollow">Blogs</a></li>
<li class="sidepanel-item" data-id="7"><a href="/curiosidades/"  rel="nofollow">Curiosidades</a></li>
<li class="sidepanel-item" data-id="8"><a href="/noticias/"  rel="nofollow">Noticias</a></li>
<li class="sidepanel-item" data-id="9"><a href="/tendencias/"  rel="nofollow">Tendencias</a></li>
<li class="sidepanel-item" data-id="10"><a href="/fotos/"  rel="nofollow">Fotoimpactos</a></li>
<li class="sidepanel-item" data-id="11"><a href="/personajes/"  rel="nofollow">Personajes</a></li>
<li class="sidepanel-item" data-id="12"><a href="/consultas/"  rel="nofollow">Consultas</a></li>
<li class="sidepanel-item" data-id="13"><a href="https://www.youtube.com/user/quotv"  rel="nofollow">Vídeos</a></li>
<li class="sidepanel-item has-children" data-id="14"><a href="/"  rel="nofollow">Síguenos</a>
<ul class='sidepanel-submenu' data-parent-id='14'>
<li class="sidepanel-submenu-item"><a href="https://www.facebook.com/QuoRevista" target="_blank" rel="nofollow">Facebook</a></li>
<li class="sidepanel-submenu-item"><a href="https://twitter.com/QuoRevista" target="_blank" rel="nofollow">Twitter</a></li>
<li class="sidepanel-submenu-item"><a href="https://flipboard.com/@QuoRevista" target="_blank" rel="nofollow">Flipboard</a></li>
<li class="sidepanel-submenu-item"><a href="https://www.youtube.com/user/quotv/" target="_blank" rel="nofollow">Youtube</a></li>
</ul>
</li>
<li class="sidepanel-item" data-id="15"><a href="http://www.hearst.es/aviso-de-privacidad/" target="_blank" rel="nofollow">Aviso de Privacidad</a></li>
<li class="sidepanel-item" data-id="16"><a href="http://www.hearst.es/politica-de-cookies/" target="_blank" rel="nofollow">Política de Cookies</a></li></ul>
</nav>
<!-- / menus/sidepanel -->






<nav class="nav" data-tracking-id="topNav">
	<div class="nav-bar">
		<div class="nav-bar-container">
						<a class="nav-button nav-sidepanel-button hide-menu" href="#" title="Menú">
				<span class="icon icon-menu"></span>
			</a>
			<a class="nav-button nav-sidepanel-button show-menu" href="#sidepanel" title="Menú">
				<span class="icon icon-menu"></span>
			</a>

						<a class="nav-logo" href="/">
				



	<svg viewBox="0 0 680.314 274.628">
  <path fill="#ffffff" d="M628.14 137.874c0 29.688-8.733 83.882-52.401 83.882-43.667 0-52.401-54.194-52.401-83.882 0-29.687 8.734-83.883 52.401-83.883s52.401 54.197 52.401 83.883m51.847 0c0-58.337-49.017-94.928-104.248-94.928-55.232 0-104.249 36.59-104.249 94.928 0 58.337 49.017 94.929 104.249 94.929 55.229 0 104.248-36.592 104.248-94.929m-267 89.751h61.101v-5.178c-15.534-5.178-20.367-15.533-20.367-46.946 0-42.458.346-85.263 1.037-127.375-23.476 4.833-47.294 7.594-70.768 9.665v5.177c12.772 2.071 19.332 8.629 19.332 22.091v56.268c0 34.519-10.357 70.074-40.389 70.074-27.614 0-33.482-29.342-33.482-51.778v-34.176c0-33.14 1.725-61.444 2.762-77.324-24.165 5.177-47.983 7.938-71.457 10.011v5.522c10.702 2.416 17.605 5.178 17.605 17.26.346 27.27.69 54.195.69 81.12 0 41.077 21.402 70.766 64.551 70.766 29.342 0 47.292-12.774 60.754-39.008l8.631 33.831zM199.706 117.163c0 72.52-27.454 105.36-69.399 105.36-41.944 0-69.397-32.84-69.397-105.36 0-72.521 27.453-105.36 69.397-105.36 41.945-.001 69.399 32.839 69.399 105.36m61.084 0c0-76.978-63.861-117.367-130.483-117.367C63.684-.204-.176 40.185-.176 117.163c0 65.079 45.691 104.042 107.247 115.885-10.866 1.997-35.372 6.973-49.628 13.501.19.272 13.319 19.324 13.492 19.56.163-.315.367-.644.469-.835 7.655-14.13 22.295-17.084 35.712-15.746 12.611 1.258 17.305 3.62 30.044 8.093 18.198 6.396 40.844 14.351 66.515 16.379 30.385 2.399 79.969-18.918 83.773-20.907-.658-1.03-30.408-45.637-30.75-46.188-.147.529-1.126 3.698-3.618 7.984l.002.006c-6.806 11.699-24.905 31.737-68.164 29.047-16.508-1.025-34.114-6.61-43.799-10.121 69.327-8.66 119.671-48.348 119.671-116.658"/>
</svg>


			</a>

						<div class="nav-swipeable">
								<div class="nav-swipeable-inner">
															<ul class="nav-menu nav-mobile-content nav-primary-menu active"><li class="nav-item" data-id="1"><a href="/ciencia/"  rel="nofollow">Ciencia</a></li>
<li class="nav-item" data-id="2"><a href="/naturaleza/"  rel="nofollow">Naturaleza</a></li>
<li class="nav-item" data-id="3"><a href="/tecnologia/"  rel="nofollow">Tecnología</a></li>
<li class="nav-item" data-id="4"><a href="/ser-humano/"  rel="nofollow">Ser humano</a></li>
<li class="nav-item" data-id="5"><a href="/salud/"  rel="nofollow">Salud</a></li></ul>

										
										<ul class="nav-menu nav-mobile-content nav-secondary-menu nav-menu-subscribe active"><li class="nav-menu-item nav-item active has-children" data-id="1"><a href="https://suscripciones.hearst.es/advanced_search_result.php?keywords=quo" target="_blank" >Suscríbete</a>
<ul class='nav-submenu' data-parent-id='1'>
<li class="nav-item"><a href="/informacion/quiosco-digital/" target="_blank" >Edición digital</a></li>
</ul>
</li></ul>

																	<ul class="nav-menu nav-secondary-menu nav-menu-social active">
							<li class="nav-menu-item nav-item active">
								<span class="nav-menu-link">Síguenos</span>
								<div class="social-button-group nav-submenu" data-share-location="social-btns-follow">
	<div class="social-button social-button-facebook nav-item gdpr-requires-consent"
	data-tracking-id="share-button-facebook" title="Compartir en Facebook"
>
	<a class="social-button-link" href="https://www.facebook.com/QuoRevista" target="_blank" data-social-key="facebook">
		<span class="icon social-button-icon icon-facebook"></span>

		
			</a>
</div>
<div class="social-button social-button-twitter nav-item "
	data-tracking-id="share-button-twitter" title="Compartir en Twitter"
>
	<a class="social-button-link" href="https://twitter.com/QuoRevista" target="_blank" data-social-key="twitter">
		<span class="icon social-button-icon icon-twitter"></span>

		
			</a>
</div>
<div class="social-button social-button-youtube nav-item "
	data-tracking-id="share-button-youtube" title="Compartir en Youtube"
>
	<a class="social-button-link" href="https://www.youtube.com/user/quotv" target="_blank" data-social-key="youtube">
		<span class="icon social-button-icon icon-youtube"></span>

		
			</a>
</div>

</div>

							</li>
						</ul>
									</div>
			</div>
														<a class="nav-button nav-search-button" href="#searchoverlay" title="Buscar">
					<span class="icon icon-search"></span>
				</a>
			
								</div>
	</div>
</nav>
<nav class="nav-placeholder"></nav>
<div class="oop-ad ">
	<div id="gpt-ad-oop-1" class="ad-container"></div>
</div>

				<div class="site-content">
					<div id="searchoverlay" class="search-overlay">
	<div class="search-overlay-inner">
		<a href="#">
			<span class="search-overlay-close-button">
				<span class="icon icon-close01"></span>
			</span>
		</a>

		


<form class="search-form search-overlay-form" action="/search/">
	<input type="search" id="search-input" class="search-input" name="q" value="" placeholder="Buscar" autocomplete="off">

	<label class="search-label" for="search-input">Escribe lo que deseas buscar</label>
</form>


		<div class="search-overlay-autosuggest">
	<ul class="search-overlay-autosuggest-list">
	</ul>
</div>

	</div>
</div>




	<div class="top-pathing">
		<div class="top-pathing-inner">
							














<div class="simple-item top-pathing-item show-numbers">
		





	
	




<a class="simple-item-image item-image" href="/ciencia/a25299477/quo-diciembre-generacion-genoma-saber-de-que-enfermaremos-puede-cambiar-el-futuro-de-la-humanidad/" data-vars-ga-ux-element="Top Touts" data-vars-ga-call-to-action="QUO diciembre, ya a la venta: Generación Genoma" data-vars-ga-position="1" data-vars-ga-total-positions="5">
						
	
			<img class="lazyload lazyimage" alt="image" title="image"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/img-20181122-wa0020-1543177493.jpg?crop=1.00xw:0.376xh;0,0.253xh&amp;resize=320:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/img-20181122-wa0020-1543177493.jpg?crop=1.00xw:0.376xh;0,0.253xh&amp;resize=160:* 160w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/img-20181122-wa0020-1543177493.jpg?crop=1.00xw:0.376xh;0,0.253xh&amp;resize=320:* 320w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/img-20181122-wa0020-1543177493.jpg?crop=1.00xw:0.376xh;0,0.253xh&amp;resize=480:* 480w"
		/>
	
					<div class="top-pathing-label">
				Lo más leído
			</div>
			
	</a>


		
			<div class="simple-item-index">
			1
		</div>
	
				<div class="top-pathing-item-wrap">
	
						




	
	

	


<a class="simple-item-title item-title" href="/ciencia/a25299477/quo-diciembre-generacion-genoma-saber-de-que-enfermaremos-puede-cambiar-el-futuro-de-la-humanidad/" data-vars-ga-ux-element="Top Touts" data-vars-ga-call-to-action="QUO diciembre, ya a la venta: Generación Genoma" data-vars-ga-position="1" data-vars-ga-total-positions="5">
	QUO diciembre, ya a la venta: Generación Genoma
</a>

					
		
		
			</div>
	</div>

							














<div class="simple-item top-pathing-item show-numbers">
		





	
	




<a class="simple-item-image item-image" href="/salud/a25374974/tenemos-el-secreto-para-estar-en-forma-sin-dejar-de-disfrutar-de-la-vida/" data-vars-ga-ux-element="Top Touts" data-vars-ga-call-to-action="En forma sin dejar de disfrutar de la vida" data-vars-ga-position="2" data-vars-ga-total-positions="5">
						
	
			<img class="lazyload lazyimage" alt="image" title="image"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/vidthumb/c3ee1a6b-a0c6-454f-8420-09b2f04b2c38/thumb_1920x1080_00002_1544024518_84840.jpg?fill=2:1&amp;resize=320:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/vidthumb/c3ee1a6b-a0c6-454f-8420-09b2f04b2c38/thumb_1920x1080_00002_1544024518_84840.jpg?fill=2:1&amp;resize=160:* 160w,https://hips.hearstapps.com/vidthumb/c3ee1a6b-a0c6-454f-8420-09b2f04b2c38/thumb_1920x1080_00002_1544024518_84840.jpg?fill=2:1&amp;resize=320:* 320w,https://hips.hearstapps.com/vidthumb/c3ee1a6b-a0c6-454f-8420-09b2f04b2c38/thumb_1920x1080_00002_1544024518_84840.jpg?fill=2:1&amp;resize=480:* 480w"
		/>
	
			
	</a>


		
			<div class="simple-item-index">
			2
		</div>
	
				<div class="top-pathing-item-wrap">
	
						




	
	

	


<a class="simple-item-title item-title" href="/salud/a25374974/tenemos-el-secreto-para-estar-en-forma-sin-dejar-de-disfrutar-de-la-vida/" data-vars-ga-ux-element="Top Touts" data-vars-ga-call-to-action="En forma sin dejar de disfrutar de la vida" data-vars-ga-position="2" data-vars-ga-total-positions="5">
	En forma sin dejar de disfrutar de la vida
</a>

							















				<div class="sponsor sponsor-inline simple-item-sponsor brand-logo">
							<div class="sponsor-bar-inner">
						<div class="sponsor-label">
																												<span class="site-name">Quo</span>
																		</div>

										<span class="sponsor-logo-separator">+ </span>
			
										
												
				
								
								
								
				<div class="sponsor-image">
																San Miguel 00
									</div>
					</div>
	</div>
		<div class="sponsor-bar-placeholder">
	</div>

	
	

			
		
		
			</div>
	</div>

							














<div class="simple-item top-pathing-item show-numbers">
		





	
	




<a class="simple-item-image item-image" href="/ser-humano/a25600753/nueva-tumba-descubierta-en-egipto/" data-vars-ga-ux-element="Top Touts" data-vars-ga-call-to-action="Encuentran una bellísima tumba en Egipto" data-vars-ga-position="3" data-vars-ga-total-positions="5">
						
	
			<img class="lazyload lazyimage" alt="tumba&#x20;egipcia" title="tumba&#x20;egipcia"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gettyimages-1073591408.jpg?crop=1xw:0.7485380116959064xh;center,top&amp;resize=320:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gettyimages-1073591408.jpg?crop=1xw:0.7485380116959064xh;center,top&amp;resize=160:* 160w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gettyimages-1073591408.jpg?crop=1xw:0.7485380116959064xh;center,top&amp;resize=320:* 320w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gettyimages-1073591408.jpg?crop=1xw:0.7485380116959064xh;center,top&amp;resize=480:* 480w"
		/>
	
			
	</a>


		
			<div class="simple-item-index">
			3
		</div>
	
				<div class="top-pathing-item-wrap">
	
						




	
	

	


<a class="simple-item-title item-title" href="/ser-humano/a25600753/nueva-tumba-descubierta-en-egipto/" data-vars-ga-ux-element="Top Touts" data-vars-ga-call-to-action="Encuentran una bellísima tumba en Egipto" data-vars-ga-position="3" data-vars-ga-total-positions="5">
	Encuentran una bellísima tumba en Egipto
</a>

					
		
		
			</div>
	</div>

							














<div class="simple-item top-pathing-item show-numbers">
		





	
	




<a class="simple-item-image item-image" href="/salud/a25409210/que-es-la-purple-drank-y-por-que-no-debemos-beberla/" data-vars-ga-ux-element="Top Touts" data-vars-ga-call-to-action="¿Qué es la &quot;Purple Drank&quot; y por qué es peligrosa?" data-vars-ga-position="4" data-vars-ga-total-positions="5">
						
	
			<img class="lazyload lazyimage" alt="Cough&#x20;Syrup" title="Cough&#x20;Syrup"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/cough-syrup-royalty-free-image-173240238-1545069913.jpg?crop=1xw:0.85032xh;center,top&amp;resize=320:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/cough-syrup-royalty-free-image-173240238-1545069913.jpg?crop=1xw:0.85032xh;center,top&amp;resize=160:* 160w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/cough-syrup-royalty-free-image-173240238-1545069913.jpg?crop=1xw:0.85032xh;center,top&amp;resize=320:* 320w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/cough-syrup-royalty-free-image-173240238-1545069913.jpg?crop=1xw:0.85032xh;center,top&amp;resize=480:* 480w"
		/>
	
			
	</a>


		
			<div class="simple-item-index">
			4
		</div>
	
				<div class="top-pathing-item-wrap">
	
						




	
	

	


<a class="simple-item-title item-title" href="/salud/a25409210/que-es-la-purple-drank-y-por-que-no-debemos-beberla/" data-vars-ga-ux-element="Top Touts" data-vars-ga-call-to-action="¿Qué es la &quot;Purple Drank&quot; y por qué es peligrosa?" data-vars-ga-position="4" data-vars-ga-total-positions="5">
	¿Qué es la "Purple Drank" y por qué es peligrosa?
</a>

					
		
		
			</div>
	</div>

							














<div class="simple-item top-pathing-item show-numbers">
		





	
	




<a class="simple-item-image item-image" href="/tecnologia/a25453313/informacion-personal-web-porno-usan/" data-vars-ga-ux-element="Top Touts" data-vars-ga-call-to-action="Así usan tu información personal cuando ves porno" data-vars-ga-position="5" data-vars-ga-total-positions="5">
						
	
			<img class="lazyload lazyimage" alt="Computer&#x20;Pornography&#x20;with&#x20;Boy&#x20;and&#x20;Girl" title="Computer&#x20;Pornography&#x20;with&#x20;Boy&#x20;and&#x20;Girl"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/computer-pornography-with-boy-and-girl-royalty-free-image-108268191-1545078521.jpg?crop=1xw:0.75xh;center,top&amp;resize=320:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/computer-pornography-with-boy-and-girl-royalty-free-image-108268191-1545078521.jpg?crop=1xw:0.75xh;center,top&amp;resize=160:* 160w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/computer-pornography-with-boy-and-girl-royalty-free-image-108268191-1545078521.jpg?crop=1xw:0.75xh;center,top&amp;resize=320:* 320w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/computer-pornography-with-boy-and-girl-royalty-free-image-108268191-1545078521.jpg?crop=1xw:0.75xh;center,top&amp;resize=480:* 480w"
		/>
	
			
	</a>


		
			<div class="simple-item-index">
			5
		</div>
	
				<div class="top-pathing-item-wrap">
	
						




	
	

	


<a class="simple-item-title item-title" href="/tecnologia/a25453313/informacion-personal-web-porno-usan/" data-vars-ga-ux-element="Top Touts" data-vars-ga-call-to-action="Así usan tu información personal cuando ves porno" data-vars-ga-position="5" data-vars-ga-total-positions="5">
	Así usan tu información personal cuando ves porno
</a>

					
		
		
			</div>
	</div>

					</div>
	</div>

<div class="leaderboard-ad "> 
	<div id="gpt-leaderboard-ad"  class="ad-container"></div>
</div>











<header class="content-header standard-header">
	
	
	<div class="content-header-inner">
		<h1 class="content-hed standard-hed">Un ingrediente en las gotas de ojos, prometedor contra la leucemia</h1>

					<h2 class="content-dek standard-dek"><p>Al parecer, es capaz de inhibir el crecimiento de las células tumorales</p></h2>
			</div>
</header>




<div class="content-container standard-container">
	<!-- CONTENT START -->
	<div class="standard-body">
		






<div class="content-info standard-info">
	<div class="content-info-inner">
		<div class="content-info-metadata">
														



	<div class="byline-with-image content-info-byline-with-image">
		<div class="content-info-byline-image">
							<span class="icon icon-author"></span>
					</div>

				<!-- shared/byline -->

	





	<div class="byline content-info-byline" itemprop="author" itemscope itemtype="http://schema.org/Person">Por
					<a class="byline-name" href="/author/600003/juan-scaliter/" rel="author" itemprop="url" data-vars-ga-ux-element="Byline" data-vars-ga-call-to-action="Juan Scaliter"><span class="byline-name" rel="author" itemprop="name">Juan Scaliter</span></a>		
	</div>
<!-- / shared/byline -->

	</div>

			
									<time class="content-info-date js-date" datetime="2018-12-19T10:20:00Z" data-publish-date="2018-12-19T10:20:00Z" data-format="DD/MM/YYYY">
															19/12/2018
												</time></div>

				<div class="content-info-social-buttons primary-social-buttons standard-social-buttons">
							<div class="aggregate-count content-info-aggregate-count">
	<span class="aggregate-count-number " data-social-providers="facebook twitter pinterest email"></span>
</div>


			<div class="social-button-group content-info-social-button-group" data-share-location="social-btns-primary">
	<div class="social-button social-button-facebook content-info-social-button social-share-button gdpr-requires-consent" data-tracking-id="share-button-facebook" title="Compartir en Facebook">
	<a class="social-button-link" href="//facebook.com/v2.10/dialog/feed?display=popup&amp;link=https%3A%2F%2Fwww.quo.es%2Fciencia%2Fa25624722%2Fgotas-de-ojos-leucemia%2F&amp;redirect_uri=https%3A%2F%2Fwww.quo.es%2Fciencia%2Fa25624722%2Fgotas-de-ojos-leucemia%2F&amp;name=Usan%2C%20de%20modo%20efectivo%2C%20gotas%20para%20los%20ojos%20contra%20la%20leucemia&amp;description=Al%20parecer%2C%20es%20capaz%20de%20inhibir%20el%20crecimiento%20de%20las%20c%C3%A9lulas%20tumorales&amp;picture=https%3A%2F%2Fhips.hearstapps.com%2Fhmg-prod.s3.amazonaws.com%2Fimages%2Fsohana-collins-sits-at-home-while-her-mother-sharmila-news-photo-1044981408-1545214710.jpg%3Fcrop%3D1.00xw%3A0.800xh%3B0%2C0.200xh%26resize%3D1600%3A%2A&amp;app_id=327231347330779" target="_blank" data-social-key="facebook" data-vars-ga-outbound-link="//facebook.com/v2.10/dialog/feed?display=popup&amp;link=https%3A%2F%2Fwww.quo.es%2Fciencia%2Fa25624722%2Fgotas-de-ojos-leucemia%2F&amp;redirect_uri=https%3A%2F%2Fwww.quo.es%2Fciencia%2Fa25624722%2Fgotas-de-ojos-leucemia%2F&amp;name=Usan%2C%20de%20modo%20efectivo%2C%20gotas%20para%20los%20ojos%20contra%20la%20leucemia&amp;description=Al%20parecer%2C%20es%20capaz%20de%20inhibir%20el%20crecimiento%20de%20las%20c%C3%A9lulas%20tumorales&amp;picture=https%3A%2F%2Fhips.hearstapps.com%2Fhmg-prod.s3.amazonaws.com%2Fimages%2Fsohana-collins-sits-at-home-while-her-mother-sharmila-news-photo-1044981408-1545214710.jpg%3Fcrop%3D1.00xw%3A0.800xh%3B0%2C0.200xh%26resize%3D1600%3A%2A&amp;app_id=327231347330779">
		<span class="icon social-button-icon icon-facebook"></span>

		
			</a>
</div>
<div class="social-button social-button-twitter content-info-social-button social-share-button " data-tracking-id="share-button-twitter" title="Compartir en Twitter">
	<a class="social-button-link" href="//www.twitter.com/share?url=https%3A%2F%2Fwww.quo.es%2Fciencia%2Fa25624722%2Fgotas-de-ojos-leucemia%2F&amp;text=Usan%2C%20de%20modo%20efectivo%2C%20gotas%20para%20los%20ojos%20contra%20la%20leucemia&amp;via=QuoRevista" target="_blank" data-social-key="twitter" data-vars-ga-outbound-link="//www.twitter.com/share?url=https%3A%2F%2Fwww.quo.es%2Fciencia%2Fa25624722%2Fgotas-de-ojos-leucemia%2F&amp;text=Usan%2C%20de%20modo%20efectivo%2C%20gotas%20para%20los%20ojos%20contra%20la%20leucemia&amp;via=QuoRevista">
		<span class="icon social-button-icon icon-twitter"></span>

		
			</a>
</div>
<div class="social-button social-button-email content-info-social-button social-share-button " data-tracking-id="share-button-email" title="Email">
	<a class="social-button-link" href="mailto:?body=https%3A%2F%2Fwww.quo.es%2Fciencia%2Fa25624722%2Fgotas-de-ojos-leucemia%2F&amp;subject=Usan%2C%20de%20modo%20efectivo%2C%20gotas%20para%20los%20ojos%20contra%20la%20leucemia" target="_self" data-social-key="email">
		<span class="icon social-button-icon icon-email"></span>

		
			</a>
</div>

</div>

		</div>
	</div>
</div>


					









		
		

	<div class="content-lede-image standard-lede-image">
				<div class="content-lede-image-wrap aspect-ratio-freeform" style="padding-bottom:62.6953%">
				
	
			<img class="zoomable lazyload lazyimage" alt="The Teenager With Butterfly Skin" title="The Teenager With Butterfly Skin" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/sohana-collins-sits-at-home-while-her-mother-sharmila-news-photo-1044981408-1545214710.jpg?resize=480:*" data-sizes="auto" data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/sohana-collins-sits-at-home-while-her-mother-sharmila-news-photo-1044981408-1545214710.jpg?resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/sohana-collins-sits-at-home-while-her-mother-sharmila-news-photo-1044981408-1545214710.jpg?resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/sohana-collins-sits-at-home-while-her-mother-sharmila-news-photo-1044981408-1545214710.jpg?resize=980:* 980w"><div class="image-credit content-lede-image-credit">
			<span class="image-copyright">Getty Images</span><span class="image-photo-credit">Barcroft Media</span>		</div>
	
					</div>
		
									<div class="social-button-group lede-image-social-button-group" data-share-location="social-btns-content-lede-image">
	<div class="social-button social-button-pinterest content-lede-image-social-button social-share-button" data-tracking-id="share-button-pinterest" title="Compartir en Pinterest">
	
	<a class="social-button-link" href="//pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.quo.es%2Fciencia%2Fa25624722%2Fgotas-de-ojos-leucemia%2F&amp;description=Usan%2C%20de%20modo%20efectivo%2C%20gotas%20para%20los%20ojos%20contra%20la%20leucemia&amp;media=https%3A%2F%2Fhips.hearstapps.com%2Fhmg-prod.s3.amazonaws.com%2Fimages%2Fsohana-collins-sits-at-home-while-her-mother-sharmila-news-photo-1044981408-1545214710.jpg%3Fresize%3D1600%3A%2A" target="_blank" data-pin-do="nothing" data-social-key="pinterest" data-vars-ga-outbound-link="//pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.quo.es%2Fciencia%2Fa25624722%2Fgotas-de-ojos-leucemia%2F&amp;description=Usan%2C%20de%20modo%20efectivo%2C%20gotas%20para%20los%20ojos%20contra%20la%20leucemia&amp;media=https%3A%2F%2Fhips.hearstapps.com%2Fhmg-prod.s3.amazonaws.com%2Fimages%2Fsohana-collins-sits-at-home-while-her-mother-sharmila-news-photo-1044981408-1545214710.jpg%3Fresize%3D1600%3A%2A">
		<span class="icon social-button-icon icon-pinterest"></span>

		
			</a>
</div>

</div>

			</div>

		
		


		<div class="article-body-content standard-body-content">
			<p class="body-text">Un ingrediente activo en las gotas oculares desarrollado para el tratamiento de una forma de enfermedad ocular, ha demostrado ser prometedor para tratar una forma agresiva de leucemia. Un grupo de cient&iacute;ficos, liderados por <a class="body-link" href="https://www.sanger.ac.uk/people/directory/vassiliou-george-s" target="_blank" data-vars-ga-outbound-link="https://www.sanger.ac.uk/people/directory/vassiliou-george-s">George Vassiliou</a> y <a class="body-link" href="https://www.nottingham.ac.uk/medicine/People/david.bates" target="_blank" data-vars-ga-outbound-link="https://www.nottingham.ac.uk/medicine/People/david.bates">David Bates</a>, ha descubierto que este compuesto, que se dirige a un gen de este tipo de c&aacute;ncer, podr&iacute;a matar las c&eacute;lulas de la leucemia sin da&ntilde;ar las c&eacute;lulas sangu&iacute;neas no leuc&eacute;micas.</p>  
<div class="breaker-ad article-breaker-ad standard-article-breaker-ad mobile-breaker-ad">
		<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
	<div id="gpt-ad-vertical-top-mobile" class="ad-container"></div>
</div>
<p class="body-text">Los resultados, <a class="body-link" href="https://www.nature.com/articles/s41467-018-07620-0" target="_blank" data-vars-ga-outbound-link="https://www.nature.com/articles/s41467-018-07620-0">publicados en <em>Nature Communications</em></a><em></em>, revelan un nuevo enfoque de tratamiento para la leucemia mieloide aguda (LMA). Esta enfermedad  es una forma de c&aacute;ncer de la sangre que afecta a personas de todas las edades, que a menudo requieren meses de quimioterapia intensiva y admisiones prolongadas en el hospital. Se desarrolla en las c&eacute;lulas de la m&eacute;dula &oacute;sea desplazando a las c&eacute;lulas sanas, lo que a su vez produce infecciones y hemorragias. Un subtipo de AML, impulsado por reordenamientos en el gen MLL tiene un pron&oacute;stico particularmente malo. Los expertos saben que el gen SRPK1 es esencial para el crecimiento de la AML reordenada por MLL. Este gen est&aacute; involucrado en un proceso llamado empalme de ARN, que prepara el ARN para la traducci&oacute;n en prote&iacute;nas, incluido el crecimiento y la proliferaci&oacute;n.</p><p class="body-text">&ldquo;Hemos descubierto &ndash; explica Vassiliou &ndash; que la inhibici&oacute;n de un gen clave con un compuesto en desarrollo para una afecci&oacute;n ocular puede detener el crecimiento de una forma agresiva de leucemia mieloide sin da&ntilde;ar las c&eacute;lulas sanas. Esto es prometedor como un posible enfoque para tratar esta leucemia agresiva en humanos&rdquo;.</p><p class="body-text">De acuerdo con Bates, experto en el desarrollo de gotas oculares para enfermedades de la retina, &ldquo;cuando el Dr. Vassiliou me dijo que SRPK1 era necesario para la supervivencia de una forma de AML, inmediatamente quise trabajar con &eacute;l para averiguar si nuestros inhibidores podr&iacute;an detener realmente el crecimiento de las c&eacute;lulas leuc&eacute;micas. El hecho de que el compuesto funcion&oacute; de manera tan efectiva es un buen augurio para su posible desarrollo como una nueva terapia para la leucemia. Tomar&aacute; algo de tiempo, pero existe una promesa real&rdquo;.</p>


						
								</div>
	</div>

	<div class="content-rail standard-rail">
					<div class="vertical-ad standard-article-vertical-ad">
	<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
	<div id="gpt-ad-vertical-top" class="ad-container"></div>
</div>

		
					
<div class="deferred-recirculation-module" data-template="#recirculation-module-template"></div>

			</div>
	<!-- CONTENT END -->
</div>
<!-- shared/article-marketplace-horizontal.twig -->
<div id="article-marketplace-horizontal"></div>
<!-- / shared/article-marketplace-horizontal.twig -->
<!-- shared/end-of-content.twig -->
	<div class="end-of-content-module">
		<div class="eoc-ad"></div>
	</div>
<!-- / shared/end-of-content.twig -->
<div id="content-testing-target"></div>
<!-- shared/module-recommended.twig -->
<div id="module-recommended" class="recommended-module"></div>
<!-- / shared/module-recommended.twig -->
<script id="gallery-list-template" type="text/template">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</script>




	<div class="transporter">
		<div class="transporter-header">
			<div class="transporter-header-inner">
								<span class="transporter-label">Más de</span>
									<a class="transporter-hed" href="/noticias/">Noticias</a>
							</div>
		</div>

									
				


<div class="feed feed-transporter feed-transporter-with-ads"
	data-params="&quot;{}&quot;"
	data-pagesize=""
>
								
						
																	
													
			














<div class="simple-item transporter-simple-item ">
		





	
	




<a class="simple-item-image item-image" href="/ciencia/a25626637/dinosaurio-depredador-italia/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Este fue el mayor depredador del Jurásico " data-vars-ga-outbound-link="https://www.quo.es/ciencia/a25626637/dinosaurio-depredador-italia/" data-vars-ga-position="1" data-vars-ga-total-positions="11">
						
	
			<img class="lazyload lazyimage" alt="image" title="image"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/188610-1545222548.png?crop=0.9764216366158114xw:1xh;center,top&amp;resize=480:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/188610-1545222548.png?crop=0.9764216366158114xw:1xh;center,top&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/188610-1545222548.png?crop=0.9764216366158114xw:1xh;center,top&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/188610-1545222548.png?crop=0.9764216366158114xw:1xh;center,top&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/188610-1545222548.png?crop=0.9764216366158114xw:1xh;center,top&amp;resize=980:* 980w"
		/>
	
			
	</a>


		
	
		
						




	
	

	


<a class="simple-item-title item-title" href="/ciencia/a25626637/dinosaurio-depredador-italia/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Este fue el mayor depredador del Jurásico " data-vars-ga-outbound-link="https://www.quo.es/ciencia/a25626637/dinosaurio-depredador-italia/" data-vars-ga-position="1" data-vars-ga-total-positions="11">
	Este fue el mayor depredador del Jurásico 
</a>

					
		
		
	</div>


																														
						
																										
													
			














<div class="simple-item transporter-simple-item grid-simple-item-last-mobile ">
		





	
	




<a class="simple-item-image item-image" href="/ciencia/a25613842/detectar-mutaciones-geneticas/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Nuevo sistema para detectar mutaciones" data-vars-ga-outbound-link="https://www.quo.es/ciencia/a25613842/detectar-mutaciones-geneticas/" data-vars-ga-position="2" data-vars-ga-total-positions="11">
						
	
			<img class="lazyload lazyimage" alt="Pesticide&#x20;&amp;&#x20;cell" title="Pesticide&#x20;&amp;&#x20;cell"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/illustration-of-the-action-of-pesticides-on-human-cells-news-photo-838198384-1545136067.jpg?crop=1.00xw:0.757xh;0,0.147xh&amp;resize=480:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/illustration-of-the-action-of-pesticides-on-human-cells-news-photo-838198384-1545136067.jpg?crop=1.00xw:0.757xh;0,0.147xh&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/illustration-of-the-action-of-pesticides-on-human-cells-news-photo-838198384-1545136067.jpg?crop=1.00xw:0.757xh;0,0.147xh&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/illustration-of-the-action-of-pesticides-on-human-cells-news-photo-838198384-1545136067.jpg?crop=1.00xw:0.757xh;0,0.147xh&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/illustration-of-the-action-of-pesticides-on-human-cells-news-photo-838198384-1545136067.jpg?crop=1.00xw:0.757xh;0,0.147xh&amp;resize=980:* 980w"
		/>
	
			
	</a>


		
	
		
						




	
	

	


<a class="simple-item-title item-title" href="/ciencia/a25613842/detectar-mutaciones-geneticas/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Nuevo sistema para detectar mutaciones" data-vars-ga-outbound-link="https://www.quo.es/ciencia/a25613842/detectar-mutaciones-geneticas/" data-vars-ga-position="2" data-vars-ga-total-positions="11">
	Nuevo sistema para detectar mutaciones
</a>

					
		
		
	</div>


															<hr class="horizontal-rule-mobile">
																											
			  
<div class="breaker-ad transporter-vertical-ad">
		<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
	<div id="gpt-ad-vertical-bottom" class="ad-container"></div>
</div>

												
						
																										
													
			














<div class="simple-item transporter-simple-item grid-simple-item-last-tablet ">
		





	
	




<a class="simple-item-image item-image" href="/ciencia/a25613248/soledad-buena-o-mala/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="La epidemia de la soledad" data-vars-ga-outbound-link="https://www.quo.es/ciencia/a25613248/soledad-buena-o-mala/" data-vars-ga-position="4" data-vars-ga-total-positions="11">
						
	
			<img class="lazyload lazyimage" alt="Lithuania&#x3A;&#x20;Vilnius" title="Lithuania&#x3A;&#x20;Vilnius"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/woman-selling-flowers-in-a-street-of-the-old-town-of-news-photo-1036194690-1545133398.jpg?crop=1.00xw:0.756xh;0,0.186xh&amp;resize=480:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/woman-selling-flowers-in-a-street-of-the-old-town-of-news-photo-1036194690-1545133398.jpg?crop=1.00xw:0.756xh;0,0.186xh&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/woman-selling-flowers-in-a-street-of-the-old-town-of-news-photo-1036194690-1545133398.jpg?crop=1.00xw:0.756xh;0,0.186xh&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/woman-selling-flowers-in-a-street-of-the-old-town-of-news-photo-1036194690-1545133398.jpg?crop=1.00xw:0.756xh;0,0.186xh&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/woman-selling-flowers-in-a-street-of-the-old-town-of-news-photo-1036194690-1545133398.jpg?crop=1.00xw:0.756xh;0,0.186xh&amp;resize=980:* 980w"
		/>
	
			
	</a>


		
	
		
						




	
	

	


<a class="simple-item-title item-title" href="/ciencia/a25613248/soledad-buena-o-mala/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="La epidemia de la soledad" data-vars-ga-outbound-link="https://www.quo.es/ciencia/a25613248/soledad-buena-o-mala/" data-vars-ga-position="4" data-vars-ga-total-positions="11">
	La epidemia de la soledad
</a>

					
		
		
	</div>


																						<hr class="horizontal-rule-tablet">
																	
						
																										
													
			














<div class="simple-item transporter-simple-item grid-simple-item-last-mobile ">
		





	
	




<a class="simple-item-image item-image" href="/ciencia/a25612529/codigo-genetico-de-la-primavera/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Descifran la genética de la primavera" data-vars-ga-outbound-link="https://www.quo.es/ciencia/a25612529/codigo-genetico-de-la-primavera/" data-vars-ga-position="5" data-vars-ga-total-positions="11">
						
	
			<img class="lazyload lazyimage" alt="image" title="image"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/188713-1545130604.jpg?crop=1xw:0.4365079365079365xh;center,top&amp;resize=480:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/188713-1545130604.jpg?crop=1xw:0.4365079365079365xh;center,top&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/188713-1545130604.jpg?crop=1xw:0.4365079365079365xh;center,top&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/188713-1545130604.jpg?crop=1xw:0.4365079365079365xh;center,top&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/188713-1545130604.jpg?crop=1xw:0.4365079365079365xh;center,top&amp;resize=980:* 980w"
		/>
	
			
	</a>


		
	
		
						




	
	

	


<a class="simple-item-title item-title" href="/ciencia/a25612529/codigo-genetico-de-la-primavera/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Descifran la genética de la primavera" data-vars-ga-outbound-link="https://www.quo.es/ciencia/a25612529/codigo-genetico-de-la-primavera/" data-vars-ga-position="5" data-vars-ga-total-positions="11">
	Descifran la genética de la primavera
</a>

					
		
		
	</div>


															<hr class="horizontal-rule-mobile">
																								
						
																	
													
			














<div class="simple-item transporter-simple-item ">
		





	
	




<a class="simple-item-image item-image" href="/ciencia/a25610442/huracan-cientificos/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="¿Cómo se enfrentan los árboles a los huracanes?" data-vars-ga-outbound-link="https://www.quo.es/ciencia/a25610442/huracan-cientificos/" data-vars-ga-position="6" data-vars-ga-total-positions="11">
						
	
			<img class="lazyload lazyimage" alt="Forest&#x20;on&#x20;John&#x20;Crow&#x20;Mountains&#x20;around&#x20;Moore&#x20;Town" title="Forest&#x20;on&#x20;John&#x20;Crow&#x20;Mountains&#x20;around&#x20;Moore&#x20;Town"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/the-forest-on-the-john-crow-mountains-around-moore-town-news-photo-959565526-1545113035.jpg?crop=1xw:0.74854xh;center,top&amp;resize=480:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/the-forest-on-the-john-crow-mountains-around-moore-town-news-photo-959565526-1545113035.jpg?crop=1xw:0.74854xh;center,top&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/the-forest-on-the-john-crow-mountains-around-moore-town-news-photo-959565526-1545113035.jpg?crop=1xw:0.74854xh;center,top&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/the-forest-on-the-john-crow-mountains-around-moore-town-news-photo-959565526-1545113035.jpg?crop=1xw:0.74854xh;center,top&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/the-forest-on-the-john-crow-mountains-around-moore-town-news-photo-959565526-1545113035.jpg?crop=1xw:0.74854xh;center,top&amp;resize=980:* 980w"
		/>
	
			
	</a>


		
	
		
						




	
	

	


<a class="simple-item-title item-title" href="/ciencia/a25610442/huracan-cientificos/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="¿Cómo se enfrentan los árboles a los huracanes?" data-vars-ga-outbound-link="https://www.quo.es/ciencia/a25610442/huracan-cientificos/" data-vars-ga-position="6" data-vars-ga-total-positions="11">
	¿Cómo se enfrentan los árboles a los huracanes?
</a>

					
		
		
	</div>


																														
						
																																			
													
			














<div class="simple-item transporter-simple-item grid-simple-item-last-mobile grid-simple-item-last-tablet ">
		





	
	




<a class="simple-item-image item-image" href="/ciencia/a25609759/el-origen-de-las-plumas/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Las plumas surgieron antes de lo que se creía" data-vars-ga-outbound-link="https://www.quo.es/ciencia/a25609759/el-origen-de-las-plumas/" data-vars-ga-position="7" data-vars-ga-total-positions="11">
						
	
			<img class="lazyload lazyimage" alt="image" title="image"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/188298-web-1545103941.jpg?crop=1.00xw:0.710xh;0,0.244xh&amp;resize=480:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/188298-web-1545103941.jpg?crop=1.00xw:0.710xh;0,0.244xh&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/188298-web-1545103941.jpg?crop=1.00xw:0.710xh;0,0.244xh&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/188298-web-1545103941.jpg?crop=1.00xw:0.710xh;0,0.244xh&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/188298-web-1545103941.jpg?crop=1.00xw:0.710xh;0,0.244xh&amp;resize=980:* 980w"
		/>
	
			
	</a>


		
	
		
						




	
	

	


<a class="simple-item-title item-title" href="/ciencia/a25609759/el-origen-de-las-plumas/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Las plumas surgieron antes de lo que se creía" data-vars-ga-outbound-link="https://www.quo.es/ciencia/a25609759/el-origen-de-las-plumas/" data-vars-ga-position="7" data-vars-ga-total-positions="11">
	Las plumas surgieron antes de lo que se creía
</a>

					
		
		
	</div>


															<hr class="horizontal-rule-mobile">
																<hr class="horizontal-rule-tablet">
																	
						
																	
													
			














<div class="simple-item transporter-simple-item ">
		





	
	




<a class="simple-item-image item-image" href="/ciencia/a25601407/tierras-raras/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="¿Para qué sirven las “tierras raras”?" data-vars-ga-outbound-link="https://www.quo.es/ciencia/a25601407/tierras-raras/" data-vars-ga-position="8" data-vars-ga-total-positions="11">
						
	
			<img class="lazyload lazyimage" alt="Rare&#x20;earth&#x20;elements&#x20;metal&#x20;trade&#x20;GmBH&#x20;Haines&#x20;and&#x20;Maassen&#x20;in&#x20;Bonn" title="Rare&#x20;earth&#x20;elements&#x20;metal&#x20;trade&#x20;GmBH&#x20;Haines&#x20;and&#x20;Maassen&#x20;in&#x20;Bonn"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/metal-trading-company-haines-and-maassen-gmbh-in-bonn-the-news-photo-550670015-1545048621.jpg?crop=1xw:0.80544xh;center,top&amp;resize=480:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/metal-trading-company-haines-and-maassen-gmbh-in-bonn-the-news-photo-550670015-1545048621.jpg?crop=1xw:0.80544xh;center,top&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/metal-trading-company-haines-and-maassen-gmbh-in-bonn-the-news-photo-550670015-1545048621.jpg?crop=1xw:0.80544xh;center,top&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/metal-trading-company-haines-and-maassen-gmbh-in-bonn-the-news-photo-550670015-1545048621.jpg?crop=1xw:0.80544xh;center,top&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/metal-trading-company-haines-and-maassen-gmbh-in-bonn-the-news-photo-550670015-1545048621.jpg?crop=1xw:0.80544xh;center,top&amp;resize=980:* 980w"
		/>
	
			
	</a>


		
	
		
						




	
	

	


<a class="simple-item-title item-title" href="/ciencia/a25601407/tierras-raras/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="¿Para qué sirven las “tierras raras”?" data-vars-ga-outbound-link="https://www.quo.es/ciencia/a25601407/tierras-raras/" data-vars-ga-position="8" data-vars-ga-total-positions="11">
	¿Para qué sirven las “tierras raras”?
</a>

					
		
		
	</div>


																														
						
																										
													
			














<div class="simple-item transporter-simple-item grid-simple-item-last-mobile ">
		





	
	




<a class="simple-item-image item-image" href="/ciencia/a25600385/80-huellas-de-dinosaurios/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="85 huellas de dinosaurios de 7 especies diferentes" data-vars-ga-outbound-link="https://www.quo.es/ciencia/a25600385/80-huellas-de-dinosaurios/" data-vars-ga-position="9" data-vars-ga-total-positions="11">
						
	
			<img class="lazyload lazyimage" alt="image" title="image"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/captura-de-pantalla-2018-12-17-a-las-11-25-26-1545043517.png?crop=1xw:0.8810606060606061xh;center,top&amp;resize=480:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/captura-de-pantalla-2018-12-17-a-las-11-25-26-1545043517.png?crop=1xw:0.8810606060606061xh;center,top&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/captura-de-pantalla-2018-12-17-a-las-11-25-26-1545043517.png?crop=1xw:0.8810606060606061xh;center,top&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/captura-de-pantalla-2018-12-17-a-las-11-25-26-1545043517.png?crop=1xw:0.8810606060606061xh;center,top&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/captura-de-pantalla-2018-12-17-a-las-11-25-26-1545043517.png?crop=1xw:0.8810606060606061xh;center,top&amp;resize=980:* 980w"
		/>
	
			
	</a>


		
	
		
						




	
	

	


<a class="simple-item-title item-title" href="/ciencia/a25600385/80-huellas-de-dinosaurios/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="85 huellas de dinosaurios de 7 especies diferentes" data-vars-ga-outbound-link="https://www.quo.es/ciencia/a25600385/80-huellas-de-dinosaurios/" data-vars-ga-position="9" data-vars-ga-total-positions="11">
	85 huellas de dinosaurios de 7 especies diferentes
</a>

					
		
		
	</div>


															<hr class="horizontal-rule-mobile">
																								
						
																										
													
			














<div class="simple-item transporter-simple-item grid-simple-item-last-tablet ">
		





	
	




<a class="simple-item-image item-image" href="/ciencia/a25580035/estrella-que-queria-ser-planeta/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Esta estrella nació como un planeta" data-vars-ga-outbound-link="https://www.quo.es/ciencia/a25580035/estrella-que-queria-ser-planeta/" data-vars-ga-position="10" data-vars-ga-total-positions="11">
						
	
			<img class="lazyload lazyimage" alt="image" title="image"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/captura-de-pantalla-2018-12-14-a-las-6-14-07-1544764687.png?crop=1xw:0.65625xh;center,top&amp;resize=480:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/captura-de-pantalla-2018-12-14-a-las-6-14-07-1544764687.png?crop=1xw:0.65625xh;center,top&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/captura-de-pantalla-2018-12-14-a-las-6-14-07-1544764687.png?crop=1xw:0.65625xh;center,top&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/captura-de-pantalla-2018-12-14-a-las-6-14-07-1544764687.png?crop=1xw:0.65625xh;center,top&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/captura-de-pantalla-2018-12-14-a-las-6-14-07-1544764687.png?crop=1xw:0.65625xh;center,top&amp;resize=980:* 980w"
		/>
	
			
	</a>


		
	
		
						




	
	

	


<a class="simple-item-title item-title" href="/ciencia/a25580035/estrella-que-queria-ser-planeta/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Esta estrella nació como un planeta" data-vars-ga-outbound-link="https://www.quo.es/ciencia/a25580035/estrella-que-queria-ser-planeta/" data-vars-ga-position="10" data-vars-ga-total-positions="11">
	Esta estrella nació como un planeta
</a>

					
		
		
	</div>


																						<hr class="horizontal-rule-tablet">
																	
						
																										
													
			














<div class="simple-item transporter-simple-item grid-simple-item-last-mobile ">
		





	
	




<a class="simple-item-image item-image" href="/ciencia/a25579994/trabajadores-del-mundo-no-os-unais/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="La unión no hace la fuerza laboral" data-vars-ga-outbound-link="https://www.quo.es/ciencia/a25579994/trabajadores-del-mundo-no-os-unais/" data-vars-ga-position="11" data-vars-ga-total-positions="11">
						
	
			<img class="lazyload lazyimage" alt="FRANCE-POLITICS-SOCIAL-DEMO" title="FRANCE-POLITICS-SOCIAL-DEMO"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/car-drivers-gesture-as-yellow-vests-protestors-gather-to-news-photo-1070343318-1544764131.jpg?crop=1xw:0.75122xh;center,top&amp;resize=480:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/car-drivers-gesture-as-yellow-vests-protestors-gather-to-news-photo-1070343318-1544764131.jpg?crop=1xw:0.75122xh;center,top&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/car-drivers-gesture-as-yellow-vests-protestors-gather-to-news-photo-1070343318-1544764131.jpg?crop=1xw:0.75122xh;center,top&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/car-drivers-gesture-as-yellow-vests-protestors-gather-to-news-photo-1070343318-1544764131.jpg?crop=1xw:0.75122xh;center,top&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/car-drivers-gesture-as-yellow-vests-protestors-gather-to-news-photo-1070343318-1544764131.jpg?crop=1xw:0.75122xh;center,top&amp;resize=980:* 980w"
		/>
	
			
	</a>


		
	
		
						




	
	

	


<a class="simple-item-title item-title" href="/ciencia/a25579994/trabajadores-del-mundo-no-os-unais/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="La unión no hace la fuerza laboral" data-vars-ga-outbound-link="https://www.quo.es/ciencia/a25579994/trabajadores-del-mundo-no-os-unais/" data-vars-ga-position="11" data-vars-ga-total-positions="11">
	La unión no hace la fuerza laboral
</a>

					
		
		
	</div>


															<hr class="horizontal-rule-mobile">
																	</div>


											
<div class="leaderboard-ad transporter-ad"> 
	<div id="gpt-ad-leaderboard-bottom"  class="ad-container"></div>
</div>

						</div>


	<div class="seo-tags-container">
		<ul class="seo-tag-list">
										<li class="seo-tag seo-parent-feed">
										<a class="seo-link" href="/noticias/" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Noticias" data-vars-ga-outbound-link="https://www.quo.es/noticias/">Noticias</a>
				</li>
							<li class="seo-tag seo-parent-feed">
										<a class="seo-link" href="/ciencia/" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Ciencia" data-vars-ga-outbound-link="https://www.quo.es/ciencia/">Ciencia</a>
				</li>
			
										<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quo.es/salud/a11135/tus-ojos-tienen-poderes/" title="Tus ojos ya tienen poderes " data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Tus ojos ya tienen poderes " data-vars-ga-outbound-link="//www.quo.es/salud/a11135/tus-ojos-tienen-poderes/">Tus ojos ya tienen poderes </a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quo.es/salud/a25033/mirame-a-los-ojos/" title="Mírame a los ojos" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Mírame a los ojos" data-vars-ga-outbound-link="//www.quo.es/salud/a25033/mirame-a-los-ojos/">Mírame a los ojos</a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quo.es/ciencia/a14318/ojos-con-telescopios/" title="Ojos con telescopios" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Ojos con telescopios" data-vars-ga-outbound-link="//www.quo.es/ciencia/a14318/ojos-con-telescopios/">Ojos con telescopios</a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quo.es/ser-humano/a30858/los-ojos-no-mienten/" title="Los ojos no mienten" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Los ojos no mienten" data-vars-ga-outbound-link="//www.quo.es/ser-humano/a30858/los-ojos-no-mienten/">Los ojos no mienten</a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quo.es/salud/a14930/ojos-artificiales/" title="Ojos artificiales" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Ojos artificiales" data-vars-ga-outbound-link="//www.quo.es/salud/a14930/ojos-artificiales/">Ojos artificiales</a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quo.es/ser-humano/a3947/ojos-de-manga/" title="Ojos de manga" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Ojos de manga" data-vars-ga-outbound-link="//www.quo.es/ser-humano/a3947/ojos-de-manga/">Ojos de manga</a>
				</li>
			
								</ul>
	</div>
<div id="zoom-overlay">
	<div id="zoom-close">
		<i class="icon icon-close01"></i>
	</div>
	<span class="vertical-helper"></span><img id="zoom-overlay-image"/>
	<i class="zoom-loader"></i>
</div>
<!-- footers/main -->




<footer class="footer">
	<div class="footer-inner">
		<div class="footer-logo">
			<a href="/">
				



	<svg viewBox="0 0 680.314 274.628">
  <path fill="#ffffff" d="M628.14 137.874c0 29.688-8.733 83.882-52.401 83.882-43.667 0-52.401-54.194-52.401-83.882 0-29.687 8.734-83.883 52.401-83.883s52.401 54.197 52.401 83.883m51.847 0c0-58.337-49.017-94.928-104.248-94.928-55.232 0-104.249 36.59-104.249 94.928 0 58.337 49.017 94.929 104.249 94.929 55.229 0 104.248-36.592 104.248-94.929m-267 89.751h61.101v-5.178c-15.534-5.178-20.367-15.533-20.367-46.946 0-42.458.346-85.263 1.037-127.375-23.476 4.833-47.294 7.594-70.768 9.665v5.177c12.772 2.071 19.332 8.629 19.332 22.091v56.268c0 34.519-10.357 70.074-40.389 70.074-27.614 0-33.482-29.342-33.482-51.778v-34.176c0-33.14 1.725-61.444 2.762-77.324-24.165 5.177-47.983 7.938-71.457 10.011v5.522c10.702 2.416 17.605 5.178 17.605 17.26.346 27.27.69 54.195.69 81.12 0 41.077 21.402 70.766 64.551 70.766 29.342 0 47.292-12.774 60.754-39.008l8.631 33.831zM199.706 117.163c0 72.52-27.454 105.36-69.399 105.36-41.944 0-69.397-32.84-69.397-105.36 0-72.521 27.453-105.36 69.397-105.36 41.945-.001 69.399 32.839 69.399 105.36m61.084 0c0-76.978-63.861-117.367-130.483-117.367C63.684-.204-.176 40.185-.176 117.163c0 65.079 45.691 104.042 107.247 115.885-10.866 1.997-35.372 6.973-49.628 13.501.19.272 13.319 19.324 13.492 19.56.163-.315.367-.644.469-.835 7.655-14.13 22.295-17.084 35.712-15.746 12.611 1.258 17.305 3.62 30.044 8.093 18.198 6.396 40.844 14.351 66.515 16.379 30.385 2.399 79.969-18.918 83.773-20.907-.658-1.03-30.408-45.637-30.75-46.188-.147.529-1.126 3.698-3.618 7.984l.002.006c-6.806 11.699-24.905 31.737-68.164 29.047-16.508-1.025-34.114-6.61-43.799-10.121 69.327-8.66 119.671-48.348 119.671-116.658"/>
</svg>


			</a>
		</div>

		<div class="social-button-group footer-social-menu" data-share-location="social-btns-follow">
	<div class="social-button social-button-facebook footer-social-menu-item gdpr-requires-consent"
	data-tracking-id="share-button-facebook" title="Compartir en Facebook"
>
	<a class="social-button-link" href="https://www.facebook.com/QuoRevista" target="_blank" data-social-key="facebook">
		<span class="icon social-button-icon icon-facebook"></span>

		
			</a>
</div>
<div class="social-button social-button-twitter footer-social-menu-item "
	data-tracking-id="share-button-twitter" title="Compartir en Twitter"
>
	<a class="social-button-link" href="https://twitter.com/QuoRevista" target="_blank" data-social-key="twitter">
		<span class="icon social-button-icon icon-twitter"></span>

		
			</a>
</div>
<div class="social-button social-button-youtube footer-social-menu-item "
	data-tracking-id="share-button-youtube" title="Compartir en Youtube"
>
	<a class="social-button-link" href="https://www.youtube.com/user/quotv" target="_blank" data-social-key="youtube">
		<span class="icon social-button-icon icon-youtube"></span>

		
			</a>
</div>

</div>


		<ul class="footer-menu"><li class="footer-menu-item nav-item" data-id="1"><a href="/informacion/a71651/contacto/"  rel="nofollow">CONTACTO</a></li>
<li class="footer-menu-item nav-item" data-id="2"><a href="http://www.hearst.es/"  rel="nofollow">HEARST ESPAÑA</a></li>
<li class="footer-menu-item nav-item" data-id="3"><a href="/informacion/a71653/quiosco-digital/"  rel="nofollow">EDICIÓN DIGITAL</a></li>
<li class="footer-menu-item nav-item" data-id="4"><a href="/rss/all.xml/"  rel="nofollow">RSS</a></li>
<li class="footer-menu-item nav-item" data-id="5"><a href="http://blogs.quo.es/" target="_blank" rel="nofollow">Blogs</a></li>
<li class="footer-menu-item nav-item" data-id="6"><a href="/curiosidades/"  rel="nofollow">Curiosidades</a></li>
<li class="footer-menu-item nav-item" data-id="7"><a href="/noticias/"  rel="nofollow">Noticias</a></li>
<li class="footer-menu-item nav-item" data-id="8"><a href="/tendencias/"  rel="nofollow">Tendencias</a></li>
<li class="footer-menu-item nav-item" data-id="9"><a href="/fotos/"  rel="nofollow">Fotoimpactos</a></li>
<li class="footer-menu-item nav-item" data-id="10"><a href="/personajes/"  rel="nofollow">Personajes</a></li>
<li class="footer-menu-item nav-item" data-id="11"><a href="/consultas/"  rel="nofollow">Consultas</a></li>
<li class="footer-menu-item nav-item" data-id="12"><a href="https://www.youtube.com/user/quotv" target="_blank" rel="nofollow">Vídeos</a></li></ul>

							<img data-src="https://assets.hearstapps.com/sites/quo/assets/images/logos/network-logo-es.bd644f2.png"
				class="lazyload lazyload-in-view  footer-network-logo"
				alt="Hearst Magazines ES - Quo, marca perteneciente al grupo Hearst Magazines International"
			/>
		
					<span class="footer-network-tagline">Quo, marca perteneciente al grupo Hearst Magazines International</span>
		
					<span class="footer-affiliate-disclosure">
				Quo participa en varios programas de afiliación de marketing, lo que significa que Quo recibe comisiones de las compras hechas a través de los links a sitios de los vendedores.
			</span>
		
		<div class="footer-legal">
							<small class="footer-copyright">&copy;2018 Hearst España S.L. Todos los derechos sobre las marcas, imágenes y contenidos están protegidos.</small>
			
			<ul class="footer-legal-menu"><li class="footer-legal-menu-item nav-item" data-id="1"><a href="http://www.hearst.es/aviso-de-privacidad/" target="_blank" rel="nofollow">Aviso de privacidad</a></li>
<li class="footer-legal-menu-item nav-item" data-id="2"><a href="http://www.hearst.es/politica-de-cookies/" target="_blank" rel="nofollow">Política de cookies</a></li>
<li class="footer-legal-menu-item nav-item" data-id="3"><a href="/informacion/a71649/aviso-legal/"  rel="nofollow">Aviso legal</a></li>
<li class="footer-legal-menu-item nav-item" data-id="4"><a href="/sitemap/"  rel="nofollow">Sitemap</a></li></ul>
		</div>

					</div>
</footer>
<!-- / footers/main -->
<script type="text/template" id="autosuggest-link-template">
	<li>
		<a href="<%= data.searchLink %>" class="search-overlay-autosuggest-link" data-type="<%= data.type %>" >
			<%= data.label.replace( data.term, "<span class=\"search-overlay-autosuggest-link-type\" >" + data.term + "</span>" ) %>
		</a>
	</li>
</script>
<script id="recirc-module-template" type="text/template">
	<div class="recirculation-module">
		<div class="recirculation-module-header">
			Más de

			<a class="recirculation-module-feed-link" href="<%= data.feed.url %>"><%= data.feed.title %></a>
		</div>

		<div class="recirculation-module-inner">
			<% _.each( data.content, function( item, index ) { %>
				<div class="simple-item recirculation-module-item">
					<a
						href="<%= item.url %>"
						data-vars-ga-ux-element="Right Rail"
						data-vars-ga-call-to-action="<%= _.escape(item.title) %>"
						data-vars-ga-position="<%= index + 1 %>"
						data-vars-ga-total-positions="<%= data.content.length %>"
					>
						<div class="recirculation-module-image">
							<% if ( item.image ) { %>
								<div class="full-item-image item-image recirculation-image">
									
<img class="lazyload lazyimage" data-src="<%= item.image.src %>"
	<% if ( typeof item.image.srcset !== "undefined" && item.image.srcset.length ) { %>
		data-srcset="<%= item.image.srcset.join(",") %>"
	<% } %>
/>


									<%
	var displayTypeTitle = item.displaytype._attributes.title;
	var contentTypeTitle = item.contenttype._attributes.title;

	var contentTypeIcon = {
		"Quizzes": "quiz",
		"Video": "video"
	}[ contentTypeTitle ];

	var displayTypeIcon = {
		"Gallery": "gallery"
	}[ displayTypeTitle ];

	var acceptedContentTypes = contentTypeTitle === "Quizzes" || contentTypeTitle === "Video";
	var acceptedDisplayTypes = displayTypeTitle === "Gallery";

	var showIcons = acceptedContentTypes || acceptedDisplayTypes;
%>

<% if ( showIcons ) { %>
	<div class="content-type-icon">
		<i class="icon icon-<% if ( contentTypeIcon ) { %><%= contentTypeIcon %><% } else { %><%= displayTypeIcon %><% } %>"></i>
	</div>
<% } %>

								</div>
							<% } else { %>
								<div class="recirculation-content-indicator">
									<% if ( item && item.hasOwnProperty( "displayType" ) ) { %>
	<%
		var iconClass = {
			"Gallery": "gallery",
			"Listicle": "list",
			"Long Form Article": "feature"
		}[ item.displayType ] || "article";
	%>
	<span class="content-indicator  icon icon-<%= iconClass %>"></span>
<% } %>

								</div>
							<% } %>
						</div>

						<span class="item-title recirculation-module-item-title"><%= item.title %></span>
					</a>

					<% if ( item.sponsor ) { %>
							

<%
	var sponsorClass = {
		"1": "no-logo",
		"2": "presented-by",
		"3": "brand-logo",
		"4": "provided-by",
		"5": "created-for",
		"6": "custom-label"
	}[ item.sponsor.type ],
	siteName = item.sitename,
	customLabelLong = item.sponsor.custom_label_long,
	customLabelShort = item.sponsor.custom_label_short;
%>

<% if ( sponsorClass != "no-logo" ) { %>
	<div class="sponsor sponsor-inline simple-item-sponsor recirculation-sponsor <%= sponsorClass %>">
		<div class="sponsor-label">
			<% if ( sponsorClass === "brand-logo" ) { %>
					<span class="site-name"><%= siteName %></span>
			<% } else if ( sponsorClass === "created-for" ) { %>
				<span class="created-for--short" >
					Creado para
				</span>

				<span class="created-for--long" >
					Creado por <%= siteName %> para
				</span>
			<% } else if ( sponsorClass === "custom-label" ) { %>
				<span class="custom-label--short" >
					<%= customLabelShort %>
				</span>

				<span class="custom-label--long" >
					<%= customLabelLong %>
				</span>
			<% } else { %>
				<% if ( sponsorClass === "presented-by" ) { %>
					Ofrecido por
				<% } %>

				<% if ( sponsorClass === "provided-by" ) { %>
					Creado por
				<% } %>
			<% } %>
		</div>
		<% if ( sponsorClass === "brand-logo" ) { %>
			<span class="sponsor-logo-separator">+ </span>
		<% } %>
		<div class="sponsor-image">
			<%= item.sponsor.brand %>
		</div>
			</div>
<% } %>

					<% } %>
				</div>
			<% } ); %>
		</div>
	</div>
</script>
<script id="related-module-template" type="text/template">
	<a class="related-content-link" href="<%= data.url %>">
		<div class="embed-related-content" data-related-id="<%= data.id %>" data-tracking-id="recirc-editorial" data-tracking-label="<%= data.title %>">
			<div class="image-container aspect-ratio-2x1">
				<% if ( data.image ) { %>
					
<img class="lazyload lazyimage" data-src="<%= data.image.src %>"
	<% if ( typeof data.image.srcset !== "undefined" && data.image.srcset.length ) { %>
		data-srcset="<%= data.image.srcset.join(",") %>"
	<% } %>
/>

				<% } else { %>
					<% if ( item && item.hasOwnProperty( "displayType" ) ) { %>
	<%
		var iconClass = {
			"Gallery": "gallery",
			"Listicle": "list",
			"Long Form Article": "feature"
		}[ item.displayType ] || "article";
	%>
	<span class="content-indicator  icon icon-<%= iconClass %>"></span>
<% } %>

				<% } %>
			</div>
			<div class="info-container">
				<a class="item-title recirculation-module-item-title" href="<%= data.url %>"><%= data.title %></a>
			</div>
		</div>
	</a>
</script>
<script id="content-testing-template" type="text/template">
	<div class="ct-unit">
		<div class="ct-unit-inner">
			<div class="ct-unit-text-container">
				<a class="ct-unit-heading" href="<%= body.variant_url %>">Más historias</a>
				<a class="ct-unit-title" href="<%= body.variant_url %>"><%= body.headline %></a>
				<% if ( body.sponsor.sponsorName ) { %>
												

<%
	var sponsorClass = {
		"1": "no-logo",
		"2": "presented-by",
		"3": "brand-logo",
		"4": "provided-by",
		"5": "created-for",
		"6": "custom-label"
	}[ body.sponsor.sponsorType ],
	siteName = "Quo",
	customLabelLong = null,
	customLabelShort = null;
%>

<% if ( sponsorClass != "no-logo" ) { %>
	<div class="sponsor sponsor-inline simple-item-sponsor recirculation-sponsor <%= sponsorClass %>">
		<div class="sponsor-label">
			<% if ( sponsorClass === "brand-logo" ) { %>
					<span class="site-name"><%= siteName %></span>
			<% } else if ( sponsorClass === "created-for" ) { %>
				<span class="created-for--short" >
					Creado para
				</span>

				<span class="created-for--long" >
					Creado por <%= siteName %> para
				</span>
			<% } else if ( sponsorClass === "custom-label" ) { %>
				<span class="custom-label--short" >
					<%= customLabelShort %>
				</span>

				<span class="custom-label--long" >
					<%= customLabelLong %>
				</span>
			<% } else { %>
				<% if ( sponsorClass === "presented-by" ) { %>
					Ofrecido por
				<% } %>

				<% if ( sponsorClass === "provided-by" ) { %>
					Creado por
				<% } %>
			<% } %>
		</div>
		<% if ( sponsorClass === "brand-logo" ) { %>
			<span class="sponsor-logo-separator">+ </span>
		<% } %>
		<div class="sponsor-image">
			<%= body.sponsor.sponsorName %>
		</div>
					<% if ( body.sponsor.sponsorImage ) { %>
				<img class="tracking-pixel" width="1" height="1" style="position:absolute;opacity:0" data-src="<%= body.sponsor.sponsorImage %>">
			<% } %>
			</div>
<% } %>

				<% } %>
			</div>

			<a class="ct-unit-image-container" href="<%= body.variant_url %>">
				
<img class="ct-unit-image lazyload lazyimage" data-src="<%= body.image.selectedCrop %>"
	<% if ( typeof srcset !== "undefined" && srcset.length ) { %>
		data-srcset="<%= srcset.join(",") %>"
	<% } %>
/>

			</a>
		</div>
	</div>
</script>
<script id="gallery-module-template" type="text/template">
	<div class="gallery-module <%= galleryHideBrands ? 'hide-brands' : '' %> <%= galleryHideVendors ? 'hide-vendors' : '' %> <%= galleryHideProsAndCons ? 'hide-pros-and-cons' : '' %>" data-gallery-id="<%= galleryId %>" data-gallery-slide-count="<%= data.length %>">
		<% if ( !gallerySuppressTitle ) { %>
			<h2 class="title"><%= title %></h2>
		<% } %>
		<div class="gallery-slide">
			<div class="slides">
				<ul class="actions">
					<li class="previous"></li>
					<li class="next"></li>
				</ul>
				<div class="slides-inner">
					<% _.each( data, function( item, i ) { %>
						<div class="slide">
							<figure>
								<% if ( item.data.type == 'file' ) { %>
									<div class="loop">
										<video data-src="<%= item.data.src %>" autoplay loop muted playsinline></video>
									</div>
								<% } else if ( item.data.type == 'video' ) { %>
									<div class="video">
										<iframe src="<%= item.data.src %>"></iframe>
									</div>
								<% } else if ( item.data.type == 'embed' && item.data.media.embed_type == 'youtube' ) { %>
									<div class="youtube">
										<%= item.data.media.lazy_embed_code %>
									</div>
								<% } else if (!_.isUndefined(item.data.media)) { %>
									<div class="image">
										<img data-src="<%= item.data.media.src %>" data-srcset="
											<% _.each( item.data.media.srcset, function( srcset, i ) { %>
												<%= srcset.img %><% if (i !== item.data.media.srcset.length ) { %>, <% } %>
											<% }); %>
										">
									</div>
								<% } %>
								<figcaption>
									<% if (data.length > lowSlideCount) { %>
										<p class="index"><%= i + 1 %><span class="index-text">of</span><%= data.length %></p>
									<% } %>
									<% if ( item.data.headline ) { %>
										<p class="headline"><%= item.data.headline %></p>
									<% } %>
									<% if ( item.data.dek ) { %>
										<%= item.data.dek.replace(/<img(.*?)>/g, '').replace(/<p>/g, '<p class="dek">') %>
									<% } %>
									<% if ( item.data.credit ) { %>
										<p class="credit"><%= item.data.credit %></p>
									<% } %>
									<% if ( item.data.copyright ) { %>
										<p class="copyright"><%= item.data.copyright %></p>
									<% } %>
								</figcaption>
							</figure>
						</div>
					<% }); %>
				</div>
			</div>
			<% if (data.length <= lowSlideCount) { %>
				<div class="dots">
					<% _.each( data, function( item, i ) { %>
						<div class="dot<% if (i === 0) { %> active<% } %>"><%= i + 1 %></div>
					<% }); %>
				</div>
			<% } %>
			<div class="caption"></div>
		</div>
		<% if (data.length > lowSlideCount) { %>
			<div class="thumbnails">
				<ul class="actions">
					<li class="previous"></li>
					<li class="next"></li>
				</ul>
				<div class="thumbnails-inner">
					<% _.each( data, function( item, i ) { %>
						<div class="slide<% if (i === 0) { %> active<% } %>">
							<img class="lazyload lazyload-in-view" data-src="<%= item.data.thumb.src %>" />
						</div>
					<% }); %>
				</div>
			</div>
		<% }%>
</script>


<script id="eoc-playlist-template" type="text/template" data-section-id="eb0acc51-eb2d-4c4a-a847-2026d57e4cbb">
	<div class="end-of-content-playlist">
		<div class="video-header">
			<h2>Video Playlist</h2>
			<p class="video-title"></p>
		</div>

		<div id='watch-next-player'>
			


<div class="embed-wrapper iframe-wrapper" >
	<div class="glimmerPlayer extend-preroll-timeout media-loader lazyload-in-view"
		data-align=""
		data-media-id=""
		data-player-id="<%= data.embed_id %>"
		data-size=""
		data-autoplay="true"
		data-muted="true"

		
		
								data-dock="false"
				>
			</div>
</div>

		</div>
	</div>
</script>
<script id="eoc-module-template" type="text/template">
	<div class="end-of-content-header">
		Más historias
	</div>
	<div class="end-of-content-inner">
		<% _.each( data, function( item, index ) { %>
			<div class="simple-item end-of-content-simple-item">
				<a
					href="<%= item.url %>"
					data-vars-ga-ux-element="End of Content"
					data-vars-ga-call-to-action="<%= _.escape(item.title) %>"
					data-vars-ga-position="<%= index + 1 %>"
					data-vars-ga-total-positions="<%= data.length %>"
				>
					<% if ( item.image ) { %>
						<div class="simple-item-image item-image endofcontent-image">
							
<img class="lazyload lazyimage" data-src="<%= item.image.src %>"
	<% if ( typeof item.image.srcset !== "undefined" && item.image.srcset.length ) { %>
		data-srcset="<%= item.image.srcset.join(",") %>"
	<% } %>
/>

						</div>
					<% } else { %>
						<div class="recirculation-content-indicator">
							<% if ( item && item.hasOwnProperty( "displayType" ) ) { %>
	<%
		var iconClass = {
			"Gallery": "gallery",
			"Listicle": "list",
			"Long Form Article": "feature"
		}[ item.displayType ] || "article";
	%>
	<span class="content-indicator  icon icon-<%= iconClass %>"></span>
<% } %>

						</div>
					<% } %>
					<span class="end-of-content-title item-title"><%= item.title %></a>
				</a>
				<% if ( item.sponsor ) { %>
						

<%
	var sponsorClass = {
		"1": "no-logo",
		"2": "presented-by",
		"3": "brand-logo",
		"4": "provided-by",
		"5": "created-for",
		"6": "custom-label"
	}[ item.sponsor.type ],
	siteName = "Quo",
	customLabelLong = null,
	customLabelShort = null;
%>

<% if ( sponsorClass != "no-logo" ) { %>
	<div class="sponsor sponsor-inline simple-item-sponsor recirculation-sponsor <%= sponsorClass %>">
		<div class="sponsor-label">
			<% if ( sponsorClass === "brand-logo" ) { %>
					<span class="site-name"><%= siteName %></span>
			<% } else if ( sponsorClass === "created-for" ) { %>
				<span class="created-for--short" >
					Creado para
				</span>

				<span class="created-for--long" >
					Creado por <%= siteName %> para
				</span>
			<% } else if ( sponsorClass === "custom-label" ) { %>
				<span class="custom-label--short" >
					<%= customLabelShort %>
				</span>

				<span class="custom-label--long" >
					<%= customLabelLong %>
				</span>
			<% } else { %>
				<% if ( sponsorClass === "presented-by" ) { %>
					Ofrecido por
				<% } %>

				<% if ( sponsorClass === "provided-by" ) { %>
					Creado por
				<% } %>
			<% } %>
		</div>
		<% if ( sponsorClass === "brand-logo" ) { %>
			<span class="sponsor-logo-separator">+ </span>
		<% } %>
		<div class="sponsor-image">
			<%= item.sponsor.brand %>
		</div>
			</div>
<% } %>

				<% } %>
			</div>
		<% }); %>
	</div>
</script>

				</div>
			<script id="deferred-css-script-tag">( function( d, Modernizr ) {
	d.addEventListener( "DOMContentLoaded", function() {
		var l, h = d.getElementsByTagName( "head" )[ 0 ],
		f = ["https://assets.hearstapps.com/sites/quo/assets/css/standard-article.8c18442.css"],
		m = ["https://assets.hearstapps.com/sites/quo/assets/css/standard-article-mobile.d587fab.css"];

		for ( var i = 0, len = f.length; i < len; i++ ) {
			l = d.createElement( "link" );
			l.rel = "stylesheet";
			l.href = Modernizr && Modernizr.mobile ? m[ i ] : f[ i ];

			h.parentNode.insertBefore( l, h );
		}
	} );
} )( document, Modernizr );
</script><script id="article" src="https://assets.hearstapps.com/assets/dist/js/article.6af141ec55f64d2c87ab.js" async></script>
<script id="jquery" src="https://assets.hearstapps.com/assets/dist/js/shared/jquery.cc91ea4d905d80d26bce.js" async></script>
<script id="vendors" src="https://assets.hearstapps.com/assets/dist/js/shared/vendors.7481b51fff9811923eca.js" async></script>
<script type="text/javascript">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</script>
		</body>
	</html>

