


	<!DOCTYPE html>
	<html class="no-js" lang="es-ES">
		<head>
			<title>Existen cuatro tipos de personalidad…y nada más</title>

			<meta name="charset" charset="UTF-8">
<meta name="x-ua-compatible" content="IE=edge,chrome=1" http_equiv="X-UA-Compatible">
<meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1,user-scalable=no">
<meta name="msapplication-tap-highlight" content="no">
<meta name="theme-color" content="#000000">
<meta name="og:type" content="article" property="og:type">
<meta name="fb:app_id" content="327231347330779" property="fb:app_id">
<meta name="article:publisher" content="https://www.facebook.com/QuoRevista" property="article:publisher">
<meta name="twitter:site" content="@QuoRevista">
<meta name="google-site-verification" content="elkwRk5lXrxaVyC4IoOyTdvskonJ7yL_JZdRQs3UhIw">
<meta name="og:site_name" content="Quo" property="og:site_name">
<meta name="title" content="Existen cuatro tipos de personalidad…y nada más">
<meta name="description" content="Es la conclusión de un estudio que analizó a 1,5 millones de personas">
<meta name="keywords" content="psicología, personalidad, tipos, neurótico">
<meta name="og:title" content="Existen cuatro tipos de personalidad…y nada más" property="og:title">
<meta name="og:description" content="Es la conclusión de un estudio que analizó a 1,5 millones de personas" property="og:description">
<meta name="article:modified_time" content="2018-09-18 09:50:54" property="article:modified_time">
<meta name="auto-publish" content="timely">
<meta name="twitter:card" content="summary_large_image">
<meta name="og:url" content="https://www.quo.es/ciencia/a23297329/cuatro-tipos-de-personalidad-nada-mas/" property="og:url">
<meta name="og:image" content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/captura-de-pantalla-2018-09-18-a-las-11-25-55-1537263240.png?crop=1xw:0.47289156626506024xh;center,top&amp;resize=1200:*" property="og:image">
<meta name="og:image:width" content="1200" property="og:image:width">
<meta name="og:image:height" content="600" property="og:image:height">
<meta name="twitter:image" content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/captura-de-pantalla-2018-09-18-a-las-11-25-55-1537263240.png?crop=1xw:0.47289156626506024xh;center,top&amp;resize=640:*">
<meta name="thumbnail" content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/captura-de-pantalla-2018-09-18-a-las-11-25-55-1537263240.png?crop=1xw:0.9457831325301205xh;center,top&amp;resize=320:*">
<meta name="article:published_time" content="2018-09-18 09:50:00" property="article:published_time">
<meta name="article:section" content="Ciencia" property="article:section">
<meta name="sailthru.contenttype" content="standard-article">
<meta name="sailthru.tags" content="Ciencia,ciencia">
<meta name="sailthru.date" content="2018-09-18T09:50:00Z">
<meta name="sailthru.image.full" content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/captura-de-pantalla-2018-09-18-a-las-11-25-55-1537263240.png?crop=1xw:0.47289156626506024xh;center,top">
<meta name="sailthru.image.thumb" content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/captura-de-pantalla-2018-09-18-a-las-11-25-55-1537263240.png?crop=1xw:0.9457831325301205xh;center,top">
<meta name="sailthru.socialtitle" content="Existen cuatro tipos de personalidad…y nada más">
<meta name="sailthru.excerpt" content="Un grupo de investigadores de la Universidad de Northwestern, liderados por Luís Amaral, han examinado los datos de más de 1,5 millones de personas y han descubierto que existen al menos cuatro grupos distintos de tipos de personalidad: promedio, reservado, egocéntrico y modelo a seguir. Los hallazgos, publicados en Nature...">
<meta id="m1" name="m1" itemprop="cssSelector" content=".content-hed">
<meta id="m2" name="m2" itemprop="cssSelector" content=".content-dek p">
<link href="data:;base64,=" rel="shortcut icon">
<link href="/onesignal/manifest.json" rel="manifest">
<link href="/sites/quo/assets/images/favicon.ico" rel="shortcut icon">
<link href="/sites/quo/assets/images/favicon.ico" rel="icon">
<link href="https://plus.google.com/107332505391455091325" rel="publisher">
<link href="https://assets.hearstapps.com" rel="preconnect">
<link href="https://hips.hearstapps.com" rel="preconnect">
<link href="//nexus.ensighten.com" rel="preconnect">
<link href="https://www.quo.es/ciencia/a23297329/cuatro-tipos-de-personalidad-nada-mas/" rel="canonical">
<link href="https://www.quo.es/ciencia/amp23297329/cuatro-tipos-de-personalidad-nada-mas/" rel="amphtml">
<link href="/" rel="home" itemscope="" itemtype="http://schema.org/SpeakableSpecification" itemref="m1 m2">
<link href="https://assets.hearstapps.com/sites/quo/assets/css/fonts-deferred.9ac3341.css" rel="stylesheet" media="none" onload="this.media = &#039;all&#039;;">
<style id="/sites/quo/assets/css/standard-article-critical.cccd37a">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</style>
<script type="text/javascript">var HRST = HRST || {};
HRST.site = {"name":"Quo","prefix":"quo","domain":"www.quo.es","dartzone":"\/36117602\/hmies-quo","icxSiteId":"1966"};
HRST.article = {"canonicalUrl":"https:\/\/www.quo.es\/ciencia\/a23297329\/cuatro-tipos-de-personalidad-nada-mas\/","formerShareCount":"","pageUrl":"https:\/\/www.quo.es\/ciencia\/a23297329\/cuatro-tipos-de-personalidad-nada-mas\/","author":{"name":"Juan Scaliter","role":""},"adCategory":{"id":"1c9ba25c-9a36-4a1d-8283-e2938b462719","name":"News & Politics","prefix":"news_politics"},"ampUrl":"https:\/\/www.quo.es\/ciencia\/amp23297329\/cuatro-tipos-de-personalidad-nada-mas\/","autoSocial":"timely","collection":[],"createDate":{"year":"2018","month":"09","day":"18","hour":"8","minute":"56"},"display":"standard-article","hideBreakerAds":"","hideMainAd":"","hideFeedAds":"","id":"quo.article.23297329","image":{"thumb":"https:\/\/hips.hearstapps.com\/hmg-prod.s3.amazonaws.com\/images\/captura-de-pantalla-2018-09-18-a-las-11-25-55-1537263129.png?crop=1xw:0.9457831325301205xh;center,top&resize=100:*","large":"https:\/\/hips.hearstapps.com\/hmg-prod.s3.amazonaws.com\/images\/captura-de-pantalla-2018-09-18-a-las-11-25-55-1537263129.png"},"modifiedDate":{"year":"2018","month":"09","day":"18","hour":"9","minute":"50"},"ogUrl":"https:\/\/www.quo.es\/ciencia\/a23297329\/cuatro-tipos-de-personalidad-nada-mas\/","publishDate":{"year":"2018","month":"09","day":"18","hour":"9","minute":"50"},"section":{"name":"Ciencia","prefix":"ciencia"},"subSection":{"name":"","prefix":""},"sourceName":"Hearst Editorial","sponsor":[],"syndicatingSite":"","syndicateSiteOrigin":"","tags":[],"template":"article","themes":["Controversial","Science"],"title":"Existen cuatro tipos de personalidad\u2026y nada m\u00e1s","type":"News","universalID":"quo.article.23297329","wordCount":586};
HRST.datalayer = {"currency":"\u20ac","propertyName":"www.quo.es","autoSocial":"timely","contentType":"News","embeddedMedia":{"video":{"aol":0,"abcvideo":0,"funnyordie":0,"hulu":0,"kaltura":0,"mtv":0,"ndn":0,"tmz":0,"vevo":0,"vimeo":0,"video":0,"yahoo":0,"youtube":0},"music":{"soundcloud":0,"spotify":0},"quiz":{"playbuzz":0,"quizatious":0},"shop":{"commerce":0},"social":{"facebook":0,"instagram":0,"pinterest":0,"twitter":0,"vine":0},"poll":{"text":0}},"pageType":"Standard Article","channelName":"Ciencia","subChannelName":"","contentTitle":"Existen cuatro tipos de personalidad\u2026y nada m\u00e1s","contentId":"quo.article.23297329","canonicalUrl":"https:\/\/www.quo.es\/ciencia\/a23297329\/cuatro-tipos-de-personalidad-nada-mas\/","ogUrl":"https:\/\/www.quo.es\/ciencia\/a23297329\/cuatro-tipos-de-personalidad-nada-mas\/","contentSource":"Quo ES","contentTopic":"","contentPublishDate":"1537264200","contentCollectionName":[],"contentAuthor":"Juan Scaliter","photoNonInteraction":"","photoId":"","photoLocation":"","syndicationRights":"3","themes":["Controversial","Science"],"articleLength":586};
HRST.contentTesting = {"kriegerUrl":"https:\/\/krieger.hdmtools.com","kriegerVersion":"v2","babouUrl":"\/\/babou.hdmtools.com\/api","babouVersion":"v2","site":"quo"};
HRST.viewability = null;</script><script type="application/json" id="data-layer">{"canonicalUrl":"https://www.quo.es/ciencia/a23297329/cuatro-tipos-de-personalidad-nada-mas/","contentTesting":{"kriegerUrl":"https://krieger.hdmtools.com","kriegerVersion":"v2","babouUrl":"//babou.hdmtools.com/api","babouVersion":"v2"},"locale":{"language":"es","urlPath":""},"site":{"name":"Quo","domain":"www.quo.es","dartZone":"/36117602/hmies-quo","icxSiteId":"1966"},"content":{"authors":["Juan Scaliter"],"adCategory":{"id":"1c9ba25c-9a36-4a1d-8283-e2938b462719","name":"News & Politics","prefix":"news_politics"},"autoSocial":"timely","contentType":"News","collections":[],"createdDate":{"year":"2018","month":"09","day":"18","hour":"8","minute":"56"},"displayType":"Standard Article","display_id":"23297329","embeddedMedia":{"video":{"aol":0,"abcvideo":0,"funnyordie":0,"hulu":0,"kaltura":0,"mtv":0,"ndn":0,"tmz":0,"vevo":0,"vimeo":0,"video":0,"yahoo":0,"youtube":0},"music":{"soundcloud":0,"spotify":0},"quiz":{"playbuzz":0,"quizatious":0},"shop":{"commerce":0},"social":{"facebook":0,"instagram":0,"pinterest":0,"twitter":0,"vine":0},"poll":{"text":0}},"id":"25b5ef53-df45-47e9-896c-904946267785","universalId":"quo.article.23297329","images":{"lede":{"width":471,"height":498,"thumb_url":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/captura-de-pantalla-2018-09-18-a-las-11-25-55-1537263129.png?crop=1xw:0.9457831325301205xh;center,top&resize=100:*","url":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/captura-de-pantalla-2018-09-18-a-las-11-25-55-1537263129.png"},"social":{"width":471,"height":498,"thumb_url":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/captura-de-pantalla-2018-09-18-a-las-11-25-55-1537263240.png?crop=1xw:0.9457831325301205xh;center,top&resize=100:*","url":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/captura-de-pantalla-2018-09-18-a-las-11-25-55-1537263240.png"}},"modifiedDate":{"year":"2018","month":"09","day":"18","hour":"9","minute":"50"},"selectedMedia":[],"publishDate":{"year":"2018","month":"09","day":"18","hour":"9","minute":"50"},"slug":"cuatro-tipos-de-personalidad-nada-mas","sourceName":"Hearst Editorial","section":{"name":"Ciencia","prefix":"ciencia"},"subsection":{"name":"","prefix":""},"sponsor":[],"syndicationRights":"3","tags":[],"themes":["Controversial","Science"],"title":"Existen cuatro tipos de personalidad…y nada más","wordCount":586},"template":"Standard Article","ogUrl":"https://www.quo.es/ciencia/a23297329/cuatro-tipos-de-personalidad-nada-mas/"}</script>
<script type="application/ld+json" id="json-ld">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</script>
<script id="modernizr-script-tag">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</script>

								</head>

		<body class="locale-es standard-article gdpr gdpr-nonconsent">
			
				




<nav class="nav" data-tracking-id="topNav">
	<div class="nav-bar">
		<div class="nav-bar-container">
						<a class="nav-button nav-sidepanel-button" href="/sitemap/" title="Menú">
				<span class="icon icon-menu"></span>
			</a>

						<a class="nav-logo" href="/">
				



	<svg viewBox="0 0 680.314 274.628">
  <path fill="#ffffff" d="M628.14 137.874c0 29.688-8.733 83.882-52.401 83.882-43.667 0-52.401-54.194-52.401-83.882 0-29.687 8.734-83.883 52.401-83.883s52.401 54.197 52.401 83.883m51.847 0c0-58.337-49.017-94.928-104.248-94.928-55.232 0-104.249 36.59-104.249 94.928 0 58.337 49.017 94.929 104.249 94.929 55.229 0 104.248-36.592 104.248-94.929m-267 89.751h61.101v-5.178c-15.534-5.178-20.367-15.533-20.367-46.946 0-42.458.346-85.263 1.037-127.375-23.476 4.833-47.294 7.594-70.768 9.665v5.177c12.772 2.071 19.332 8.629 19.332 22.091v56.268c0 34.519-10.357 70.074-40.389 70.074-27.614 0-33.482-29.342-33.482-51.778v-34.176c0-33.14 1.725-61.444 2.762-77.324-24.165 5.177-47.983 7.938-71.457 10.011v5.522c10.702 2.416 17.605 5.178 17.605 17.26.346 27.27.69 54.195.69 81.12 0 41.077 21.402 70.766 64.551 70.766 29.342 0 47.292-12.774 60.754-39.008l8.631 33.831zM199.706 117.163c0 72.52-27.454 105.36-69.399 105.36-41.944 0-69.397-32.84-69.397-105.36 0-72.521 27.453-105.36 69.397-105.36 41.945-.001 69.399 32.839 69.399 105.36m61.084 0c0-76.978-63.861-117.367-130.483-117.367C63.684-.204-.176 40.185-.176 117.163c0 65.079 45.691 104.042 107.247 115.885-10.866 1.997-35.372 6.973-49.628 13.501.19.272 13.319 19.324 13.492 19.56.163-.315.367-.644.469-.835 7.655-14.13 22.295-17.084 35.712-15.746 12.611 1.258 17.305 3.62 30.044 8.093 18.198 6.396 40.844 14.351 66.515 16.379 30.385 2.399 79.969-18.918 83.773-20.907-.658-1.03-30.408-45.637-30.75-46.188-.147.529-1.126 3.698-3.618 7.984l.002.006c-6.806 11.699-24.905 31.737-68.164 29.047-16.508-1.025-34.114-6.61-43.799-10.121 69.327-8.66 119.671-48.348 119.671-116.658"/>
</svg>


			</a>

						<div class="nav-swipeable">
								<div class="nav-swipeable-inner">
															<ul class="nav-menu nav-mobile-content nav-primary-menu active"><li class="nav-item" data-id="1"><a href="/ciencia/"  rel="nofollow">Ciencia</a></li>
<li class="nav-item" data-id="2"><a href="/naturaleza/"  rel="nofollow">Naturaleza</a></li>
<li class="nav-item" data-id="3"><a href="/tecnologia/"  rel="nofollow">Tecnología</a></li>
<li class="nav-item" data-id="4"><a href="/ser-humano/"  rel="nofollow">Ser humano</a></li>
<li class="nav-item" data-id="5"><a href="/salud/"  rel="nofollow">Salud</a></li></ul>

										
										<ul class="nav-menu nav-mobile-content nav-secondary-menu nav-menu-subscribe active"><li class="nav-menu-item nav-item active has-children" data-id="1"><a href="https://suscripciones.hearst.es/advanced_search_result.php?keywords=quo" target="_blank" >Suscríbete</a>
<ul class='nav-submenu' data-parent-id='1'>
<li class="nav-item"><a href="/informacion/quiosco-digital/" target="_blank" >Edición digital</a></li>
</ul>
</li></ul>

										<ul class="nav-menu nav-secondary-menu nav-menu-social active">
						<li class="nav-menu-item nav-item active">
							<span class="nav-menu-link">Síguenos</span>
							<div class="social-button-group nav-submenu" data-share-location="social-btns-follow">
	<div class="social-button social-button-facebook nav-item gdpr-requires-consent"
	data-tracking-id="share-button-facebook" title="Compartir en Facebook"
>
	<a class="social-button-link" href="https://www.facebook.com/QuoRevista" target="_blank" data-social-key="facebook">
		<span class="icon social-button-icon icon-facebook"></span>

		
			</a>
</div>
<div class="social-button social-button-twitter nav-item "
	data-tracking-id="share-button-twitter" title="Compartir en Twitter"
>
	<a class="social-button-link" href="https://twitter.com/QuoRevista" target="_blank" data-social-key="twitter">
		<span class="icon social-button-icon icon-twitter"></span>

		
			</a>
</div>
<div class="social-button social-button-youtube nav-item "
	data-tracking-id="share-button-youtube" title="Compartir en Youtube"
>
	<a class="social-button-link" href="https://www.youtube.com/user/quotv" target="_blank" data-social-key="youtube">
		<span class="icon social-button-icon icon-youtube"></span>

		
			</a>
</div>

</div>

						</li>
					</ul>
				</div>
			</div>
														<a class="nav-button nav-search-button" href="/search/" title="Buscar">
					<span class="icon icon-search"></span>
				</a>
			
								</div>
	</div>
</nav>
<nav class="nav-placeholder"></nav>
<!-- menus/sidepanel -->


<nav class="sidepanel">
	<span class="sidepanel-close-button">
		<span class="icon icon-close01"></span>
	</span>

				<div class="sidepanel-menu sidepanel-item sidepanel-menu-search">
			<a class="nav-search-button" href="/search/" title="Buscar">
				<span class="icon icon-search"></span> <span>Buscar</span>
			</a>
		</div>
	
	<ul class="sidepanel-menu"><li class="sidepanel-item" data-id="1"><a href="/ciencia/"  rel="nofollow">Ciencia</a></li>
<li class="sidepanel-item" data-id="2"><a href="/naturaleza/"  rel="nofollow">Naturaleza</a></li>
<li class="sidepanel-item" data-id="3"><a href="/tecnologia/"  rel="nofollow">Tecnología</a></li>
<li class="sidepanel-item" data-id="4"><a href="/ser-humano/"  rel="nofollow">Ser humano</a></li>
<li class="sidepanel-item" data-id="5"><a href="/salud/"  rel="nofollow">Salud</a></li>
<li class="sidepanel-item" data-id="6"><a href="http://blogs.quo.es/"  rel="nofollow">Blogs</a></li>
<li class="sidepanel-item" data-id="7"><a href="/curiosidades/"  rel="nofollow">Curiosidades</a></li>
<li class="sidepanel-item" data-id="8"><a href="/noticias/"  rel="nofollow">Noticias</a></li>
<li class="sidepanel-item" data-id="9"><a href="/tendencias/"  rel="nofollow">Tendencias</a></li>
<li class="sidepanel-item" data-id="10"><a href="/fotos/"  rel="nofollow">Fotoimpactos</a></li>
<li class="sidepanel-item" data-id="11"><a href="/personajes/"  rel="nofollow">Personajes</a></li>
<li class="sidepanel-item" data-id="12"><a href="/consultas/"  rel="nofollow">Consultas</a></li>
<li class="sidepanel-item" data-id="13"><a href="https://www.youtube.com/user/quotv"  rel="nofollow">Vídeos</a></li>
<li class="sidepanel-item has-children" data-id="14"><a href="/"  rel="nofollow">Síguenos</a>
<ul class='sidepanel-submenu' data-parent-id='14'>
<li class="sidepanel-submenu-item"><a href="https://www.facebook.com/QuoRevista" target="_blank" >Facebook</a></li>
<li class="sidepanel-submenu-item"><a href="https://twitter.com/QuoRevista" target="_blank" >Twitter</a></li>
<li class="sidepanel-submenu-item"><a href="https://flipboard.com/@QuoRevista" target="_blank" >Flipboard</a></li>
<li class="sidepanel-submenu-item"><a href="https://www.youtube.com/user/quotv/" target="_blank" >Youtube</a></li>
</ul>
</li>
<li class="sidepanel-item" data-id="15"><a href="http://www.hearst.es/aviso-de-privacidad/" target="_blank" >Aviso de Privacidad</a></li>
<li class="sidepanel-item" data-id="16"><a href="http://www.hearst.es/politica-de-cookies/" target="_blank" >Política de Cookies</a></li></ul>
</nav>
<!-- / menus/sidepanel -->
<div class="oop-ad ">
	<div id="gpt-ad-oop-1" class="ad-container"></div>
</div>

				<div class="site-content">
					<div class="search-overlay">
	<div class="search-overlay-inner">
		<span class="search-overlay-close-button">
			<span class="icon icon-close01"></span>
		</span>

		


<form class="search-form search-overlay-form" action="/search/">
	<input type="search" id="search-input" class="search-input" name="q" value="" placeholder="Buscar" autocomplete="off">

	<label class="search-label" for="search-input">Escribe lo que deseas buscar</label>
</form>


		<div class="search-overlay-autosuggest">
	<ul class="search-overlay-autosuggest-list">
	</ul>
</div>

	</div>
</div>




	<div class="top-pathing">
		<div class="top-pathing-inner">
							














<div class="simple-item top-pathing-item show-numbers">
		





	
	




<a class="simple-item-image item-image" href="/naturaleza/g70393/7-impactantes-imagenes-de-animales-salvajes-en-libertad/" data-vars-ga-ux-element="Top Touts" data-vars-ga-call-to-action="Impactantes fotos de animales salvajes en libertad" data-vars-ga-position="1" data-vars-ga-total-positions="5">
						
	
	<img class="lazyload lazyimage" alt="image" title="image"
		src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
		data-src="https://hips.hearstapps.com/es.h-cdn.co/quoes/images/naturaleza/7-impactantes-imagenes-de-animales-salvajes-en-libertad/animales7/1398194-1-esl-ES/animales7.jpg?crop=1.00xw:0.713xh;0,0.0116xh&amp;resize=320:*"
		data-sizes="auto"
		data-srcset="https://hips.hearstapps.com/es.h-cdn.co/quoes/images/naturaleza/7-impactantes-imagenes-de-animales-salvajes-en-libertad/animales7/1398194-1-esl-ES/animales7.jpg?crop=1.00xw:0.713xh;0,0.0116xh&amp;resize=160:* 160w,https://hips.hearstapps.com/es.h-cdn.co/quoes/images/naturaleza/7-impactantes-imagenes-de-animales-salvajes-en-libertad/animales7/1398194-1-esl-ES/animales7.jpg?crop=1.00xw:0.713xh;0,0.0116xh&amp;resize=320:* 320w,https://hips.hearstapps.com/es.h-cdn.co/quoes/images/naturaleza/7-impactantes-imagenes-de-animales-salvajes-en-libertad/animales7/1398194-1-esl-ES/animales7.jpg?crop=1.00xw:0.713xh;0,0.0116xh&amp;resize=480:* 480w"
	/>

	
					<div class="top-pathing-label">
				Lo más leído
			</div>
			
	</a>


		
			<div class="simple-item-index">
			1
		</div>
	
				<div class="top-pathing-item-wrap">
	
						




	
	

	


<a class="simple-item-title item-title" href="/naturaleza/g70393/7-impactantes-imagenes-de-animales-salvajes-en-libertad/" data-vars-ga-ux-element="Top Touts" data-vars-ga-call-to-action="Impactantes fotos de animales salvajes en libertad" data-vars-ga-position="1" data-vars-ga-total-positions="5">
	Impactantes fotos de animales salvajes en libertad
</a>

					
		
		
			</div>
	</div>

							














<div class="simple-item top-pathing-item show-numbers">
		





	
	




<a class="simple-item-image item-image" href="/tecnologia/g73454/ciencia-coche-mazda-diseno-atraccion/" data-vars-ga-ux-element="Top Touts" data-vars-ga-call-to-action="¿Se puede explicar el secreto de una atracción?" data-vars-ga-position="2" data-vars-ga-total-positions="5">
						
	
	<img class="lazyload lazyimage" alt="image" title="image"
		src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
		data-src="https://hips.hearstapps.com/es.h-cdn.co/quoes/images/tecnologia/ciencia-coche-mazda-diseno-atraccion/1443790-19-esl-ES/se-puede-explicar-cientificamente-el-secreto-de-una-atraccion.jpg?crop=1xw:0.5xh;center,top&amp;resize=320:*"
		data-sizes="auto"
		data-srcset="https://hips.hearstapps.com/es.h-cdn.co/quoes/images/tecnologia/ciencia-coche-mazda-diseno-atraccion/1443790-19-esl-ES/se-puede-explicar-cientificamente-el-secreto-de-una-atraccion.jpg?crop=1xw:0.5xh;center,top&amp;resize=160:* 160w,https://hips.hearstapps.com/es.h-cdn.co/quoes/images/tecnologia/ciencia-coche-mazda-diseno-atraccion/1443790-19-esl-ES/se-puede-explicar-cientificamente-el-secreto-de-una-atraccion.jpg?crop=1xw:0.5xh;center,top&amp;resize=320:* 320w,https://hips.hearstapps.com/es.h-cdn.co/quoes/images/tecnologia/ciencia-coche-mazda-diseno-atraccion/1443790-19-esl-ES/se-puede-explicar-cientificamente-el-secreto-de-una-atraccion.jpg?crop=1xw:0.5xh;center,top&amp;resize=480:* 480w"
	/>

	
			
	</a>


		
			<div class="simple-item-index">
			2
		</div>
	
				<div class="top-pathing-item-wrap">
	
						




	
	

	


<a class="simple-item-title item-title" href="/tecnologia/g73454/ciencia-coche-mazda-diseno-atraccion/" data-vars-ga-ux-element="Top Touts" data-vars-ga-call-to-action="¿Se puede explicar el secreto de una atracción?" data-vars-ga-position="2" data-vars-ga-total-positions="5">
	¿Se puede explicar el secreto de una atracción?
</a>

							














				<div class="sponsor sponsor-inline simple-item-sponsor brand-logo">
							<div class="sponsor-bar-inner">
						<div class="sponsor-label">
																												<span class="site-name">Quo</span>
																		</div>

										<span class="sponsor-logo-separator">+ </span>
			
										
												
				
								
								
								
				<div class="sponsor-image">
																Mazda
									</div>
					</div>
	</div>
		<div class="sponsor-bar-placeholder">
	</div>

	
	

			
		
		
			</div>
	</div>

							














<div class="simple-item top-pathing-item show-numbers">
		





	
	




<a class="simple-item-image item-image" href="/salud/g73882/disfuncion-erectil-celulas-madre-investigacion/" data-vars-ga-ux-element="Top Touts" data-vars-ga-call-to-action="Adiós Viagra: las células madre serían la solución" data-vars-ga-position="3" data-vars-ga-total-positions="5">
						
	
	<img class="lazyload lazyimage" alt="image" title="image"
		src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
		data-src="https://hips.hearstapps.com/es.h-cdn.co/quoes/images/salud/disfuncion-erectil-celulas-madre-investigacion/erectil5/1450707-1-esl-ES/erectil5.jpg?crop=1.00xw:0.502xh;0,0.257xh&amp;resize=320:*"
		data-sizes="auto"
		data-srcset="https://hips.hearstapps.com/es.h-cdn.co/quoes/images/salud/disfuncion-erectil-celulas-madre-investigacion/erectil5/1450707-1-esl-ES/erectil5.jpg?crop=1.00xw:0.502xh;0,0.257xh&amp;resize=160:* 160w,https://hips.hearstapps.com/es.h-cdn.co/quoes/images/salud/disfuncion-erectil-celulas-madre-investigacion/erectil5/1450707-1-esl-ES/erectil5.jpg?crop=1.00xw:0.502xh;0,0.257xh&amp;resize=320:* 320w,https://hips.hearstapps.com/es.h-cdn.co/quoes/images/salud/disfuncion-erectil-celulas-madre-investigacion/erectil5/1450707-1-esl-ES/erectil5.jpg?crop=1.00xw:0.502xh;0,0.257xh&amp;resize=480:* 480w"
	/>

	
			
	</a>


		
			<div class="simple-item-index">
			3
		</div>
	
				<div class="top-pathing-item-wrap">
	
						




	
	

	


<a class="simple-item-title item-title" href="/salud/g73882/disfuncion-erectil-celulas-madre-investigacion/" data-vars-ga-ux-element="Top Touts" data-vars-ga-call-to-action="Adiós Viagra: las células madre serían la solución" data-vars-ga-position="3" data-vars-ga-total-positions="5">
	Adiós Viagra: las células madre serían la solución
</a>

					
		
		
			</div>
	</div>

							














<div class="simple-item top-pathing-item show-numbers">
		





	
	




<a class="simple-item-image item-image" href="/ser-humano/g71533/podemos-predecir-como-sera-el-clima-en-2100/" data-vars-ga-ux-element="Top Touts" data-vars-ga-call-to-action="¿Podemos predecir cómo será el clima en 2100?" data-vars-ga-position="4" data-vars-ga-total-positions="5">
						
	
	<img class="lazyload lazyimage" alt="image" title="image"
		src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
		data-src="https://hips.hearstapps.com/es.h-cdn.co/quoes/images/ser-humano/podemos-predecir-como-sera-el-clima-en-2100/1413775-1-esl-ES/podemos-predecir-como-sera-el-clima-en-2100.jpg?crop=1.00xw:0.502xh;0,0.440xh&amp;resize=320:*"
		data-sizes="auto"
		data-srcset="https://hips.hearstapps.com/es.h-cdn.co/quoes/images/ser-humano/podemos-predecir-como-sera-el-clima-en-2100/1413775-1-esl-ES/podemos-predecir-como-sera-el-clima-en-2100.jpg?crop=1.00xw:0.502xh;0,0.440xh&amp;resize=160:* 160w,https://hips.hearstapps.com/es.h-cdn.co/quoes/images/ser-humano/podemos-predecir-como-sera-el-clima-en-2100/1413775-1-esl-ES/podemos-predecir-como-sera-el-clima-en-2100.jpg?crop=1.00xw:0.502xh;0,0.440xh&amp;resize=320:* 320w,https://hips.hearstapps.com/es.h-cdn.co/quoes/images/ser-humano/podemos-predecir-como-sera-el-clima-en-2100/1413775-1-esl-ES/podemos-predecir-como-sera-el-clima-en-2100.jpg?crop=1.00xw:0.502xh;0,0.440xh&amp;resize=480:* 480w"
	/>

	
			
	</a>


		
			<div class="simple-item-index">
			4
		</div>
	
				<div class="top-pathing-item-wrap">
	
						




	
	

	


<a class="simple-item-title item-title" href="/ser-humano/g71533/podemos-predecir-como-sera-el-clima-en-2100/" data-vars-ga-ux-element="Top Touts" data-vars-ga-call-to-action="¿Podemos predecir cómo será el clima en 2100?" data-vars-ga-position="4" data-vars-ga-total-positions="5">
	¿Podemos predecir cómo será el clima en 2100?
</a>

					
		
		
			</div>
	</div>

							














<div class="simple-item top-pathing-item show-numbers">
		





	
	




<a class="simple-item-image item-image" href="/naturaleza/a69326/jane-goodall-la-primatologa-que-nos-enseno-a-amar-a-los-chimpances-entrevista/" data-vars-ga-ux-element="Top Touts" data-vars-ga-call-to-action="Jane Goodall: &quot;Me quedo sin tiempo. Y quiero dar un buen uso a mis últimos años&quot;" data-vars-ga-position="5" data-vars-ga-total-positions="5">
						
	
	<img class="lazyload lazyimage" alt="image" title="image"
		src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
		data-src="https://hips.hearstapps.com/es.h-cdn.co/quoes/images/naturaleza/jane-goodall-la-primatologa-que-nos-enseno-a-amar-a-los-chimpances-entrevista/1383642-1-esl-ES/jane-goodall-la-primatologa-que-nos-enseno-a-amar-a-los-chimpances.jpg?crop=1xw:0.5xh;center,top&amp;resize=320:*"
		data-sizes="auto"
		data-srcset="https://hips.hearstapps.com/es.h-cdn.co/quoes/images/naturaleza/jane-goodall-la-primatologa-que-nos-enseno-a-amar-a-los-chimpances-entrevista/1383642-1-esl-ES/jane-goodall-la-primatologa-que-nos-enseno-a-amar-a-los-chimpances.jpg?crop=1xw:0.5xh;center,top&amp;resize=160:* 160w,https://hips.hearstapps.com/es.h-cdn.co/quoes/images/naturaleza/jane-goodall-la-primatologa-que-nos-enseno-a-amar-a-los-chimpances-entrevista/1383642-1-esl-ES/jane-goodall-la-primatologa-que-nos-enseno-a-amar-a-los-chimpances.jpg?crop=1xw:0.5xh;center,top&amp;resize=320:* 320w,https://hips.hearstapps.com/es.h-cdn.co/quoes/images/naturaleza/jane-goodall-la-primatologa-que-nos-enseno-a-amar-a-los-chimpances-entrevista/1383642-1-esl-ES/jane-goodall-la-primatologa-que-nos-enseno-a-amar-a-los-chimpances.jpg?crop=1xw:0.5xh;center,top&amp;resize=480:* 480w"
	/>

	
			
	</a>


		
			<div class="simple-item-index">
			5
		</div>
	
				<div class="top-pathing-item-wrap">
	
						




	
	

	

	
<a class="simple-item-title item-title" href="/naturaleza/a69326/jane-goodall-la-primatologa-que-nos-enseno-a-amar-a-los-chimpances-entrevista/" data-vars-ga-ux-element="Top Touts" data-vars-ga-call-to-action="Jane Goodall: &quot;Me quedo sin tiempo. Y quiero dar un buen uso a mis últimos años&quot;" data-vars-ga-position="5" data-vars-ga-total-positions="5">
	Jane Goodall: "Me quedo sin tiempo. Y quiero dar...
</a>

					
		
		
			</div>
	</div>

					</div>
	</div>
<div class="leaderboard-ad ">
	<div id="gpt-leaderboard-ad" class="ad-container"></div>
</div>











<header class="content-header standard-header">
	
	
	<div class="content-header-inner">
		<h1 class="content-hed standard-hed">Existen cuatro tipos de personalidad…y nada más</h1>

					<h2 class="content-dek standard-dek"><p>Es la conclusión de un estudio que analizó a 1,5 millones de personas</p></h2>
			</div>
</header>




<div class="content-container standard-container">
	<div class="standard-body">
		


<div class="content-info standard-info">
	<div class="content-info-inner">
		<div class="content-info-metadata">
										



	<div class="byline-with-image content-info-byline-with-image">
		<div class="content-info-byline-image">
							<span class="icon icon-author"></span>
					</div>

				<!-- shared/byline -->

	
	<div class="byline content-info-byline" itemprop="author" itemscope="" itemtype="http://schema.org/Person">Por
					<a class="byline-name" href="/author/600003/juan-scaliter/" rel="author" itemprop="name" data-vars-ga-ux-element="Byline" data-vars-ga-call-to-action="Juan Scaliter">Juan Scaliter</a>		
	</div>
<!-- / shared/byline -->

	</div>

			
						<time class="content-info-date js-date"
				  datetime="2018-09-18T09:50:00Z"
				  data-publish-date="2018-09-18T09:50:00Z"
				  data-format="DD/MM/YYYY" >
									18/09/2018
							</time>
		</div>

				<div class="content-info-social-buttons primary-social-buttons standard-social-buttons">
							<div class="aggregate-count content-info-aggregate-count">
	<span class="aggregate-count-number " data-social-providers="facebook twitter pinterest email"></span>
</div>


			<div class="social-button-group content-info-social-button-group" data-share-location="social-btns-primary">
	<div class="social-button social-button-facebook content-info-social-button social-share-button gdpr-requires-consent"
	data-tracking-id="share-button-facebook" title="Compartir en Facebook"
>
	<a class="social-button-link" href="//facebook.com/v2.10/dialog/feed?display=popup&amp;link=https%3A%2F%2Fwww.quo.es%2Fciencia%2Fa23297329%2Fcuatro-tipos-de-personalidad-nada-mas%2F&amp;redirect_uri=https%3A%2F%2Fwww.quo.es%2Fciencia%2Fa23297329%2Fcuatro-tipos-de-personalidad-nada-mas%2F&amp;name=Existen%20cuatro%20tipos%20de%20personalidad%E2%80%A6y%20nada%20m%C3%A1s&amp;description=Es%20la%20conclusi%C3%B3n%20de%20un%20estudio%20que%20analiz%C3%B3%20a%201%2C5%20millones%20de%20personas&amp;picture=https%3A%2F%2Fhips.hearstapps.com%2Fhmg-prod.s3.amazonaws.com%2Fimages%2Fcaptura-de-pantalla-2018-09-18-a-las-11-25-55-1537263240.png%3Fcrop%3D1xw%3A0.47289156626506024xh%3Bcenter%2Ctop%26resize%3D1600%3A%2A&amp;app_id=327231347330779" target="_blank" data-social-key="facebook">
		<span class="icon social-button-icon icon-facebook"></span>

		
			</a>
</div>
<div class="social-button social-button-twitter content-info-social-button social-share-button "
	data-tracking-id="share-button-twitter" title="Compartir en Twitter"
>
	<a class="social-button-link" href="//www.twitter.com/share?url=https%3A%2F%2Fwww.quo.es%2Fciencia%2Fa23297329%2Fcuatro-tipos-de-personalidad-nada-mas%2F&amp;text=Existen%20cuatro%20tipos%20de%20personalidad%E2%80%A6y%20nada%20m%C3%A1s&amp;via=QuoRevista" target="_blank" data-social-key="twitter">
		<span class="icon social-button-icon icon-twitter"></span>

		
			</a>
</div>
<div class="social-button social-button-email content-info-social-button social-share-button "
	data-tracking-id="share-button-email" title="Email"
>
	<a class="social-button-link" href="mailto:?body=https%3A%2F%2Fwww.quo.es%2Fciencia%2Fa23297329%2Fcuatro-tipos-de-personalidad-nada-mas%2F&amp;subject=Existen%20cuatro%20tipos%20de%20personalidad%E2%80%A6y%20nada%20m%C3%A1s" target="_self" data-social-key="email">
		<span class="icon social-button-icon icon-email"></span>

		
			</a>
</div>

</div>

		</div>
	</div>
</div>


					









		
		

	<div class="content-lede-image standard-lede-image">
				<div class="content-lede-image-wrap aspect-ratio-freeform" style="padding-bottom:105.7325%">
				
	
	<img class="zoomable lazyload lazyimage" alt="image" title="Se&#x20;habla&#x20;de&#x20;personalidad&#x20;promedio,&#x20;modelo&#x20;a&#x20;seguir,&#x20;&#x20;reservado&#x20;y&#x20;autocentrado"
		src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
		data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/captura-de-pantalla-2018-09-18-a-las-11-25-55-1537263129.png?resize=480:*"
		data-sizes="auto"
		data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/captura-de-pantalla-2018-09-18-a-las-11-25-55-1537263129.png?resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/captura-de-pantalla-2018-09-18-a-las-11-25-55-1537263129.png?resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/captura-de-pantalla-2018-09-18-a-las-11-25-55-1537263129.png?resize=980:* 980w"
	/>

	
							
			
			<div class="image-credit content-lede-image-credit">
			<span class="image-photo-credit">Public Domain</span>		</div>
	
					</div>
		
									<div class="social-button-group lede-image-social-button-group" data-share-location="social-btns-content-lede-image">
	<div class="social-button social-button-pinterest content-lede-image-social-button social-share-button"
	data-tracking-id="share-button-pinterest" title="Compartir en Pinterest"
>
	
	<a class="social-button-link" href="//pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.quo.es%2Fciencia%2Fa23297329%2Fcuatro-tipos-de-personalidad-nada-mas%2F&amp;description=Existen%20cuatro%20tipos%20de%20personalidad%E2%80%A6y%20nada%20m%C3%A1s&amp;media=https%3A%2F%2Fhips.hearstapps.com%2Fhmg-prod.s3.amazonaws.com%2Fimages%2Fcaptura-de-pantalla-2018-09-18-a-las-11-25-55-1537263129.png%3Fresize%3D1600%3A%2A" target="_blank" data-pin-do="nothing" data-social-key="pinterest">
		<span class="icon social-button-icon icon-pinterest"></span>

		
			</a>
</div>

</div>

			</div>

		
		


		<div class="article-body-content standard-body-content">
			<p class="body-text">Un grupo de investigadores de la Universidad de Northwestern, liderados por <a class="body-link" href="https://amaral.northwestern.edu/people/amaral/" target="_blank">Luís Amaral</a>, han examinado los datos de más de 1,5 millones de personas y han descubierto que existen al menos cuatro grupos distintos de tipos de personalidad: promedio, reservado, egocéntrico y modelo a seguir. Los hallazgos, <a class="body-link" href="http://dx.doi.org/10.1038/s41562-018-0419-z" target="_blank">publicados en <em>Nature Human Behavior</em></a>, desafían los paradigmas existentes en psicología.</p><div class="breaker-ad article-breaker-ad standard-article-breaker-ad mobile-breaker-ad">
	<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
	<div id="gpt-ad-vertical-top-mobile" class="ad-container"></div>
</div>
<p class="body-text">El nuevo estudio podrían ser de interés para los gerentes de contratación y los especialistas en salud mental.</p><p class="body-text">"La gente ha tratado de clasificar los tipos de personalidad desde el tiempo de Hipócrates, pero la literatura científica anterior ha encontrado que no tiene sentido – explica el coautor <a class="body-link" href="http://www.personality-project.org/revelle.html" target="_blank">William Revelle</a> en <a class="body-link" href="https://news.northwestern.edu/for-journalists/press-kits/scientists-determine-four-personality-types-based-on-new-data?" target="_blank">un comunicado</a>  –. Ahora, estos datos muestran que hay mayor proporción de ciertos tipos de personalidad”.</p><p class="body-text">Inicialmente, sin embargo, Revelle era escéptico acerca de la premisa del estudio. El concepto de tipos de personalidad sigue siendo controvertido en psicología, con pruebas científicas difíciles de encontrar. Los intentos previos basados en pequeños grupos de investigación crearon resultados que a menudo no eran reproducibles.</p><p class="body-text">“Los tipos de personalidad solo existían en la literatura de autoayuda y no tenían cabida en las revistas científicas – afirma Amaral –. Ahora, creemos que esto cambiará debido a este estudio”.</p><p class="body-text">La nueva investigación combinó un enfoque computacional alternativo con datos de más de 1,5 millones de encuestados de todo el mundo. Los cuestionarios, desarrollados por la comunidad de investigación durante décadas, tienen entre 44 y 300 preguntas. Las personas responden voluntariamente a los cuestionarios en línea, atraídos por la oportunidad de recibir comentarios sobre su propia personalidad. Estos datos ahora se están poniendo a disposición de otros investigadores para análisis independientes.</p><p class="body-text">“Lo que es realmente genial es que un estudio con un conjunto de datos tan grande no hubiera sido posible antes de internet – añade Amaral –. Anteriormente, tal vez los investigadores reclutaran a estudiantes de licenciatura en la universidad y tal vez consiguieran unos pocos cientos de personas. Ahora tenemos todos estos recursos en línea disponibles y se comparten datos”.</p><div class="breaker-ad article-breaker-ad standard-article-breaker-ad mobile-breaker-ad">
	<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
	<div id="ad-article-breaker-mobile-0" class="ad-container"></div>
</div>
<p class="body-text">Las conclusiones señalan cuatro personalidades predominantes:</p><p class="body-text"><strong>Promedio</strong></p><p class="body-text">La gente promedio tiene alto neuroticismo (inestabilidad emocional) y extraversión. No se caracteriza por su apertura. Las mujeres son más propensas que los hombres a pertenecer a este tipo de personalidad.</p><p class="body-text"><strong>Reservado</strong></p><p class="body-text">El tipo reservado es emocionalmente estable, pero no abierto o neurótico. No son especialmente extravertidos, pero son de alguna manera agradables y concienzudos.</p><p class="body-text"><strong>Modelos a seguir</strong></p><p class="body-text">Los modelos de roles tienen bajo puntaje en neuroticismo y alto en todos los otros rasgos. La probabilidad de que alguien sea un modelo a seguir aumenta drásticamente con la edad. “Estas son personas que son confiables y están abiertas a nuevas ideas – explica Amaral –. Estas son buenas personas para estar a cargo de las cosas. De hecho, la vida es más fácil si tienes más relaciones con los modelos a seguir”. Es probable que más mujeres que hombres sean modelos a seguir.</p><p class="body-text"><strong>Autocentrado</strong></p><p class="body-text">Las personas centradas en sí mismas tienen un puntaje muy alto en extraversión y están por debajo del promedio en franqueza, amabilidad y escrupulosidad. “Estas son personas con las que no quieres pasar el rato – concluye Revelle –. Hay una disminución muy dramática en la cantidad de tipos egocéntricos a medida que las personas envejecen, tanto con mujeres como con hombres”.</p>


								</div>
	</div>

	<div class="content-rail standard-rail">
					<div class="vertical-ad standard-article-vertical-ad">
	<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
	<div id="gpt-ad-vertical-top" class="ad-container"></div>
</div>

		
					
<div class="deferred-recirculation-module" data-template="#recirculation-module-template"></div>

			</div>
</div>
<!-- shared/article-marketplace-horizontal.twig -->
<div id="article-marketplace-horizontal"></div>
<!-- / shared/article-marketplace-horizontal.twig -->
<div id="content-testing-target"></div>
<!-- shared/module-recommended.twig -->
<div id="module-recommended" class="recommended-module"></div>
<!-- / shared/module-recommended.twig -->


<div class="social-menu">
	<div class="social-menu-inner">
		<div class="social-button-group social-menu-button-group" data-share-location="social-btns-fixed">
	<div class="social-button social-button-facebook social-menu-button social-share-button gdpr-requires-consent"
	data-tracking-id="share-button-facebook" title="Compartir en Facebook"
>
	<a class="social-button-link" href="//facebook.com/v2.10/dialog/feed?display=popup&amp;link=https%3A%2F%2Fwww.quo.es%2Fciencia%2Fa23297329%2Fcuatro-tipos-de-personalidad-nada-mas%2F&amp;redirect_uri=https%3A%2F%2Fwww.quo.es%2Fciencia%2Fa23297329%2Fcuatro-tipos-de-personalidad-nada-mas%2F&amp;name=Existen%20cuatro%20tipos%20de%20personalidad%E2%80%A6y%20nada%20m%C3%A1s&amp;description=Es%20la%20conclusi%C3%B3n%20de%20un%20estudio%20que%20analiz%C3%B3%20a%201%2C5%20millones%20de%20personas&amp;picture=https%3A%2F%2Fhips.hearstapps.com%2Fhmg-prod.s3.amazonaws.com%2Fimages%2Fcaptura-de-pantalla-2018-09-18-a-las-11-25-55-1537263240.png%3Fcrop%3D1xw%3A0.47289156626506024xh%3Bcenter%2Ctop%26resize%3D1600%3A%2A&amp;app_id=327231347330779" target="_blank" data-social-key="facebook">
		<span class="icon social-button-icon icon-facebook"></span>

					<span class="social-button-label">Compartir en Facebook</span>
		
			</a>
</div>
<div class="social-button social-button-twitter social-menu-button social-share-button "
	data-tracking-id="share-button-twitter" title="Compartir en Twitter"
>
	<a class="social-button-link" href="//www.twitter.com/share?url=https%3A%2F%2Fwww.quo.es%2Fciencia%2Fa23297329%2Fcuatro-tipos-de-personalidad-nada-mas%2F&amp;text=Existen%20cuatro%20tipos%20de%20personalidad%E2%80%A6y%20nada%20m%C3%A1s&amp;via=QuoRevista" target="_blank" data-social-key="twitter">
		<span class="icon social-button-icon icon-twitter"></span>

					<span class="social-button-label">Compartir en Twitter</span>
		
			</a>
</div>
<div class="social-button social-button-pinterest social-menu-button social-share-button"
	data-tracking-id="share-button-pinterest" title="Compartir en Pinterest"
>
			<a class="pinterest-multipin" href="//www.pinterest.com/pin/create/button/" data-pin-do="buttonBookmark"></a>
	
	<a class="social-button-link" href="//pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.quo.es%2Fciencia%2Fa23297329%2Fcuatro-tipos-de-personalidad-nada-mas%2F&amp;description=Existen%20cuatro%20tipos%20de%20personalidad%E2%80%A6y%20nada%20m%C3%A1s&amp;media=https%3A%2F%2Fhips.hearstapps.com%2Fhmg-prod.s3.amazonaws.com%2Fimages%2Fcaptura-de-pantalla-2018-09-18-a-las-11-25-55-1537263240.png%3Fresize%3D1600%3A%2A" target="_blank" data-pin-do="nothing" data-social-key="pinterest">
		<span class="icon social-button-icon icon-pinterest"></span>

					<span class="social-button-label">Compartir en Pinterest</span>
		
			</a>
</div>
<div class="social-button social-button-email social-menu-button social-share-button "
	data-tracking-id="share-button-email" title="Email"
>
	<a class="social-button-link" href="mailto:?body=https%3A%2F%2Fwww.quo.es%2Fciencia%2Fa23297329%2Fcuatro-tipos-de-personalidad-nada-mas%2F&amp;subject=Existen%20cuatro%20tipos%20de%20personalidad%E2%80%A6y%20nada%20m%C3%A1s" target="_self" data-social-key="email">
		<span class="icon social-button-icon icon-email"></span>

					<span class="social-button-label">Email</span>
		
			</a>
</div>

</div>

	</div>
</div>
<script id="gallery-list-template" type="text/template">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</script>




	<div class="transporter">
		<div class="transporter-header">
			<div class="transporter-header-inner">
								<span class="transporter-label">Más de</span>
									<a class="transporter-hed" href="/ciencia/">Ciencia</a>
							</div>
		</div>

									
				


<div class="feed feed-transporter feed-transporter-with-ads"
	data-params="&quot;{}&quot;"
	data-pagesize=""
>
								
						
																	
													
			














<div class="simple-item transporter-simple-item ">
		





	
	




<a class="simple-item-image item-image" href="/ciencia/a74314/10-anos-robots-mas-tareas-que-los-humanos/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="En menos de 10 años, los robots llevarán a cabo más tareas que los humanos" data-vars-ga-outbound-link="https://www.quo.es/ciencia/a74314/10-anos-robots-mas-tareas-que-los-humanos/" data-vars-ga-position="1" data-vars-ga-total-positions="11">
						
	
	<img class="lazyload lazyimage" alt="image" title="image"
		src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
		data-src="https://hips.hearstapps.com/es.h-cdn.co/quoes/images/ciencia/10-anos-robots-mas-tareas-que-los-humanos/1457710-1-esl-ES/en-menos-de-10-anos-los-robots-llevaran-a-cabo-mas-tareas-que-los-humanos.jpg?crop=1xw:0.8242375601926164xh;center,top&amp;resize=480:*"
		data-sizes="auto"
		data-srcset="https://hips.hearstapps.com/es.h-cdn.co/quoes/images/ciencia/10-anos-robots-mas-tareas-que-los-humanos/1457710-1-esl-ES/en-menos-de-10-anos-los-robots-llevaran-a-cabo-mas-tareas-que-los-humanos.jpg?crop=1xw:0.8242375601926164xh;center,top&amp;resize=480:* 480w,https://hips.hearstapps.com/es.h-cdn.co/quoes/images/ciencia/10-anos-robots-mas-tareas-que-los-humanos/1457710-1-esl-ES/en-menos-de-10-anos-los-robots-llevaran-a-cabo-mas-tareas-que-los-humanos.jpg?crop=1xw:0.8242375601926164xh;center,top&amp;resize=640:* 640w,https://hips.hearstapps.com/es.h-cdn.co/quoes/images/ciencia/10-anos-robots-mas-tareas-que-los-humanos/1457710-1-esl-ES/en-menos-de-10-anos-los-robots-llevaran-a-cabo-mas-tareas-que-los-humanos.jpg?crop=1xw:0.8242375601926164xh;center,top&amp;resize=768:* 768w,https://hips.hearstapps.com/es.h-cdn.co/quoes/images/ciencia/10-anos-robots-mas-tareas-que-los-humanos/1457710-1-esl-ES/en-menos-de-10-anos-los-robots-llevaran-a-cabo-mas-tareas-que-los-humanos.jpg?crop=1xw:0.8242375601926164xh;center,top&amp;resize=980:* 980w"
	/>

	
			
	</a>


		
	
		
						




	
	

	


<a class="simple-item-title item-title" href="/ciencia/a74314/10-anos-robots-mas-tareas-que-los-humanos/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="En menos de 10 años, los robots llevarán a cabo más tareas que los humanos" data-vars-ga-outbound-link="https://www.quo.es/ciencia/a74314/10-anos-robots-mas-tareas-que-los-humanos/" data-vars-ga-position="1" data-vars-ga-total-positions="11">
	En menos de 10 años, los robots llevarán a cabo más tareas que los humanos
</a>

					
		
		
	</div>


																														
						
																										
													
			














<div class="simple-item transporter-simple-item grid-simple-item-last-mobile ">
		





	
	




<a class="simple-item-image item-image" href="/ciencia/a74316/pluton-de-nuevo-planeta/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="¿Por qué Plutón podría ser (de nuevo) un planeta?" data-vars-ga-outbound-link="https://www.quo.es/ciencia/a74316/pluton-de-nuevo-planeta/" data-vars-ga-position="2" data-vars-ga-total-positions="11">
						
	
	<img class="lazyload lazyimage" alt="image" title="image"
		src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
		data-src="https://hips.hearstapps.com/es.h-cdn.co/quoes/images/ciencia/pluton-de-nuevo-planeta/1457752-1-esl-ES/por-que-pluton-podria-ser-de-nuevo-un-planeta.jpg?crop=1.00xw:0.502xh;0,0.251xh&amp;resize=480:*"
		data-sizes="auto"
		data-srcset="https://hips.hearstapps.com/es.h-cdn.co/quoes/images/ciencia/pluton-de-nuevo-planeta/1457752-1-esl-ES/por-que-pluton-podria-ser-de-nuevo-un-planeta.jpg?crop=1.00xw:0.502xh;0,0.251xh&amp;resize=480:* 480w,https://hips.hearstapps.com/es.h-cdn.co/quoes/images/ciencia/pluton-de-nuevo-planeta/1457752-1-esl-ES/por-que-pluton-podria-ser-de-nuevo-un-planeta.jpg?crop=1.00xw:0.502xh;0,0.251xh&amp;resize=640:* 640w,https://hips.hearstapps.com/es.h-cdn.co/quoes/images/ciencia/pluton-de-nuevo-planeta/1457752-1-esl-ES/por-que-pluton-podria-ser-de-nuevo-un-planeta.jpg?crop=1.00xw:0.502xh;0,0.251xh&amp;resize=768:* 768w,https://hips.hearstapps.com/es.h-cdn.co/quoes/images/ciencia/pluton-de-nuevo-planeta/1457752-1-esl-ES/por-que-pluton-podria-ser-de-nuevo-un-planeta.jpg?crop=1.00xw:0.502xh;0,0.251xh&amp;resize=980:* 980w"
	/>

	
			
	</a>


		
	
		
						




	
	

	


<a class="simple-item-title item-title" href="/ciencia/a74316/pluton-de-nuevo-planeta/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="¿Por qué Plutón podría ser (de nuevo) un planeta?" data-vars-ga-outbound-link="https://www.quo.es/ciencia/a74316/pluton-de-nuevo-planeta/" data-vars-ga-position="2" data-vars-ga-total-positions="11">
	¿Por qué Plutón podría ser (de nuevo) un planeta?
</a>

					
		
		
	</div>


															<hr class="horizontal-rule-mobile">
																											
			<div class="breaker-ad transporter-vertical-ad">
	<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
	<div id="gpt-ad-vertical-bottom" class="ad-container"></div>
</div>

												
						
																										
													
			














<div class="simple-item transporter-simple-item grid-simple-item-last-tablet ">
		





	
	




<a class="simple-item-image item-image" href="/ciencia/a74312/incendio-usar-ascensor/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="En caso de incendio, ¿usar el ascensor?" data-vars-ga-outbound-link="https://www.quo.es/ciencia/a74312/incendio-usar-ascensor/" data-vars-ga-position="4" data-vars-ga-total-positions="11">
						
	
	<img class="lazyload lazyimage" alt="image" title="image"
		src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
		data-src="https://hips.hearstapps.com/es.h-cdn.co/quoes/images/ciencia/incendio-usar-ascensor/1457668-1-esl-ES/en-caso-de-incendio-usar-el-ascensor.png?crop=1xw:0.7567796610169492xh;center,top&amp;resize=480:*"
		data-sizes="auto"
		data-srcset="https://hips.hearstapps.com/es.h-cdn.co/quoes/images/ciencia/incendio-usar-ascensor/1457668-1-esl-ES/en-caso-de-incendio-usar-el-ascensor.png?crop=1xw:0.7567796610169492xh;center,top&amp;resize=480:* 480w,https://hips.hearstapps.com/es.h-cdn.co/quoes/images/ciencia/incendio-usar-ascensor/1457668-1-esl-ES/en-caso-de-incendio-usar-el-ascensor.png?crop=1xw:0.7567796610169492xh;center,top&amp;resize=640:* 640w,https://hips.hearstapps.com/es.h-cdn.co/quoes/images/ciencia/incendio-usar-ascensor/1457668-1-esl-ES/en-caso-de-incendio-usar-el-ascensor.png?crop=1xw:0.7567796610169492xh;center,top&amp;resize=768:* 768w,https://hips.hearstapps.com/es.h-cdn.co/quoes/images/ciencia/incendio-usar-ascensor/1457668-1-esl-ES/en-caso-de-incendio-usar-el-ascensor.png?crop=1xw:0.7567796610169492xh;center,top&amp;resize=980:* 980w"
	/>

	
			
	</a>


		
	
		
						




	
	

	


<a class="simple-item-title item-title" href="/ciencia/a74312/incendio-usar-ascensor/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="En caso de incendio, ¿usar el ascensor?" data-vars-ga-outbound-link="https://www.quo.es/ciencia/a74312/incendio-usar-ascensor/" data-vars-ga-position="4" data-vars-ga-total-positions="11">
	En caso de incendio, ¿usar el ascensor?
</a>

					
		
		
	</div>


																						<hr class="horizontal-rule-tablet">
																	
						
																										
													
			














<div class="simple-item transporter-simple-item grid-simple-item-last-mobile ">
		





	
	




<a class="simple-item-image item-image" href="/ciencia/a74309/inglaterra-continente/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Cuando Inglaterra formó parte del continente  " data-vars-ga-outbound-link="https://www.quo.es/ciencia/a74309/inglaterra-continente/" data-vars-ga-position="5" data-vars-ga-total-positions="11">
						
	
	<img class="lazyload lazyimage" alt="image" title="image"
		src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
		data-src="https://hips.hearstapps.com/es.h-cdn.co/quoes/images/ciencia/inglaterra-continente/1457621-1-esl-ES/cuando-inglaterra-formo-parte-del-continente.png?crop=1.00xw:0.754xh;0,0.246xh&amp;resize=480:*"
		data-sizes="auto"
		data-srcset="https://hips.hearstapps.com/es.h-cdn.co/quoes/images/ciencia/inglaterra-continente/1457621-1-esl-ES/cuando-inglaterra-formo-parte-del-continente.png?crop=1.00xw:0.754xh;0,0.246xh&amp;resize=480:* 480w,https://hips.hearstapps.com/es.h-cdn.co/quoes/images/ciencia/inglaterra-continente/1457621-1-esl-ES/cuando-inglaterra-formo-parte-del-continente.png?crop=1.00xw:0.754xh;0,0.246xh&amp;resize=640:* 640w,https://hips.hearstapps.com/es.h-cdn.co/quoes/images/ciencia/inglaterra-continente/1457621-1-esl-ES/cuando-inglaterra-formo-parte-del-continente.png?crop=1.00xw:0.754xh;0,0.246xh&amp;resize=768:* 768w,https://hips.hearstapps.com/es.h-cdn.co/quoes/images/ciencia/inglaterra-continente/1457621-1-esl-ES/cuando-inglaterra-formo-parte-del-continente.png?crop=1.00xw:0.754xh;0,0.246xh&amp;resize=980:* 980w"
	/>

	
			
	</a>


		
	
		
						




	
	

	


<a class="simple-item-title item-title" href="/ciencia/a74309/inglaterra-continente/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Cuando Inglaterra formó parte del continente  " data-vars-ga-outbound-link="https://www.quo.es/ciencia/a74309/inglaterra-continente/" data-vars-ga-position="5" data-vars-ga-total-positions="11">
	Cuando Inglaterra formó parte del continente  
</a>

					
		
		
	</div>


															<hr class="horizontal-rule-mobile">
																								
						
																	
													
			














<div class="simple-item transporter-simple-item ">
		





	
	




<a class="simple-item-image item-image" href="/ciencia/a74306/bacterias-tripa-producen-electricidad/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Las bacterias de la tripa producen electricidad" data-vars-ga-outbound-link="https://www.quo.es/ciencia/a74306/bacterias-tripa-producen-electricidad/" data-vars-ga-position="6" data-vars-ga-total-positions="11">
						
	
	<img class="lazyload lazyimage" alt="image" title="image"
		src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
		data-src="https://hips.hearstapps.com/es.h-cdn.co/quoes/images/ciencia/bacterias-tripa-producen-electricidad/1457558-1-esl-ES/lo-nuevo-de-las-bacterias-de-la-tripa-producen-electricidad.png?crop=1.00xw:0.766xh;0,0.112xh&amp;resize=480:*"
		data-sizes="auto"
		data-srcset="https://hips.hearstapps.com/es.h-cdn.co/quoes/images/ciencia/bacterias-tripa-producen-electricidad/1457558-1-esl-ES/lo-nuevo-de-las-bacterias-de-la-tripa-producen-electricidad.png?crop=1.00xw:0.766xh;0,0.112xh&amp;resize=480:* 480w,https://hips.hearstapps.com/es.h-cdn.co/quoes/images/ciencia/bacterias-tripa-producen-electricidad/1457558-1-esl-ES/lo-nuevo-de-las-bacterias-de-la-tripa-producen-electricidad.png?crop=1.00xw:0.766xh;0,0.112xh&amp;resize=640:* 640w,https://hips.hearstapps.com/es.h-cdn.co/quoes/images/ciencia/bacterias-tripa-producen-electricidad/1457558-1-esl-ES/lo-nuevo-de-las-bacterias-de-la-tripa-producen-electricidad.png?crop=1.00xw:0.766xh;0,0.112xh&amp;resize=768:* 768w,https://hips.hearstapps.com/es.h-cdn.co/quoes/images/ciencia/bacterias-tripa-producen-electricidad/1457558-1-esl-ES/lo-nuevo-de-las-bacterias-de-la-tripa-producen-electricidad.png?crop=1.00xw:0.766xh;0,0.112xh&amp;resize=980:* 980w"
	/>

	
			
	</a>


		
	
		
						




	
	

	


<a class="simple-item-title item-title" href="/ciencia/a74306/bacterias-tripa-producen-electricidad/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Las bacterias de la tripa producen electricidad" data-vars-ga-outbound-link="https://www.quo.es/ciencia/a74306/bacterias-tripa-producen-electricidad/" data-vars-ga-position="6" data-vars-ga-total-positions="11">
	Las bacterias de la tripa producen electricidad
</a>

					
		
		
	</div>


																														
						
																																			
													
			














<div class="simple-item transporter-simple-item grid-simple-item-last-mobile grid-simple-item-last-tablet ">
		





	
	




<a class="simple-item-image item-image" href="/ciencia/a74292/para-que-sirven-neuronas-en-tu-oido-dos-tipos/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="¿Para qué sirven estas neuronas... en tu oído?" data-vars-ga-outbound-link="https://www.quo.es/ciencia/a74292/para-que-sirven-neuronas-en-tu-oido-dos-tipos/" data-vars-ga-position="7" data-vars-ga-total-positions="11">
						
	
	<img class="lazyload lazyimage" alt="image" title="image"
		src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
		data-src="https://hips.hearstapps.com/es.h-cdn.co/quoes/images/ciencia/para-que-sirven-neuronas-en-tu-oido-dos-tipos/1457296-1-esl-ES/para-que-sirven-estas-neuronas-en-tu-oido.jpg?crop=1xw:0.7367223065250379xh;center,top&amp;resize=480:*"
		data-sizes="auto"
		data-srcset="https://hips.hearstapps.com/es.h-cdn.co/quoes/images/ciencia/para-que-sirven-neuronas-en-tu-oido-dos-tipos/1457296-1-esl-ES/para-que-sirven-estas-neuronas-en-tu-oido.jpg?crop=1xw:0.7367223065250379xh;center,top&amp;resize=480:* 480w,https://hips.hearstapps.com/es.h-cdn.co/quoes/images/ciencia/para-que-sirven-neuronas-en-tu-oido-dos-tipos/1457296-1-esl-ES/para-que-sirven-estas-neuronas-en-tu-oido.jpg?crop=1xw:0.7367223065250379xh;center,top&amp;resize=640:* 640w,https://hips.hearstapps.com/es.h-cdn.co/quoes/images/ciencia/para-que-sirven-neuronas-en-tu-oido-dos-tipos/1457296-1-esl-ES/para-que-sirven-estas-neuronas-en-tu-oido.jpg?crop=1xw:0.7367223065250379xh;center,top&amp;resize=768:* 768w,https://hips.hearstapps.com/es.h-cdn.co/quoes/images/ciencia/para-que-sirven-neuronas-en-tu-oido-dos-tipos/1457296-1-esl-ES/para-que-sirven-estas-neuronas-en-tu-oido.jpg?crop=1xw:0.7367223065250379xh;center,top&amp;resize=980:* 980w"
	/>

	
			
	</a>


		
	
		
						




	
	

	


<a class="simple-item-title item-title" href="/ciencia/a74292/para-que-sirven-neuronas-en-tu-oido-dos-tipos/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="¿Para qué sirven estas neuronas... en tu oído?" data-vars-ga-outbound-link="https://www.quo.es/ciencia/a74292/para-que-sirven-neuronas-en-tu-oido-dos-tipos/" data-vars-ga-position="7" data-vars-ga-total-positions="11">
	¿Para qué sirven estas neuronas... en tu oído?
</a>

					
		
		
	</div>


															<hr class="horizontal-rule-mobile">
																<hr class="horizontal-rule-tablet">
																	
						
																	
													
			














<div class="simple-item transporter-simple-item ">
		





	
	




<a class="simple-item-image item-image" href="/ciencia/a74291/renovables-europea-dana-los-bosques/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="La política de renovables europea daña los bosques" data-vars-ga-outbound-link="https://www.quo.es/ciencia/a74291/renovables-europea-dana-los-bosques/" data-vars-ga-position="8" data-vars-ga-total-positions="11">
						
	
	<img class="lazyload lazyimage" alt="image" title="image"
		src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
		data-src="https://hips.hearstapps.com/es.h-cdn.co/quoes/images/ciencia/renovables-europea-dana-los-bosques/1457275-1-esl-ES/la-politica-de-renovables-europea-dana-los-bosques.jpg?crop=1xw:0.75xh;center,top&amp;resize=480:*"
		data-sizes="auto"
		data-srcset="https://hips.hearstapps.com/es.h-cdn.co/quoes/images/ciencia/renovables-europea-dana-los-bosques/1457275-1-esl-ES/la-politica-de-renovables-europea-dana-los-bosques.jpg?crop=1xw:0.75xh;center,top&amp;resize=480:* 480w,https://hips.hearstapps.com/es.h-cdn.co/quoes/images/ciencia/renovables-europea-dana-los-bosques/1457275-1-esl-ES/la-politica-de-renovables-europea-dana-los-bosques.jpg?crop=1xw:0.75xh;center,top&amp;resize=640:* 640w,https://hips.hearstapps.com/es.h-cdn.co/quoes/images/ciencia/renovables-europea-dana-los-bosques/1457275-1-esl-ES/la-politica-de-renovables-europea-dana-los-bosques.jpg?crop=1xw:0.75xh;center,top&amp;resize=768:* 768w,https://hips.hearstapps.com/es.h-cdn.co/quoes/images/ciencia/renovables-europea-dana-los-bosques/1457275-1-esl-ES/la-politica-de-renovables-europea-dana-los-bosques.jpg?crop=1xw:0.75xh;center,top&amp;resize=980:* 980w"
	/>

	
			
	</a>


		
	
		
						




	
	

	


<a class="simple-item-title item-title" href="/ciencia/a74291/renovables-europea-dana-los-bosques/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="La política de renovables europea daña los bosques" data-vars-ga-outbound-link="https://www.quo.es/ciencia/a74291/renovables-europea-dana-los-bosques/" data-vars-ga-position="8" data-vars-ga-total-positions="11">
	La política de renovables europea daña los bosques
</a>

					
		
		
	</div>


																														
						
																										
													
			














<div class="simple-item transporter-simple-item grid-simple-item-last-mobile ">
		





	
	




<a class="simple-item-image item-image" href="/ciencia/a74289/misterios-en-el-espacio/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Detectan 72 misteriosas señales de radio que se repiten desde una galaxia lejana" data-vars-ga-outbound-link="https://www.quo.es/ciencia/a74289/misterios-en-el-espacio/" data-vars-ga-position="9" data-vars-ga-total-positions="11">
						
	
	<img class="lazyload lazyimage" alt="image" title="image"
		src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
		data-src="https://hips.hearstapps.com/es.h-cdn.co/quoes/images/ciencia/misterios-en-el-espacio/1457233-1-esl-ES/detectan-72-misteriosas-senales-de-radio-que-se-repiten-desde-una-galaxia-lejana.jpg?crop=1xw:0.7485380116959064xh;center,top&amp;resize=480:*"
		data-sizes="auto"
		data-srcset="https://hips.hearstapps.com/es.h-cdn.co/quoes/images/ciencia/misterios-en-el-espacio/1457233-1-esl-ES/detectan-72-misteriosas-senales-de-radio-que-se-repiten-desde-una-galaxia-lejana.jpg?crop=1xw:0.7485380116959064xh;center,top&amp;resize=480:* 480w,https://hips.hearstapps.com/es.h-cdn.co/quoes/images/ciencia/misterios-en-el-espacio/1457233-1-esl-ES/detectan-72-misteriosas-senales-de-radio-que-se-repiten-desde-una-galaxia-lejana.jpg?crop=1xw:0.7485380116959064xh;center,top&amp;resize=640:* 640w,https://hips.hearstapps.com/es.h-cdn.co/quoes/images/ciencia/misterios-en-el-espacio/1457233-1-esl-ES/detectan-72-misteriosas-senales-de-radio-que-se-repiten-desde-una-galaxia-lejana.jpg?crop=1xw:0.7485380116959064xh;center,top&amp;resize=768:* 768w,https://hips.hearstapps.com/es.h-cdn.co/quoes/images/ciencia/misterios-en-el-espacio/1457233-1-esl-ES/detectan-72-misteriosas-senales-de-radio-que-se-repiten-desde-una-galaxia-lejana.jpg?crop=1xw:0.7485380116959064xh;center,top&amp;resize=980:* 980w"
	/>

	
			
	</a>


		
	
		
						




	
	

	


<a class="simple-item-title item-title" href="/ciencia/a74289/misterios-en-el-espacio/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Detectan 72 misteriosas señales de radio que se repiten desde una galaxia lejana" data-vars-ga-outbound-link="https://www.quo.es/ciencia/a74289/misterios-en-el-espacio/" data-vars-ga-position="9" data-vars-ga-total-positions="11">
	Detectan 72 misteriosas señales de radio que se repiten desde una galaxia lejana
</a>

					
		
		
	</div>


															<hr class="horizontal-rule-mobile">
																								
						
																										
													
			














<div class="simple-item transporter-simple-item grid-simple-item-last-tablet ">
		





	
	




<a class="simple-item-image item-image" href="/ciencia/a74288/cerebro2-74288/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="El cerebro puede predecir las palabras antes de que se pronuncien" data-vars-ga-outbound-link="https://www.quo.es/ciencia/a74288/cerebro2-74288/" data-vars-ga-position="10" data-vars-ga-total-positions="11">
						
	
	<img class="lazyload lazyimage" alt="image" title="image"
		src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
		data-src="https://hips.hearstapps.com/es.h-cdn.co/quoes/images/ciencia/cerebro2/1457212-1-esl-ES/el-cerebro-puede-predecir-las-palabras-antes-de-que-se-pronuncien.jpg?crop=1xw:0.7496339677891655xh;center,top&amp;resize=480:*"
		data-sizes="auto"
		data-srcset="https://hips.hearstapps.com/es.h-cdn.co/quoes/images/ciencia/cerebro2/1457212-1-esl-ES/el-cerebro-puede-predecir-las-palabras-antes-de-que-se-pronuncien.jpg?crop=1xw:0.7496339677891655xh;center,top&amp;resize=480:* 480w,https://hips.hearstapps.com/es.h-cdn.co/quoes/images/ciencia/cerebro2/1457212-1-esl-ES/el-cerebro-puede-predecir-las-palabras-antes-de-que-se-pronuncien.jpg?crop=1xw:0.7496339677891655xh;center,top&amp;resize=640:* 640w,https://hips.hearstapps.com/es.h-cdn.co/quoes/images/ciencia/cerebro2/1457212-1-esl-ES/el-cerebro-puede-predecir-las-palabras-antes-de-que-se-pronuncien.jpg?crop=1xw:0.7496339677891655xh;center,top&amp;resize=768:* 768w,https://hips.hearstapps.com/es.h-cdn.co/quoes/images/ciencia/cerebro2/1457212-1-esl-ES/el-cerebro-puede-predecir-las-palabras-antes-de-que-se-pronuncien.jpg?crop=1xw:0.7496339677891655xh;center,top&amp;resize=980:* 980w"
	/>

	
			
	</a>


		
	
		
						




	
	

	


<a class="simple-item-title item-title" href="/ciencia/a74288/cerebro2-74288/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="El cerebro puede predecir las palabras antes de que se pronuncien" data-vars-ga-outbound-link="https://www.quo.es/ciencia/a74288/cerebro2-74288/" data-vars-ga-position="10" data-vars-ga-total-positions="11">
	El cerebro puede predecir las palabras antes de que se pronuncien
</a>

					
		
		
	</div>


																						<hr class="horizontal-rule-tablet">
																	
						
																										
													
			














<div class="simple-item transporter-simple-item grid-simple-item-last-mobile ">
		





	
	




<a class="simple-item-image item-image" href="/ciencia/a74284/gen-de-los-corredores-de-fondo/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="El gen de los corredores de fondo" data-vars-ga-outbound-link="https://www.quo.es/ciencia/a74284/gen-de-los-corredores-de-fondo/" data-vars-ga-position="11" data-vars-ga-total-positions="11">
						
	
	<img class="lazyload lazyimage" alt="image" title="image"
		src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
		data-src="https://hips.hearstapps.com/es.h-cdn.co/quoes/images/ciencia/gen-de-los-corredores-de-fondo/1457123-1-esl-ES/el-gen-de-los-corredores-de-fondo.jpg?crop=1xw:0.7547169811320755xh;center,top&amp;resize=480:*"
		data-sizes="auto"
		data-srcset="https://hips.hearstapps.com/es.h-cdn.co/quoes/images/ciencia/gen-de-los-corredores-de-fondo/1457123-1-esl-ES/el-gen-de-los-corredores-de-fondo.jpg?crop=1xw:0.7547169811320755xh;center,top&amp;resize=480:* 480w,https://hips.hearstapps.com/es.h-cdn.co/quoes/images/ciencia/gen-de-los-corredores-de-fondo/1457123-1-esl-ES/el-gen-de-los-corredores-de-fondo.jpg?crop=1xw:0.7547169811320755xh;center,top&amp;resize=640:* 640w,https://hips.hearstapps.com/es.h-cdn.co/quoes/images/ciencia/gen-de-los-corredores-de-fondo/1457123-1-esl-ES/el-gen-de-los-corredores-de-fondo.jpg?crop=1xw:0.7547169811320755xh;center,top&amp;resize=768:* 768w,https://hips.hearstapps.com/es.h-cdn.co/quoes/images/ciencia/gen-de-los-corredores-de-fondo/1457123-1-esl-ES/el-gen-de-los-corredores-de-fondo.jpg?crop=1xw:0.7547169811320755xh;center,top&amp;resize=980:* 980w"
	/>

	
			
	</a>


		
	
		
						




	
	

	


<a class="simple-item-title item-title" href="/ciencia/a74284/gen-de-los-corredores-de-fondo/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="El gen de los corredores de fondo" data-vars-ga-outbound-link="https://www.quo.es/ciencia/a74284/gen-de-los-corredores-de-fondo/" data-vars-ga-position="11" data-vars-ga-total-positions="11">
	El gen de los corredores de fondo
</a>

					
		
		
	</div>


															<hr class="horizontal-rule-mobile">
																	</div>


											<div class="leaderboard-ad transporter-ad">
	<div id="gpt-ad-leaderboard-bottom" class="ad-container"></div>
</div>

						</div>


	<div class="seo-tags-container">
		<ul class="seo-tag-list">
										<li class="seo-tag seo-parent-feed">
										<a class="seo-link" href="/ciencia/" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Ciencia" data-vars-ga-outbound-link="https://www.quo.es/ciencia/">Ciencia</a>
				</li>
			
										<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quo.es/ciencia/a73339/tipos-de-rayos-curiosidades/" title="Existen más tipos de rayos de los que tú creías" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Existen más tipos de rayos de los que tú creías" data-vars-ga-outbound-link="//www.quo.es/ciencia/a73339/tipos-de-rayos-curiosidades/">Existen más tipos de rayos de los que tú creías</a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quo.es/salud/a73329/tipos-de-vertigo-curiosidades/" title="¿Cuántos tipos de vértigo existen?" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="¿Cuántos tipos de vértigo existen?" data-vars-ga-outbound-link="//www.quo.es/salud/a73329/tipos-de-vertigo-curiosidades/">¿Cuántos tipos de vértigo existen?</a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quo.es/naturaleza/g19348/la-zarigueeya-y-cuatro-mas/" title="La zarigüeya y cuatro más" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="La zarigüeya y cuatro más" data-vars-ga-outbound-link="//www.quo.es/naturaleza/g19348/la-zarigueeya-y-cuatro-mas/">La zarigüeya y cuatro más</a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quo.es/ciencia/a9384/tipos-de-gravedad/" title="¿Más tipos de gravedad?" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="¿Más tipos de gravedad?" data-vars-ga-outbound-link="//www.quo.es/ciencia/a9384/tipos-de-gravedad/">¿Más tipos de gravedad?</a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quo.es/ser-humano/a62773/sepultureros/" title="Esta es la competición más macabra que existe" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Esta es la competición más macabra que existe" data-vars-ga-outbound-link="//www.quo.es/ser-humano/a62773/sepultureros/">Esta es la competición más macabra que existe</a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quo.es/ser-humano/a62540/momias4/" title="Esta es la momia más terrorífica que existe" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Esta es la momia más terrorífica que existe" data-vars-ga-outbound-link="//www.quo.es/ser-humano/a62540/momias4/">Esta es la momia más terrorífica que existe</a>
				</li>
			
								</ul>
	</div>
<div id="zoom-overlay">
	<div id="zoom-close">
		<i class="icon icon-close01"></i>
	</div>
	<span class="vertical-helper"></span><img id="zoom-overlay-image"/>
	<i class="zoom-loader"></i>
</div>
<!-- footers/main -->




<footer class="footer">
	<div class="footer-inner">
		<div class="footer-logo">
			<a href="/">
				



	<svg viewBox="0 0 680.314 274.628">
  <path fill="#ffffff" d="M628.14 137.874c0 29.688-8.733 83.882-52.401 83.882-43.667 0-52.401-54.194-52.401-83.882 0-29.687 8.734-83.883 52.401-83.883s52.401 54.197 52.401 83.883m51.847 0c0-58.337-49.017-94.928-104.248-94.928-55.232 0-104.249 36.59-104.249 94.928 0 58.337 49.017 94.929 104.249 94.929 55.229 0 104.248-36.592 104.248-94.929m-267 89.751h61.101v-5.178c-15.534-5.178-20.367-15.533-20.367-46.946 0-42.458.346-85.263 1.037-127.375-23.476 4.833-47.294 7.594-70.768 9.665v5.177c12.772 2.071 19.332 8.629 19.332 22.091v56.268c0 34.519-10.357 70.074-40.389 70.074-27.614 0-33.482-29.342-33.482-51.778v-34.176c0-33.14 1.725-61.444 2.762-77.324-24.165 5.177-47.983 7.938-71.457 10.011v5.522c10.702 2.416 17.605 5.178 17.605 17.26.346 27.27.69 54.195.69 81.12 0 41.077 21.402 70.766 64.551 70.766 29.342 0 47.292-12.774 60.754-39.008l8.631 33.831zM199.706 117.163c0 72.52-27.454 105.36-69.399 105.36-41.944 0-69.397-32.84-69.397-105.36 0-72.521 27.453-105.36 69.397-105.36 41.945-.001 69.399 32.839 69.399 105.36m61.084 0c0-76.978-63.861-117.367-130.483-117.367C63.684-.204-.176 40.185-.176 117.163c0 65.079 45.691 104.042 107.247 115.885-10.866 1.997-35.372 6.973-49.628 13.501.19.272 13.319 19.324 13.492 19.56.163-.315.367-.644.469-.835 7.655-14.13 22.295-17.084 35.712-15.746 12.611 1.258 17.305 3.62 30.044 8.093 18.198 6.396 40.844 14.351 66.515 16.379 30.385 2.399 79.969-18.918 83.773-20.907-.658-1.03-30.408-45.637-30.75-46.188-.147.529-1.126 3.698-3.618 7.984l.002.006c-6.806 11.699-24.905 31.737-68.164 29.047-16.508-1.025-34.114-6.61-43.799-10.121 69.327-8.66 119.671-48.348 119.671-116.658"/>
</svg>


			</a>
		</div>

		<div class="social-button-group footer-social-menu" data-share-location="social-btns-follow">
	<div class="social-button social-button-facebook footer-social-menu-item gdpr-requires-consent"
	data-tracking-id="share-button-facebook" title="Compartir en Facebook"
>
	<a class="social-button-link" href="https://www.facebook.com/QuoRevista" target="_blank" data-social-key="facebook">
		<span class="icon social-button-icon icon-facebook"></span>

		
			</a>
</div>
<div class="social-button social-button-twitter footer-social-menu-item "
	data-tracking-id="share-button-twitter" title="Compartir en Twitter"
>
	<a class="social-button-link" href="https://twitter.com/QuoRevista" target="_blank" data-social-key="twitter">
		<span class="icon social-button-icon icon-twitter"></span>

		
			</a>
</div>
<div class="social-button social-button-youtube footer-social-menu-item "
	data-tracking-id="share-button-youtube" title="Compartir en Youtube"
>
	<a class="social-button-link" href="https://www.youtube.com/user/quotv" target="_blank" data-social-key="youtube">
		<span class="icon social-button-icon icon-youtube"></span>

		
			</a>
</div>

</div>


		<ul class="footer-menu"><li class="footer-menu-item nav-item" data-id="1"><a href="/informacion/a71651/contacto/"  rel="nofollow">CONTACTO</a></li>
<li class="footer-menu-item nav-item" data-id="2"><a href="http://www.hearst.es/"  rel="nofollow">ACERCA DE HEARST ESPAÑA</a></li>
<li class="footer-menu-item nav-item" data-id="3"><a href="/informacion/a71653/quiosco-digital/"  rel="nofollow">EDICIÓN DIGITAL</a></li>
<li class="footer-menu-item nav-item" data-id="4"><a href="/rss/all.xml/"  rel="nofollow">RSS</a></li>
<li class="footer-menu-item nav-item" data-id="5"><a href="http://blogs.quo.es/" target="_blank" rel="nofollow">Blogs</a></li>
<li class="footer-menu-item nav-item" data-id="6"><a href="/curiosidades/"  rel="nofollow">Curiosidades</a></li>
<li class="footer-menu-item nav-item" data-id="7"><a href="/noticias/"  rel="nofollow">Noticias</a></li>
<li class="footer-menu-item nav-item" data-id="8"><a href="/tendencias/"  rel="nofollow">Tendencias</a></li>
<li class="footer-menu-item nav-item" data-id="9"><a href="/fotos/"  rel="nofollow">Fotoimpactos</a></li>
<li class="footer-menu-item nav-item" data-id="10"><a href="/personajes/"  rel="nofollow">Personajes</a></li>
<li class="footer-menu-item nav-item" data-id="11"><a href="/consultas/"  rel="nofollow">Consultas</a></li>
<li class="footer-menu-item nav-item" data-id="12"><a href="https://www.youtube.com/user/quotv" target="_blank" rel="nofollow">Vídeos</a></li></ul>

							<img data-src="https://assets.hearstapps.com/sites/quo/assets/images/logos/network-logo-es.bd644f2.png"
				class="lazyload lazyload-in-view footer-network-logo"
				alt="Hearst Magazines ES - Quo, marca perteneciente al grupo Hearst Magazines International"
			/>
		
					<span class="footer-network-tagline">Quo, marca perteneciente al grupo Hearst Magazines International</span>
		
					<span class="footer-affiliate-disclosure">
				Quo participa en varios programas de afiliación de marketing, lo que significa que Quo recibe comisiones de las compras hechas a través de los links a sitios de los vendedores.
			</span>
		
		<div class="footer-legal">
							<small class="footer-copyright">&copy;2018 Hearst España S.L. Todos los derechos sobre las marcas, imágenes y contenidos están protegidos.</small>
			
			<ul class="footer-legal-menu"><li class="footer-legal-menu-item nav-item" data-id="1"><a href="http://www.hearst.es/aviso-de-privacidad/" target="_blank" rel="nofollow">Aviso de privacidad</a></li>
<li class="footer-legal-menu-item nav-item" data-id="2"><a href="http://www.hearst.es/politica-de-cookies/" target="_blank" rel="nofollow">Política de cookies</a></li>
<li class="footer-legal-menu-item nav-item" data-id="3"><a href="/informacion/a71649/aviso-legal/"  rel="nofollow">Aviso legal</a></li>
<li class="footer-legal-menu-item nav-item" data-id="4"><a href="/sitemap/"  rel="nofollow">Sitemap</a></li></ul>
		</div>
	</div>
</footer>
<!-- / footers/main -->
<script type="text/template" id="autosuggest-link-template">
	<li>
		<a href="<%= data.searchLink %>" class="search-overlay-autosuggest-link" data-type="<%= data.type %>" >
			<%= data.label.replace( data.term, "<span class=\"search-overlay-autosuggest-link-type\" >" + data.term + "</span>" ) %>
		</a>
	</li>
</script>
<script id="recirc-module-template" type="text/template">
	<div class="recirculation-module">
		<div class="recirculation-module-header">
			Más de

			<a class="recirculation-module-feed-link" href="<%= data.feed.url %>"><%= data.feed.title %></a>
		</div>

		<div class="recirculation-module-inner">
			<% _.each( data.content, function( item, index ) { %>
				<div class="simple-item recirculation-module-item">
					<a
						href="<%= item.url %>"
						data-vars-ga-ux-element="Right Rail"
						data-vars-ga-call-to-action="<%= _.escape(item.title) %>"
						data-vars-ga-position="<%= index + 1 %>"
						data-vars-ga-total-positions="<%= data.content.length %>"
					>
						<div class="recirculation-module-image">
							<% if ( item.image ) { %>
								<div class="full-item-image item-image recirculation-image">
									
<img class="lazyload lazyimage" data-src="<%= item.image.src %>"
	<% if ( typeof item.image.srcset !== "undefined" && item.image.srcset.length ) { %>
		data-srcset="<%= item.image.srcset.join(",") %>"
	<% } %>
/>


									<%
	var displayTypeTitle = item.displaytype._attributes.title;
	var contentTypeTitle = item.contenttype._attributes.title;

	var contentTypeIcon = {
		"Quizzes": "quiz",
		"Video": "video"
	}[ contentTypeTitle ];

	var displayTypeIcon = {
		"Gallery": "gallery"
	}[ displayTypeTitle ];

	var acceptedContentTypes = contentTypeTitle === "Quizzes" || contentTypeTitle === "Video";
	var acceptedDisplayTypes = displayTypeTitle === "Gallery";

	var showIcons = acceptedContentTypes || acceptedDisplayTypes;
%>

<% if ( showIcons ) { %>
	<div class="content-type-icon">
		<i class="icon icon-<% if ( contentTypeIcon ) { %><%= contentTypeIcon %><% } else { %><%= displayTypeIcon %><% } %>"></i>
	</div>
<% } %>

								</div>
							<% } else { %>
								<div class="recirculation-content-indicator">
									<% if ( item && item.hasOwnProperty( "displayType" ) ) { %>
	<%
		var iconClass = {
			"Gallery": "gallery",
			"Listicle": "list",
			"Long Form Article": "feature"
		}[ item.displayType ] || "article";
	%>
	<span class="content-indicator  icon icon-<%= iconClass %>"></span>
<% } %>

								</div>
							<% } %>
						</div>

						<span class="item-title recirculation-module-item-title"><%= item.title %></span>
					</a>

					<% if ( item.sponsor ) { %>
							

<%
	var sponsorClass = {
		"1": "no-logo",
		"2": "presented-by",
		"3": "brand-logo",
		"4": "provided-by",
		"5": "created-for",
		"6": "custom-label"
	}[ item.sponsor.type ],
	siteName = item.sitename,
	customLabelLong = item.sponsor.custom_label_long,
	customLabelShort = item.sponsor.custom_label_short;
%>

<% if ( sponsorClass != "no-logo" ) { %>
	<div class="sponsor sponsor-inline simple-item-sponsor recirculation-sponsor <%= sponsorClass %>">
		<div class="sponsor-label">
			<% if ( sponsorClass === "brand-logo" ) { %>
					<span class="site-name"><%= siteName %></span>
			<% } else if ( sponsorClass === "created-for" ) { %>
				<span class="created-for--short" >
					Creado para
				</span>

				<span class="created-for--long" >
					Creado por <%= siteName %> para
				</span>
			<% } else if ( sponsorClass === "custom-label" ) { %>
				<span class="custom-label--short" >
					<%= customLabelShort %>
				</span>

				<span class="custom-label--long" >
					<%= customLabelLong %>
				</span>
			<% } else { %>
				<% if ( sponsorClass === "presented-by" ) { %>
					Ofrecido por
				<% } %>

				<% if ( sponsorClass === "provided-by" ) { %>
					Creado por
				<% } %>
			<% } %>
		</div>
		<% if ( sponsorClass === "brand-logo" ) { %>
			<span class="sponsor-logo-separator">+ </span>
		<% } %>
		<div class="sponsor-image">
			<%= item.sponsor.brand %>
		</div>
			</div>
<% } %>

					<% } %>
				</div>
			<% } ); %>
		</div>
	</div>
</script>
<script id="related-module-template" type="text/template">
	<a class="related-content-link" href="<%= data.url %>">
		<div class="embed-related-content" data-related-id="<%= data.id %>" data-tracking-id="recirc-editorial" data-tracking-label="<%= data.title %>">
			<div class="image-container aspect-ratio-2x1">
				<% if ( data.image ) { %>
					
<img class="lazyload lazyimage" data-src="<%= data.image.src %>"
	<% if ( typeof data.image.srcset !== "undefined" && data.image.srcset.length ) { %>
		data-srcset="<%= data.image.srcset.join(",") %>"
	<% } %>
/>

				<% } else { %>
					<% if ( item && item.hasOwnProperty( "displayType" ) ) { %>
	<%
		var iconClass = {
			"Gallery": "gallery",
			"Listicle": "list",
			"Long Form Article": "feature"
		}[ item.displayType ] || "article";
	%>
	<span class="content-indicator  icon icon-<%= iconClass %>"></span>
<% } %>

				<% } %>
			</div>
			<div class="info-container">
				<a class="item-title recirculation-module-item-title" href="<%= data.url %>"><%= data.title %></a>
			</div>
		</div>
	</a>
</script>
<script id="content-testing-template" type="text/template">
	<div class="ct-unit">
		<div class="ct-unit-inner">
			<div class="ct-unit-text-container">
				<a class="ct-unit-heading" href="<%= body.variant_url %>">Más historias</a>
				<a class="ct-unit-title" href="<%= body.variant_url %>"><%= body.headline %></a>
				<% if ( body.sponsor.sponsorName ) { %>
												

<%
	var sponsorClass = {
		"1": "no-logo",
		"2": "presented-by",
		"3": "brand-logo",
		"4": "provided-by",
		"5": "created-for",
		"6": "custom-label"
	}[ body.sponsor.sponsorType ],
	siteName = "Quo",
	customLabelLong = null,
	customLabelShort = null;
%>

<% if ( sponsorClass != "no-logo" ) { %>
	<div class="sponsor sponsor-inline simple-item-sponsor recirculation-sponsor <%= sponsorClass %>">
		<div class="sponsor-label">
			<% if ( sponsorClass === "brand-logo" ) { %>
					<span class="site-name"><%= siteName %></span>
			<% } else if ( sponsorClass === "created-for" ) { %>
				<span class="created-for--short" >
					Creado para
				</span>

				<span class="created-for--long" >
					Creado por <%= siteName %> para
				</span>
			<% } else if ( sponsorClass === "custom-label" ) { %>
				<span class="custom-label--short" >
					<%= customLabelShort %>
				</span>

				<span class="custom-label--long" >
					<%= customLabelLong %>
				</span>
			<% } else { %>
				<% if ( sponsorClass === "presented-by" ) { %>
					Ofrecido por
				<% } %>

				<% if ( sponsorClass === "provided-by" ) { %>
					Creado por
				<% } %>
			<% } %>
		</div>
		<% if ( sponsorClass === "brand-logo" ) { %>
			<span class="sponsor-logo-separator">+ </span>
		<% } %>
		<div class="sponsor-image">
			<%= body.sponsor.sponsorName %>
		</div>
					<% if ( body.sponsor.sponsorImage ) { %>
				<img class="tracking-pixel" width="1" height="1" style="position:absolute;opacity:0" data-src="<%= body.sponsor.sponsorImage %>">
			<% } %>
			</div>
<% } %>

				<% } %>
			</div>

			<a class="ct-unit-image-container" href="<%= body.variant_url %>">
				
<img class="ct-unit-image lazyload lazyimage" data-src="<%= body.image.selectedCrop %>"
	<% if ( typeof srcset !== "undefined" && srcset.length ) { %>
		data-srcset="<%= srcset.join(",") %>"
	<% } %>
/>

			</a>
		</div>
	</div>
</script>
<script id="gallery-module-template" type="text/template">
	<div class="gallery-module <%= galleryHideBrands ? 'hide-brands' : '' %> <%= galleryHideVendors ? 'hide-vendors' : '' %> <%= galleryHideProsAndCons ? 'hide-pros-and-cons' : '' %>" data-gallery-id="<%= galleryId %>" data-gallery-slide-count="<%= data.length %>">
		<% if ( !gallerySuppressTitle ) { %>
			<h2 class="title"><%= title %></h2>
		<% } %>
		<div class="gallery-slide">
			<div class="slides">
				<ul class="actions">
					<li class="previous"></li>
					<li class="next"></li>
				</ul>
				<div class="slides-inner">
					<% _.each( data, function( item, i ) { %>
						<div class="slide">
							<figure>
								<% if ( item.data.type == 'file' ) { %>
									<div class="loop">
										<video data-src="<%= item.data.src %>" autoplay loop muted playsinline></video>
									</div>
								<% } else if ( item.data.type == 'video' ) { %>
									<div class="video">
										<iframe src="<%= item.data.src %>"></iframe>
									</div>
								<% } else if ( item.data.type == 'embed' && item.data.media.embed_type == 'youtube' ) { %>
									<div class="youtube">
										<%= item.data.media.lazy_embed_code %>
									</div>
								<% } else if (!_.isUndefined(item.data.media)) { %>
									<div class="image">
										<img data-src="<%= item.data.media.src %>" data-srcset="
											<% _.each( item.data.media.srcset, function( srcset, i ) { %>
												<%= srcset.img %><% if (i !== item.data.media.srcset.length ) { %>, <% } %>
											<% }); %>
										">
									</div>
								<% } %>
								<figcaption>
									<% if (data.length > lowSlideCount) { %>
										<p class="index"><%= i + 1 %><span class="index-text">of</span><%= data.length %></p>
									<% } %>
									<% if ( item.data.headline ) { %>
										<p class="headline"><%= item.data.headline %></p>
									<% } %>
									<% if ( item.data.dek ) { %>
										<%= item.data.dek.replace(/<img(.*?)>/g, '').replace(/<p>/g, '<p class="dek">') %>
									<% } %>
									<% if ( item.data.credit ) { %>
										<p class="credit"><%= item.data.credit %></p>
									<% } %>
									<% if ( item.data.copyright ) { %>
										<p class="copyright"><%= item.data.copyright %></p>
									<% } %>
								</figcaption>
							</figure>
						</div>
					<% }); %>
				</div>
			</div>
			<% if (data.length <= lowSlideCount) { %>
				<div class="dots">
					<% _.each( data, function( item, i ) { %>
						<div class="dot<% if (i === 0) { %> active<% } %>"><%= i + 1 %></div>
					<% }); %>
				</div>
			<% } %>
			<div class="caption"></div>
		</div>
		<% if (data.length > lowSlideCount) { %>
			<div class="thumbnails">
				<ul class="actions">
					<li class="previous"></li>
					<li class="next"></li>
				</ul>
				<div class="thumbnails-inner">
					<% _.each( data, function( item, i ) { %>
						<div class="slide<% if (i === 0) { %> active<% } %>">
							<img class="lazyload lazyload-in-view" data-src="<%= item.data.thumb.src %>" />
						</div>
					<% }); %>
				</div>
			</div>
		<% }%>
</script>


<div class="social-menu">
	<div class="social-menu-inner">
		<div class="social-button-group social-menu-button-group" data-share-location="social-btns-fixed">
	<div class="social-button social-button-facebook social-menu-button social-share-button gdpr-requires-consent"
	data-tracking-id="share-button-facebook" title="Compartir en Facebook"
>
	<a class="social-button-link" href="//facebook.com/v2.10/dialog/feed?display=popup&amp;link=https%3A%2F%2Fwww.quo.es%2Fciencia%2Fa23297329%2Fcuatro-tipos-de-personalidad-nada-mas%2F&amp;redirect_uri=https%3A%2F%2Fwww.quo.es%2Fciencia%2Fa23297329%2Fcuatro-tipos-de-personalidad-nada-mas%2F&amp;name=Existen%20cuatro%20tipos%20de%20personalidad%E2%80%A6y%20nada%20m%C3%A1s&amp;description=Es%20la%20conclusi%C3%B3n%20de%20un%20estudio%20que%20analiz%C3%B3%20a%201%2C5%20millones%20de%20personas&amp;picture=https%3A%2F%2Fhips.hearstapps.com%2Fhmg-prod.s3.amazonaws.com%2Fimages%2Fcaptura-de-pantalla-2018-09-18-a-las-11-25-55-1537263240.png%3Fcrop%3D1xw%3A0.47289156626506024xh%3Bcenter%2Ctop%26resize%3D1600%3A%2A&amp;app_id=327231347330779" target="_blank" data-social-key="facebook">
		<span class="icon social-button-icon icon-facebook"></span>

					<span class="social-button-label">Compartir en Facebook</span>
		
			</a>
</div>
<div class="social-button social-button-twitter social-menu-button social-share-button "
	data-tracking-id="share-button-twitter" title="Compartir en Twitter"
>
	<a class="social-button-link" href="//www.twitter.com/share?url=https%3A%2F%2Fwww.quo.es%2Fciencia%2Fa23297329%2Fcuatro-tipos-de-personalidad-nada-mas%2F&amp;text=Existen%20cuatro%20tipos%20de%20personalidad%E2%80%A6y%20nada%20m%C3%A1s&amp;via=QuoRevista" target="_blank" data-social-key="twitter">
		<span class="icon social-button-icon icon-twitter"></span>

					<span class="social-button-label">Compartir en Twitter</span>
		
			</a>
</div>
<div class="social-button social-button-pinterest social-menu-button social-share-button"
	data-tracking-id="share-button-pinterest" title="Compartir en Pinterest"
>
			<a class="pinterest-multipin" href="//www.pinterest.com/pin/create/button/" data-pin-do="buttonBookmark"></a>
	
	<a class="social-button-link" href="//pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.quo.es%2Fciencia%2Fa23297329%2Fcuatro-tipos-de-personalidad-nada-mas%2F&amp;description=Existen%20cuatro%20tipos%20de%20personalidad%E2%80%A6y%20nada%20m%C3%A1s&amp;media=https%3A%2F%2Fhips.hearstapps.com%2Fhmg-prod.s3.amazonaws.com%2Fimages%2Fcaptura-de-pantalla-2018-09-18-a-las-11-25-55-1537263240.png%3Fresize%3D1600%3A%2A" target="_blank" data-pin-do="nothing" data-social-key="pinterest">
		<span class="icon social-button-icon icon-pinterest"></span>

					<span class="social-button-label">Compartir en Pinterest</span>
		
			</a>
</div>
<div class="social-button social-button-email social-menu-button social-share-button "
	data-tracking-id="share-button-email" title="Email"
>
	<a class="social-button-link" href="mailto:?body=https%3A%2F%2Fwww.quo.es%2Fciencia%2Fa23297329%2Fcuatro-tipos-de-personalidad-nada-mas%2F&amp;subject=Existen%20cuatro%20tipos%20de%20personalidad%E2%80%A6y%20nada%20m%C3%A1s" target="_self" data-social-key="email">
		<span class="icon social-button-icon icon-email"></span>

					<span class="social-button-label">Email</span>
		
			</a>
</div>

</div>

	</div>
</div>


<script id="eoc-playlist-template" type="text/template" data-section-id="eb0acc51-eb2d-4c4a-a847-2026d57e4cbb">
	<div class="end-of-content-playlist">
		<div class="video-header">
			<h2>Video Playlist</h2>
			<p class="video-title"></p>
		</div>

		<div id='watch-next-player'>
			<div class="embed-wrapper iframe-wrapper" >
	<div
		class="lazyload-in-view glimmerPlayer "
		data-align=""
		data-media-id=""
		data-player-id="<%= data.embed_id %>"
		data-size=""
		data-autoplay="true"
		data-muted="true"

		
		
								data-dock="false"
				>
	</div>
</div>

		</div>
	</div>
</script>

				</div>
			<script id="deferred-css-script-tag">( function( d, Modernizr ) {
	d.addEventListener( "DOMContentLoaded", function() {
		var l, h = d.getElementsByTagName( "head" )[ 0 ],
		f = ["https://assets.hearstapps.com/sites/quo/assets/css/standard-article.d5f8a17.css"],
		m = ["https://assets.hearstapps.com/sites/quo/assets/css/standard-article-mobile.f1b0d11.css"];

		for ( var i = 0, len = f.length; i < len; i++ ) {
			l = d.createElement( "link" );
			l.rel = "stylesheet";
			l.href = Modernizr && Modernizr.mobile ? m[ i ] : f[ i ];

			h.parentNode.insertBefore( l, h );
		}
	} );
} )( document, Modernizr );
</script><script id="require-js-script-tag" src="https://assets.hearstapps.com/sites/quo/assets/js/dist/app/viewcontrollers/Article.c81119b.js" async></script>
<script type="text/javascript">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</script>
		</body>
	</html>

