<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#">

<head>


<!-- GDPR Compliance Evidon Set up --> 
<script type="text/javascript">
	(function(d){
		console.info("Evidon consent script running");

		// Cookie helper functions.
		function getCookie(cname) {
		    var name = cname + "=";
		    var decodedCookie = decodeURIComponent(d.cookie);
		    var ca = decodedCookie.split(';');
		    for(var i = 0; i <ca.length; i++) {
		        var c = ca[i];
		        while (c.charAt(0) == ' ') {
		            c = c.substring(1);
		        }
		        if (c.indexOf(name) == 0) {
		            return c.substring(name.length, c.length);
		        }
		    }
		    return "";
		}

		function setCookie(cname, cvalue, exhours) {
		    var date = new Date();
		    date.setTime(date.getTime() + (exhours*60*60*1000));
		    var expires = "expires="+ date.toUTCString();
		    d.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
		}

		function expireCookie(cname) {
			document.cookie = cname + "=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
		}


		// Evidon consent helpers.
		function append(scriptid, url, async) { 
			var d = document, sn = 'script', f = d.getElementsByTagName(sn)[0]; 
			if (!f) f = d.head; 
			var s = d.createElement(sn); 
			s.async = true; 
			s.id = scriptid; 
			s.src = url; 
			f.parentNode.insertBefore(s, f); 
		}

		function getRootDomain() {
			var parts = window.location.hostname.split('.');
			if (parts.length === 2) rootDomain = parts[0];
			else if (parts.length > 2) {
				// see if the next to last value is a common tld
				var part = parts[parts.length - 2];
				if (part === 'com' || part === 'co') { 
					rootDomain = parts[parts.length - 3]; // go back one more 
				} 
				else { 
					rootDomain = part; 
				} 
			}
			return rootDomain;
		}


		var evidonWithdraw = d.cookie.match("[;]*\s*_evidon_consent_withdrawn\s*=\s*([^;]+)");
		var id = 5278;

		var hoursToCheckEpoch = 43200000;

		if ( evidonWithdraw && (evidonWithdraw[1] - (Date.now() - hoursToCheckEpoch) ) < 0 ) {
			expireCookie("_evidon_consent_withdrawn");
			evidonWithdraw = false;
		}

		// If no withdraw cookie, load evidon barrier.
		if (!evidonWithdraw) {
			window.evidon = {};
			window.evidon.id = id;
			var cdn = '//c.evidon.com/', rootDomain = getRootDomain(), noticecdn = cdn + 'sitenotice/';
			append('evidon-notice', noticecdn + 'evidon-sitenotice-tag.js', false);
			append('evidon-location', cdn + 'geo/country.js', true);
			append('evidon-themes', noticecdn + id + '/snthemes.js', true);
			if (rootDomain) append('evidon-settings', noticecdn + id + '/' + rootDomain + '/settings.js', true);

			// Consent callback.
			window.evidon.priorConsentCallback = function() {
				window.evidon.barrier && location.reload();
			},

			// Non-consent/Close callback.
			window.evidon.closeCallback=window.evidon.consentWithdrawnCallback=window.evidon.consentDeclinedCallback = function() {
				setCookie("_evidon_consent_withdrawn", Date.now(), 8760);
			}
		}


	var d = document;
	var e = d.createElement("script"); 
	e.async = true;

	e.src = d.location.protocol + '//nexus.ensighten.com/hearst/mag-es-dnt/Bootstrap.js';
	if ( document.cookie.indexOf("_evidon_consent_cookie") >= 0 ) {
			e.src = d.location.protocol + '//nexus.ensighten.com/hearst/mag-es/Bootstrap.js';
	}
	if ( document.cookie.indexOf("nsghtn=dev") >= 0 ) {
	   e.src = d.location.protocol + '//nexus.ensighten.com/hearst/mag-es-dev/Bootstrap.js';
	}
 
	d.getElementsByTagName( "head" )[ 0 ].appendChild( e );

	})(document);
</script>

							
<title>¿Hay presos en el Vaticano? - Quo</title>
<meta name="viewport" content="width=device-width, user-scalable=yes, maximum-scale=1" />
<meta name="description" content="El Papa ha ordenado la reclusión del cardenal de Washington acusado de abusos sexuales" />

<meta name="keywords" content="" />


<meta name="author" content="Vicente Fernández" />

<meta property="fb:app_id" content="327231347330779"/>
<meta property="og:site_name" content="Quo"/>
<meta property="og:url" content="http://www.quo.es/ser-humano/vaticano2"/>

<meta property="og:title" content="¿Hay presos en el Vaticano?"/>
<meta property="og:description" content="El Papa ha ordenado la reclusión del cardenal de Washington acusado de abusos sexuales"/>

<meta property="og:type" content="article"/>
<meta property="og:image" content="http://www.quo.es/var/quo/storage/images/ser-humano/vaticano2/1445706-1-esl-ES/hay-presos-en-el-vaticano_reference.jpg" />

<meta name="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:recs:articleid" content="73563" />
<meta name="cXenseParse:recs:publishtime" content="2018-07-30T09:07:35+00:00" />    
<meta property="og:channel" content="ser-humano" />

<meta property="og:article:published_time" content="2018-07-30 09:02:53" />

<meta property="og:contentId" content="73563" />
<meta property="og:author" content="Vicente Fernández" />
<meta property="og:pageName" content="ser-humano.vaticano2" />

<meta property="og:siteHeir" content="ser-humano" /><meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@QuoRevista" />
<meta name="twitter:title" content="¿Hay presos en el Vaticano? - Quo" />
<meta name="twitter:description" content="El Papa ha ordenado la reclusión del cardenal de Washington acusado de abusos sexuales" />
<meta name="twitter:image:src" content="http://www.quo.es/var/quo/storage/images/ser-humano/vaticano2/1445706-1-esl-ES/hay-presos-en-el-vaticano_ampliacion.jpg" />

<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta http-equiv="Content-Language" content="es"/>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="robots" content="all"/>
<meta name="ICBM" content="40.292879, -3.411636"/>
<meta name="revisit" content="1 day"/>

<link rel="icon" href="/design/quo/images/favicon.ico" type="image/x-icon" />
<meta name="google-site-verification" content="elkwRk5lXrxaVyC4IoOyTdvskonJ7yL_JZdRQs3UhIw" />
<link rel="alternate" title="Ciencia" href="http://www.quo.es/rss/feed/ciencia" type="application/rss+xml"/><link rel="alternate" title="Curiosidades del hombre y su evolución" href="http://www.quo.es/rss/feed/ser-humano" type="application/rss+xml"/><link rel="alternate" title="Quo" href="http://www.quo.es/rss/feed/site" type="application/rss+xml"/><link rel="alternate" title="Salud" href="http://www.quo.es/rss/feed/salud" type="application/rss+xml"/><link rel="alternate" title="Tecnología" href="http://www.quo.es/rss/feed/tecnologia" type="application/rss+xml"/>

<script type="text/javascript">
var metaData = metaData || {};
metaData.site = {
    ICX: {id: "1966"},
    ComsCore: {
        c2: "11398592",
        ns_site: "quo",
        name_for_comscore: "ser-humano.vaticano2",
        ns_search_term: false,
        ns_search_result: false
    },
    gaq: {
        accountId: "UA-4539975-1",
        domainName: ".quo.es"
    },
    cX: {
        AccountId: "9222270286501376128",
        SiteId: "9222274428011572892"
    },
};
</script>


    
                                                    
                
    
        
    
            
            

    

<script type="text/javascript">
var dataLayer = [{
      'siteHier': "ser-humano"
    , 'pageName': "/article/ser-humano/vaticano2"
    , 'pageType': "article"
    , 'propertyName': "quo:spain:website:desktop"
    , 'gaAccount': "UA-4539975-1"
    , 'gaDomain': ".quo.es"
    , 'channel': "ser-humano"
    , 'contentId': 73563
    , 'articleTitle': "¿Hay presos en el Vaticano?"
    , 'articleAuthor': "Vicente Fernández"
    , 'publishDate': "2018-07-30 09:02:53"
    , 'articleLength': 351
    }];
</script>

                        


<script type="text/javascript">
	var HRST = HRST || {};
	HRST.targeting = {
			  'pageName': "vaticano2"
			, 'tool': "article"
			, 'category': "ser-humano"
			, 'subcategory': ""
			, 'categoryId': "36000"
			, 'subcategoryId': ""
			, 'artid': "73563"
			, 'contentID': "73563"
			, 'contentTitle': "¿Hay presos en el Vaticano?"
			, 'publishDate': "2018-07-30 09:02:53"
			, 'collection': ""
			, 'collectionId': ""
			, 'sponsor': ""
			, 'sponsorId': ""
	};
</script>

<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Oswald:200,300,400,500,600,700" />
<link rel="stylesheet" type="text/css" href="/extension/ezfind/design/standard/stylesheets/ezfind.css?v=0" />
<link rel="stylesheet" type="text/css" href="/extension/ezfind/design/standard/stylesheets/ezajax_autocomplete.css?v=1" />
<link rel="stylesheet" type="text/css" href="/design/quo/stylesheets/style.css?v=24052018" />
<link rel="stylesheet" type="text/css" href="/design/quo/stylesheets/fullscreen.css?v=11012018-106" />


<script type="text/javascript" src="/extension/ezjscore/design/standard/javascript/jquery-1.7.2.min.js" charset="utf-8"></script>
<script type="text/javascript" src="/design/quo/javascript/noframework.waypoints.min.js" charset="utf-8"></script>
<script type="text/javascript" src="/design/quo/javascript/lightbox-v2.51.js" charset="utf-8"></script>
<script type="text/javascript" src="/design/quo/javascript/jquery.jcarousel.min.js" charset="utf-8"></script>
<script type="text/javascript" src="/design/quo/javascript/jquery.easing.min.js" charset="utf-8"></script>
<script type="text/javascript" src="/design/quo/javascript/jquery.jBreadCrumb.1.1.js" charset="utf-8"></script>
<script type="text/javascript" src="/design/quo/javascript/jquery.lazyload.min.js" charset="utf-8"></script>

<script type="text/javascript" src="/design/quo/javascript/hf_galeria.js?v=31052018-001" charset="utf-8"></script>
<script type="text/javascript" src="/design/quo/javascript/hf_encuesta.js?v=11012018-002" charset="utf-8"></script>
<script type="text/javascript" src="/design/quo/javascript/hf_slideshow.js?v=11012018-003" charset="utf-8"></script>
<script type="text/javascript" src="/design/quo/javascript/hf_blogs.js?v=17012018-004" charset="utf-8"></script>
<script type="text/javascript" src="/design/quo/javascript/hf_pestanas.js?v=11012018-005" charset="utf-8"></script>
<script type="text/javascript" src="/design/quo/javascript/hf_header.js?v=17012018-006" charset="utf-8"></script>
<script type="text/javascript" src="/design/quo/javascript/fullscreen.js?v=11012018-007" charset="utf-8"></script>

<script type="text/javascript">
if (document.cookie.indexOf("nsghtn=dev") > -1) {

	(function (d, s, id) {
	    var js, fjs = d.getElementsByTagName(s)[0];
	    if (d.getElementById(id)) {return; }
	    js = d.createElement(s);
	    js.id = id;
	    js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1";
	    fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));

	(function (d, s, id) {
	    var js, fjs = d.getElementsByTagName(s)[0];
	    if (d.getElementById(id)) {return; }
	    js = d.createElement(s);
	    js.id = id;
	    js.src = "//platform.twitter.com/widgets.js";
	    fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'twitter-library'));

}
</script>

<script type="text/javascript">
var adUnit = 'hmies-quo/ser-humano/seccion';
if ( document.cookie.indexOf("_evidon_consent_cookie") < 0 ) {
 adUnit = adUnit.replace("hmies-quo","hmies-quo.dnt");
}
</script>
<script type="text/javascript" src="/design/quo/javascript/publicidad.js?v=230520181346" charset="utf-8"></script>
<script type="text/javascript">
var gptAdSlots = [];

googletag.cmd.push(function() {
var tipo_contenido = dataLayer[0].pageType || HRST.dataLayer.pageType || "_default";
var availWidth = $(window).width();

if(availWidth > 768){
//Laptop / Desktop or Landscape Tablet
    gptAdSlots[0] = googletag.defineSlot('/36117602/'+adUnit, [[1,2],[980, 250],[980,90],[970, 250],[970, 90],[728, 90]], 'publiTop').addService(googletag.pubads()).setTargeting('pos', 1).setTargeting("position", "atf");
    gptAdSlots[1] = googletag.defineSlot('/36117602/'+adUnit, [[980, 250],[980,90],[970, 250],[970, 90],[728, 90]], 'publiBottom').addService(googletag.pubads()).setTargeting('pos', 3).setTargeting("position", "btf");
	gptAdSlots[2] = googletag.defineSlot("/36117602/"+adUnit, [[300, 250],[300, 600]], "publiRight").addService(googletag.pubads()).setTargeting('pos', 2).setTargeting("position", "atf");
}else{
    //Mobile
    gptAdSlots[0] = googletag.defineSlot('/36117602/'+adUnit, [[1,2],[300, 250]], 'publiTop').addService(googletag.pubads()).setTargeting('pos', 1).setTargeting("position", "atf");
    gptAdSlots[1] = googletag.defineSlot('/36117602/'+adUnit, [[300, 250],[300, 600]], 'publiBottom').addService(googletag.pubads()).setTargeting('pos', 3).setTargeting("position", "btf");
	gptAdSlots[2] = googletag.defineSlot("/36117602/"+adUnit, [[300, 250],[300, 600]], "publiRight").addService(googletag.pubads()).setTargeting('pos', 2).setTargeting("position", "btf");
}

if(availWidth <= 768 && (tipo_contenido == "homepage" || tipo_contenido == "channel")){
    gptAdSlots[6] = googletag.defineSlot("/36117602/"+adUnit, [[300, 250],[300, 600]], "publiMiddle").addService(googletag.pubads()).setTargeting('pos', 6).setTargeting("position", "btf");
}

if (availWidth > 768 || (tipo_contenido == "article" || tipo_contenido == "gallery")){
	gptAdSlots[3] = googletag.defineSlot('/36117602/'+adUnit, [[300, 250],[300, 600]], 'publiRightBottom').addService(googletag.pubads()).setTargeting('pos', 4).setTargeting("position", "btf");
}

gptAdSlots[4] = googletag.defineOutOfPageSlot("/36117602/"+adUnit, "publiLayer").addService(googletag.pubads()).setTargeting('pos', 5).setTargeting("position", "oop");


//Fon non consent GDPR user set up non personalized ads flag
if (adUnit.match(/\.dnt/i)) googletag.pubads().setRequestNonPersonalizedAds(1);


//Targeting
googletag.pubads().setTargeting('tool', tipo_contenido);
//SRA
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setCentering(true);
googletag.pubads().disableInitialLoad();

//Syncronous load
//googletag.pubads().enableSyncRendering();

googletag.pubads().addEventListener('slotRenderEnded', function(event) {
    if(!event.isEmpty){
        try{
            if (event.slot === gptAdSlots[0]) {
                dataLayer[0].googleTop = event.creativeId;
            } else if (event.slot === gptAdSlots[1]) {
                dataLayer[0].googleRight = event.creativeId;
            } else if (event.slot === gptAdSlots[2]) {
                dataLayer[0].googleLayer = event.creativeId;
            }
        }catch(err){};
    }
});

if ( document.cookie.indexOf("_evidon_consent_cookie") != -1 || document.cookie.indexOf("_evidon_consent_withdrawn") != -1) {
        googletag.enableServices();
}

});

// Button action which refreshes the first slot
var refreshpubliTop = function() {
    alert("entra");
  googletag.cmd.push(function() {
    googletag.pubads().refresh([gptAdSlots[0]]);
  });
};

// Button action which refreshes the second slot
var refreshpubliRight = function() {
  googletag.cmd.push(function() {
     googletag.pubads().clear([gptAdSlots[2]]);
    googletag.pubads().refresh([gptAdSlots[2]]);
  });
};

// Button action which refreshes both slots
var refreshpubliLayer = function() {
  googletag.cmd.push(function() {
    googletag.pubads().refresh([gptAdSlots[4]]);
  });
};

// Button action which refreshes full slot
var refreshpubliRightFull = function() {
  googletag.cmd.push(function() {
    googletag.pubads().refresh([gptAdSlots[3]]);
  });
};

// Button action which refreshes both slots
var refreshAll = function() {
  googletag.cmd.push(function() {
    googletag.pubads().refresh([gptAdSlots[0],gptAdSlots[1],gptAdSlots[2],gptAdSlots[4]]);
  });
};

// Button action which clears all slots
var clearAllSlots = function() {
  googletag.cmd.push(function() {
    googletag.pubads().clear();
  });
};

</script>

<link rel="stylesheet" type="text/css" href="/design/quo/stylesheets/media-queries.css?v=24012018-17" />
<script type="text/javascript" src="/design/quo/javascript/media-queries.js?v=11012017" charset="utf-8"></script><script type="text/javascript" src="http://www.hearst.es/extension/hearst/design/hearst/javascript/cookie.js?v=25072018" charset="utf-8"></script>
</head>

<body>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-4539975-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-4539975-1');
</script>
	<div id="publiLayer"><script type="text/javascript">googletag.cmd.push(function(){googletag.display('publiLayer');googletag.pubads().refresh([gptAdSlots[4]]);});</script></div>
<div id="mainWrapper">
	    
<nav role="navigation" class="nav-panel">
	<ul class="nav-panel--inner">
	
		
			
		<li>
			
																										
				<a class="nav-panel--panel--title" href="/ciencia" >Ciencia</a>
			
						
		</li>
		
			
		<li>
			
																										
				<a class="nav-panel--panel--title" href="/naturaleza" >Naturaleza</a>
			
						
		</li>
		
			
		<li>
			
																										
				<a class="nav-panel--panel--title" href="/tecnologia" >Tecnología</a>
			
						
		</li>
		
			
		<li>
			
																										
				<a class="nav-panel--panel--title" href="/ser-humano" >Ser humano</a>
			
						
		</li>
		
			
		<li>
			
																										
				<a class="nav-panel--panel--title" href="/salud" >Salud</a>
			
						
		</li>
		
			
		<li>
			
																										
				<a class="nav-panel--panel--title" href="/revista" >Revista</a>
			
						
		</li>
		
			
		<li>
			
																										
				<a class="nav-panel--panel--title" href="https://www.youtube.com/user/quotv" target="_blank">Vídeos</a>
			
						
		</li>
		
			
		<li>
			
																										
				<a class="nav-panel--panel--title" href="http://blogs.quo.es" >Blogs</a>
			
						
		</li>
		
			
		<li>
			
																										
				<a class="nav-panel--panel--title" href="http://www.hearst.es/aviso-de-privacidad" target="_blank">Aviso de privacidad</a>
			
						
		</li>
		
			
		<li>
			
																										
				<a class="nav-panel--panel--title" href="http://www.hearst.es/politica-de-cookies" target="_blank">Política de cookies</a>
			
						
		</li>
			<li>
			<a href="#" class="nav-panel--panel--title">Síguenos</a>
			<ul class="nav-panel--panel" style="min-height: 260px;">
				<img class="nav-panel--panel--close" src="/design/quo/images/icoClose2.png">
									<li><span>Síguenos</span></li>
					<li><a href="https://www.facebook.com/QuoRevista" class="nav-panel--panel--link" target="_blank"><svg version="1.1" id="Facebook" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 612 612"><circle cx="306" cy="306" r="306" fill="#FFFFFF"/><path fill="#000000" stroke="#000000" stroke-miterlimit="10" d="M328.866,534.195v-204.54h68.649l10.279-79.72h-78.931v-50.89c0-23.069,6.413-38.812,39.495-38.812l42.214-0.015V88.925c-7.312-0.962-32.354-3.136-61.513-3.136c-60.854,0-102.523,37.151-102.523,105.367v58.793H177.7v79.721h68.837v204.542h82.328L328.866,534.195L328.866,534.195z"/></svg> Facebook</a></li>
					<li><a href="https://twitter.com/QuoRevista" class="nav-panel--panel--link" target="_blank"><svg version="1.1" id="Twitter" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 612 611.506"><circle cx="307.618" cy="306" r="306" fill="#FFFFFF"/><path fill="#000000" d="M383.465,150.328v-0.083h19.3l7.061,1.409c4.704,0.92,8.969,2.114,12.801,3.594c3.835,1.494,7.549,3.226,11.143,5.195c3.585,1.983,6.842,3.989,9.759,6.056c2.889,2.029,5.494,4.179,7.784,6.459c2.269,2.306,5.828,2.891,10.653,1.78c4.824-1.111,10.02-2.663,15.586-4.646c5.565-1.983,11.069-4.204,16.516-6.688c5.445-2.471,8.752-4.035,9.948-4.716c1.157-0.693,1.778-1.062,1.853-1.112l0.07-0.106l0.368-0.191l0.37-0.191l0.369-0.179l0.371-0.19l0.071-0.107l0.107-0.073l0.105-0.071l0.073-0.107l0.371-0.108l0.368-0.071l-0.07,0.561l-0.11,0.549l-0.165,0.573l-0.19,0.549l-0.191,0.371l-0.19,0.37l-0.19,0.561c-0.12,0.37-0.252,0.859-0.369,1.493c-0.133,0.621-1.303,3.093-3.522,7.416c-2.232,4.334-5.006,8.719-8.35,13.184c-3.345,4.467-6.317,7.811-8.968,10.08c-2.678,2.304-4.444,3.905-5.303,4.825c-0.872,0.944-1.924,1.803-3.154,2.603l-1.863,1.23l-0.37,0.179l-0.37,0.191l-0.069,0.108l-0.108,0.072l-0.104,0.071l-0.073,0.108l-0.371,0.19l-0.395,0.191l-0.07,0.108l-0.121,0.071l-0.106,0.071l-0.06,0.108l-0.07,0.119l-0.107,0.072l-0.119,0.072l-0.085,0.119h1.852l10.393-2.234c6.926-1.48,13.539-3.272,19.859-5.387l10.021-3.331l1.11-0.371l0.55-0.19l0.369-0.191l0.372-0.191l0.367-0.179l0.371-0.19l0.739-0.109l0.74-0.07v0.74l-0.19,0.073l-0.181,0.107l-0.071,0.108l-0.108,0.071l-0.104,0.071l-0.071,0.108l-0.073,0.107l-0.105,0.073l-0.108,0.072l-0.07,0.108l-0.07,0.107l-0.119,0.071l-0.182,0.418l-0.189,0.37l-0.105,0.072c-0.048,0.072-1.626,2.186-4.719,6.306c-3.093,4.156-4.753,6.258-5.005,6.306c-0.25,0.072-0.598,0.454-1.039,1.111c-0.419,0.692-3.047,3.451-7.87,8.276c-4.824,4.825-9.554,9.125-14.187,12.886c-4.646,3.787-6.998,8.443-7.046,13.949c-0.073,5.495-0.359,11.704-0.848,18.631c-0.492,6.927-1.423,14.415-2.783,22.452c-1.361,8.038-3.464,17.138-6.308,27.276c-2.842,10.15-6.306,20.039-10.399,29.688c-4.085,9.649-8.351,18.31-12.804,25.976c-4.453,7.668-8.539,14.163-12.253,19.479c-3.714,5.327-7.476,10.331-11.32,15.037c-3.834,4.704-8.684,9.993-14.546,15.883c-5.89,5.864-9.104,9.075-9.65,9.648c-0.572,0.538-2.997,2.567-7.271,6.091c-4.253,3.535-8.839,7.07-13.734,10.616c-4.873,3.514-9.352,6.451-13.437,8.791s-9.004,5.04-14.772,8.049c-5.73,3.045-11.94,5.863-18.63,8.454c-6.678,2.604-13.735,5.018-21.148,7.238c-7.43,2.232-14.606,3.966-21.533,5.195c-6.927,1.242-14.786,2.293-23.562,3.15l-13.184,1.305v0.191h-24.134v-0.194l-3.152-0.19c-2.102-0.118-3.833-0.251-5.195-0.369c-1.362-0.121-6.484-0.802-15.406-2.044c-8.908-1.241-15.895-2.483-20.971-3.715c-5.076-1.229-12.624-3.581-22.644-7.046c-10.019-3.463-18.595-6.963-25.725-10.499c-7.092-3.51-11.548-5.742-13.363-6.686c-1.779-0.92-3.787-2.054-6.007-3.416l-3.344-2.041l-0.072-0.11l-0.12-0.07l-0.083-0.035l-0.072-0.106l-0.371-0.188l-0.37-0.192l-0.071-0.107l-0.119-0.072l-0.107-0.07l-0.072-0.12l-0.071-0.106l-0.108-0.07h-0.191v-0.74l0.37,0.072l0.37,0.105l1.673,0.191c1.11,0.119,4.145,0.311,9.088,0.562c4.956,0.249,10.199,0.249,15.776,0c5.565-0.252,11.262-0.802,17.078-1.672c5.816-0.859,12.683-2.354,20.6-4.457c7.919-2.101,15.191-4.608,21.82-7.498c6.604-2.925,11.31-5.102,14.105-6.531c2.771-1.412,6.998-4.037,12.683-7.871l8.539-5.743l0.072-0.11l0.107-0.07l0.108-0.07l0.07-0.106l0.072-0.106l0.107-0.073l0.108-0.071l0.071-0.105l0.37-0.108l0.37-0.069l0.073-0.37l0.119-0.371l0.108-0.071l0.072-0.105l-2.974-0.191c-1.982-0.119-3.893-0.253-5.744-0.37c-1.853-0.12-4.766-0.682-8.719-1.672c-3.953-0.992-8.228-2.473-12.802-4.455c-4.574-1.979-9.028-4.323-13.364-7.046c-4.323-2.724-7.464-4.979-9.387-6.794c-1.911-1.779-4.382-4.3-7.428-7.572c-3.021-3.284-5.637-6.677-7.871-10.138c-2.233-3.466-4.358-7.465-6.388-11.98l-3.081-6.759l-0.144-0.597l-0.191-0.562l-0.107-0.37l-0.073-0.369l0.562,0.069l0.549,0.108l4.085,0.549c2.723,0.371,6.986,0.504,12.802,0.371c5.816-0.132,9.841-0.371,12.062-0.74c2.221-0.372,3.583-0.62,4.085-0.74l0.74-0.179l0.932-0.19l0.931-0.19l0.072-0.107l0.107-0.07l0.107-0.072l0.072-0.108l-0.741-0.177l-0.74-0.19l-0.74-0.191l-0.74-0.18l-0.74-0.191c-0.49-0.12-1.362-0.369-2.592-0.739c-1.23-0.368-4.574-1.73-10.021-4.085c-5.445-2.352-9.768-4.645-12.981-6.866c-3.224-2.232-6.293-4.67-9.207-7.309c-2.891-2.674-6.067-6.113-9.531-10.32c-3.463-4.201-6.556-9.088-9.279-14.664c-2.747-5.555-4.789-10.879-6.15-15.943c-1.36-5.039-2.245-10.2-2.675-15.406l-0.669-7.786l0.371,0.073l0.37,0.12l0.37,0.177l0.37,0.18l0.37,0.191l0.37,0.191l5.746,2.591c3.834,1.731,8.599,3.225,14.283,4.455c5.697,1.242,9.099,1.923,10.21,2.042l1.672,0.191h3.344l-0.072-0.108l-0.107-0.072l-0.107-0.095l-0.072-0.108l-0.072-0.107l-0.119-0.072l-0.107-0.072l-0.071-0.108l-0.371-0.191l-0.37-0.191l-0.072-0.107l-0.119-0.071l-0.108-0.072l-0.072-0.119l-0.371-0.18l-0.369-0.191l-0.072-0.107c-0.073-0.047-1.147-0.848-3.201-2.377c-2.03-1.553-4.155-3.571-6.377-6.043c-2.233-2.471-4.455-5.075-6.688-7.799c-2.233-2.723-4.216-5.648-5.936-8.718c-1.731-3.094-3.558-7.022-5.493-11.799c-1.911-4.753-3.355-9.542-4.347-14.367c-0.991-4.837-1.541-9.59-1.661-14.294c-0.132-4.706,0-8.719,0.371-12.062c0.369-3.344,1.11-7.118,2.232-11.322c1.123-4.204,2.723-8.659,4.826-13.364l3.153-7.058l0.18-0.549l0.19-0.561l0.107-0.073l0.072-0.107l0.072-0.108l0.108-0.071l0.107,0.071l0.072,0.108l0.072,0.107l0.108,0.073l0.118,0.071l0.073,0.107l0.083,0.12l0.107,0.072l0.191,0.382l0.19,0.37l0.108,0.072l0.071,0.108l5.004,5.565c3.355,3.714,7.31,7.858,11.882,12.444c4.575,4.573,7.119,6.951,7.608,7.118c0.5,0.203,1.111,0.763,1.851,1.707c0.74,0.92,3.225,3.106,7.428,6.568c4.215,3.464,9.709,7.488,16.517,12.062c6.807,4.573,14.354,9.089,22.644,13.543c8.286,4.455,17.197,8.466,26.715,12.062c9.53,3.582,16.207,5.936,20.039,7.046c3.834,1.111,10.39,2.532,19.669,4.263c9.279,1.733,16.266,2.843,20.97,3.344c4.707,0.5,7.919,0.777,9.65,0.86l2.591,0.073l-0.069-0.549l-0.106-0.562l-0.74-4.634c-0.502-3.094-0.742-7.428-0.742-12.992c0-5.566,0.432-10.7,1.303-15.407c0.859-4.706,2.162-9.459,3.895-14.283c1.73-4.826,3.426-8.706,5.088-11.62c1.684-2.901,3.881-6.199,6.603-9.913c2.724-3.713,6.247-7.547,10.584-11.5c4.321-3.965,9.279-7.476,14.845-10.582c5.565-3.093,10.698-5.445,15.404-7.046c4.707-1.6,8.657-2.663,11.872-3.153C381.853,150.686,383.465,150.4,383.465,150.328z"/></svg> Twitter</a></li>
					<li><a href="https://www.youtube.com/user/quotv" class="nav-panel--panel--link" target="_blank"><svg version="1.1" id="Youtube" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 612 612"><circle cx="306" cy="306" r="306" fill="#FFFFFF"/><path fill="#ffffff" d="M373.698,301.838c-37.358-19.973-73.144-38.33-109.704-57.495v114.651c38.482-20.912,79.04-40.077,109.868-57.156H373.698L373.698,301.838z"/><path fill="#333333" d="M373.698,301.838c-37.358-19.973-109.704-57.495-109.704-57.495l96.457,64.833C360.451,309.176,342.882,318.917,373.698,301.838L373.698,301.838z"/><path fill="#000000" d="M271.026,448.745c-77.609-1.43-104.113-2.717-120.406-6.07c-11.028-2.229-20.606-7.186-27.628-14.371c-5.427-5.438-9.741-13.727-13.093-25.236c-2.872-9.587-3.997-17.56-5.591-37.051c-2.442-43.972-3.025-79.92,0-120.089c2.495-22.181,3.71-48.51,20.279-63.873c7.829-7.195,16.926-11.815,27.147-13.727c15.965-3.035,83.998-5.428,154.412-5.428c70.271,0,138.446,2.393,154.422,5.428c12.776,2.392,24.746,9.577,31.777,18.838c15.117,23.785,15.383,53.354,16.926,76.495c0.635,11.019,0.635,73.613,0,84.631c-2.392,36.562-4.312,49.502-9.74,62.912c-3.353,8.473-6.215,12.939-11.183,17.887c-7.777,7.625-17.692,12.695-28.424,14.535C392.771,448.685,335.747,449.778,271.026,448.745L271.026,448.745z M373.862,301.838c-37.358-19.973-73.134-38.483-109.704-57.647v114.661c38.483-20.924,79.051-40.088,109.867-57.168L373.862,301.838L373.862,301.838z"/></svg> YouTube</a></li>
					<li><a href="https://plus.google.com/107332505391455091325" class="nav-panel--panel--link" target="_blank"><svg version="1.1" id="Google" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 612 612"><circle cx="306" cy="306" r="306" fill="#FFFFFF"/><g><path fill="#000000" d="M367.345,367.685c-8.594-11.459-17.188-20.054-28.646-28.647c-10.024-8.594-22.917-15.754-30.079-27.213c-15.753-25.779,18.621-45.834,32.941-63.02c34.376-37.241,24.35-107.424-18.618-134.635c10.023,0,25.781,2.862,35.809,0c11.459-2.866,24.348-14.324,34.377-20.054H282.84c-34.375,0-70.182,4.297-97.395,27.215c-31.51,25.78-47.265,67.316-34.375,107.423c14.323,45.832,63.021,65.885,107.421,60.155c-2.865,10.025-7.162,17.188-5.729,27.211c1.433,12.895,8.595,24.352,15.755,34.375c-40.104,1.436-88.801,8.595-121.744,35.809c-30.078,25.782-40.104,71.614-12.891,103.125c28.646,32.941,80.208,38.674,120.312,35.808c35.807-2.863,70.185-14.322,95.963-38.672C383.1,453.621,394.559,403.49,367.345,367.685C361.615,361.953,371.642,373.412,367.345,367.685L367.345,367.685z M267.085,274.584c-73.048,0-105.99-161.85-21.485-161.85c41.537,0,60.157,45.833,67.317,81.641C318.647,228.752,311.486,274.584,267.085,274.584z M338.7,467.942c-24.349,41.539-91.667,37.24-128.906,21.486c-38.672-17.189-58.725-67.318-22.918-100.261c15.754-14.323,38.671-20.055,58.724-22.918c11.458-1.432,22.917-2.864,34.375-1.432c8.595,1.432,12.892,5.729,20.051,10.026C330.106,396.328,361.615,429.271,338.7,467.942C334.401,476.535,342.995,459.351,338.7,467.942z"/><path fill="#000000" d="M520.6,151.407h-57.291v-57.29h-28.646v57.29h-57.294v28.646h57.294v57.291h28.646v-57.291H520.6V151.407z"/></g></svg> Google+</a></li>
			</ul>
		</li>
	</ul>
	<img class="nav-panel--close" src="/design/quo/images/icoClose.png">
</nav>
	<div id="header">
		<div id="cropsuperheader">    
		
	<ul id="menuTop">
	
		
							
						<li>
				<a href="/curiosidades">
Curiosidades</a>
			</li>
						
		
							
						<li>
				<a href="/noticias">
Noticias</a>
			</li>
						
		
							
						<li>
				<a href="/tendencias">
Tendencias</a>
			</li>
						
		
							
						<li>
				<a href="/fotos">
Fotoimpactos</a>
			</li>
						
		
							
						<li>
				<a href="/consultas">
Consultas</a>
			</li>
						
		
							
						<li>
				<a href="/personajes">
Personajes</a>
			</li>
						
		
							
						<li>
				<a href="/trucos" class="last">
Trucos</a>
			</li>
						
		
		
	</ul>
    
			<div id="logoMenu">
			<img id="icoMobile" alt="Colapsar/descolapsar" src="/design/quo/images/ico-menu.png" />
			<a href="/" id="logo"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xmlns:a="http://ns.adobe.com/AdobeSVGViewerExtensions/3.0/" x="0px" y="0px" width="348px" height="143px" viewBox="0 0 348 143" overflow="visible" enable-background="new 0 0 348 143" xml:space="preserve"><defs></defs>
							<path d="M244.927,118.143c0.71,0.475,1.396,1.245,1.602,2.097c0.161,0.663,0.02,1.221-0.176,1.788
								c-0.465,1.353-2.264,1.731-2.903,1.77c-1.725,0.101-3.44,0.155-5.172,0.155h-10.037h-13.104h-1.678c-0.286,0-0.66,0.074-0.851-0.204
								c-0.227-0.329-0.932-2.197-1.149-2.726c-0.435-1.052-0.838-2.117-1.208-3.193c-0.771-2.245-1.396-4.544-1.86-6.878
								c-2.073,4.085-4.752,7.855-8.437,10.517c-3.406,2.462-7.41,3.797-11.487,4.437c-4.572,0.716-9.229,0.851-13.842,0.583
								c-4.732-0.274-9.483-0.913-14.009-2.422c-4.19-1.396-8.065-3.556-11.261-6.717c-2.982-2.948-5.166-6.271-6.735-10.27
								c-4.039-10.289-3.317-21.795-3.317-32.699V60.052c0-5.148,0.248-10.348-0.141-15.478c-0.157-2.056-0.376-4.364-2.383-5.336
								c-1.635-0.793-3.575-0.853-4.884-2.293c-1.191-1.31-1.158-3.569,0.335-4.623c0.825-0.583,1.853-0.741,2.825-0.842
								c1.166-0.121,2.327-0.28,3.487-0.445c4.75-0.677,9.498-1.38,14.216-2.272c4.675-0.883,9.273-2.042,13.871-3.281v10.917v28.989v8.272
								c0,5.552-0.213,16.769,0.061,22.318c0.225,4.531,0.692,9.252,2.582,13.403c1.657,3.645,4.519,6.354,8.179,7.714
								c6.56,2.438,15.046,1.816,20.495-2.973c6.218-5.465,7.771-14.975,8.14-22.965c0.203-4.417,0.101-14.516,0.101-18.939V57.614
								c0-3.914,0.1-7.857-0.133-11.764c-0.118-1.973-0.276-4.097-1.274-5.834c-0.977-1.703-2.872-2.148-4.429-3.08
								c-1.593-0.953-2.083-2.981-0.817-4.476c1.307-1.546,3.753-1.729,5.585-1.962c9.52-1.209,19.047-2.667,28.393-4.925V38.7v29.246
								v24.416c0,1.581,0.001,3.164-0.001,4.747c-0.004,4.52-0.062,9.389,1.613,13.649c0.77,1.96,1.966,3.681,3.689,4.844
								c0.967,0.652,2.043,1.108,3.142,1.461C242.948,117.383,244.037,117.546,244.927,118.143 M44.137,109.064
								c-5.979-6.71-7.448-16.71-8.13-25.684c-0.399-5.244-0.453-10.513-0.382-15.772c0.06-4.316,0.125-8.643,0.351-12.954
								c0.426-8.076,1.6-27.625,6.032-34.332C46.767,13.12,54.499,9.979,62.32,9.134c7.992-0.863,17.005-0.209,23.909,4.747
								c6.675,4.791,9.628,13.208,10.917,21.505c0.788,5.082,1.028,21.292,1.104,26.438c0.078,5.227,0.092,10.468-0.073,15.692
								c-0.163,5.204-0.546,10.432-1.509,15.539c-0.866,4.599-2.27,9.166-4.746,13.036c-5.05,7.894-13.757,10.602-22.134,11.034
								c-8.418,0.436-17.979-0.582-24.586-6.955C44.836,109.818,44.48,109.448,44.137,109.064 M132.032,109.123
								c0,0-6.685,7.981-8.888,10.344c-4.706,5.051-12.663,7.339-15.578,7.811c-4.121,0.668-8.355,0.728-12.503,0.321
								c-4.005-0.395-7.877-1.354-11.768-2.363c11.981-2.672,22.934-8.433,32.094-16.84c3.286-3.016,6.178-6.536,8.664-10.278
								c1.933-2.911,3.616-6.002,4.977-9.243c1.287-3.069,2.176-6.236,2.934-9.482c0.859-3.688,1.271-7.539,1.483-11.322
								c0.239-4.238,0.056-8.509-0.567-12.706c-1.199-8.08-4.081-15.833-8.393-22.672C115.137,17.865,99.77,7.997,83.246,4.209
								C66.46,0.361,48.486,2.683,33.238,10.978C19.387,18.513,8.316,31.102,3.521,46.673c-4.953,16.09-3.173,34.322,5.536,48.68
								c8.858,14.601,23.752,24.396,39.648,28.707c-3.986,0.952-7.959,2.02-11.828,3.405c-2.339,0.837-6.819,2.947-6.819,2.947
								l7.263,10.355c0,0,1.798-3.301,2.8-4.868c1.829-2.858,4.736-4.579,7.935-5.248c6.722-1.404,13.371,1.062,19.62,3.35
								c7.072,2.591,14.171,5.12,21.499,6.82c4.386,1.017,8.854,1.784,13.341,2.099c3.133,0.219,6.29-0.034,9.394-0.486
								c6.672-0.968,13.219-2.854,19.598-5.069c4.314-1.5,8.623-3.128,12.761-5.102c1.243-0.592,2.441-1.288,3.654-1.946
								C145.67,126.811,132.032,109.123,132.032,109.123 M309.54,36.502c6.114,5.553,7.759,15.172,8.439,23.77
								c0.456,5.761,0.549,11.555,0.456,17.338c-0.085,5.371-0.206,10.79-0.802,16.122c-0.553,4.947-1.568,10.032-3.77,14.338
								c-1.912,3.735-4.777,6.667-8.144,8.416c-4.143,2.151-8.804,2.637-13.276,2.557c-4.382-0.079-8.927-0.826-12.836-3.315
								c-8.01-5.097-10.199-15.99-10.962-25.957c-0.432-5.638-0.408-11.308-0.352-16.963c0.059-5.586,0.096-11.166,0.887-16.689
								c0.727-5.058,2.015-10.172,4.485-14.434c2.393-4.124,5.833-7.021,9.802-8.637c3.979-1.621,8.265-2.034,12.446-1.77
								c3.895,0.246,7.844,1.198,11.294,3.431C308.021,35.237,308.803,35.834,309.54,36.502 M338.43,45.473
								c-9.537-12.89-24.812-19.839-40.194-20.969c-15.836-1.163-32.556,3.307-44.414,14.649c-11.756,11.244-17.067,28.458-14.48,44.753
								c1.394,8.786,5.072,17.075,10.696,23.808c5.416,6.486,12.407,11.407,20.086,14.543c8.058,3.289,16.801,4.683,25.439,4.361
								c8.927-0.332,17.942-2.182,25.988-6.303c7.33-3.753,13.833-9.322,18.467-16.34c2.373-3.593,4.25-7.536,5.571-11.672
								c1.412-4.422,2.039-8.932,2.315-13.567C348.61,66.947,345.391,54.88,338.43,45.473"/>
							<path fill="#CC0529" d="M244.128,115.74c0.71,0.476,1.397,1.246,1.602,2.098c0.162,0.663,0.021,1.221-0.175,1.789
								c-0.465,1.353-2.265,1.731-2.903,1.769c-1.725,0.1-3.441,0.155-5.172,0.155h-10.037h-13.104h-1.678c-0.287,0-0.66,0.075-0.851-0.204
								c-0.227-0.329-0.932-2.198-1.15-2.727c-0.434-1.05-0.838-2.116-1.207-3.193c-0.771-2.245-1.396-4.544-1.86-6.878
								c-2.074,4.086-4.752,7.856-8.437,10.518c-3.406,2.462-7.41,3.798-11.487,4.436c-4.572,0.717-9.23,0.851-13.842,0.583
								c-4.732-0.274-9.483-0.913-14.009-2.421c-4.19-1.396-8.065-3.556-11.262-6.717c-2.982-2.949-5.166-6.271-6.734-10.269
								c-4.039-10.289-3.317-21.795-3.317-32.7V57.649c0-5.148,0.248-10.347-0.141-15.477c-0.157-2.056-0.375-4.364-2.383-5.337
								c-1.634-0.792-3.574-0.853-4.884-2.293c-1.191-1.31-1.158-3.568,0.335-4.623c0.824-0.582,1.853-0.741,2.824-0.841
								c1.166-0.121,2.328-0.281,3.487-0.445c4.75-0.677,9.498-1.38,14.216-2.272c4.676-0.884,9.273-2.042,13.871-3.282v10.917v28.99v8.272
								c0,5.552-0.213,16.769,0.061,22.317c0.225,4.533,0.692,9.252,2.583,13.404c1.657,3.644,4.519,6.354,8.179,7.715
								c6.56,2.438,15.046,1.815,20.495-2.975c6.218-5.465,7.771-14.974,8.139-22.964c0.204-4.417,0.102-14.516,0.102-18.939V55.211
								c0-3.913,0.1-7.856-0.133-11.764c-0.118-1.972-0.277-4.096-1.274-5.833c-0.977-1.704-2.872-2.149-4.429-3.081
								c-1.593-0.954-2.083-2.981-0.817-4.477c1.307-1.545,3.753-1.728,5.585-1.961c9.52-1.208,19.047-2.667,28.393-4.925v13.127v29.246
								v24.417c0,1.581,0.001,3.164-0.001,4.747c-0.004,4.52-0.062,9.389,1.612,13.649c0.771,1.959,1.967,3.68,3.69,4.843
								c0.966,0.653,2.043,1.109,3.142,1.462C242.15,114.981,243.239,115.144,244.128,115.74 M43.339,106.663
								c-5.98-6.712-7.449-16.71-8.13-25.685c-0.399-5.245-0.453-10.514-0.381-15.772c0.059-4.316,0.125-8.643,0.351-12.953
								c0.425-8.077,1.6-27.626,6.031-34.332c4.759-7.204,12.491-10.344,20.312-11.188c7.992-0.863,17.005-0.209,23.909,4.747
								c6.675,4.791,9.629,13.208,10.917,21.506c0.788,5.081,1.028,21.291,1.104,26.438c0.078,5.227,0.092,10.468-0.072,15.692
								c-0.163,5.205-0.546,10.432-1.509,15.54c-0.866,4.599-2.27,9.166-4.746,13.036c-5.049,7.894-13.757,10.601-22.134,11.034
								c-8.418,0.435-17.979-0.582-24.586-6.955C44.038,107.415,43.682,107.045,43.339,106.663 M131.233,106.72
								c0,0-6.685,7.981-8.888,10.344c-4.705,5.051-12.663,7.338-15.578,7.811c-4.121,0.667-8.355,0.729-12.504,0.321
								c-4.004-0.395-7.876-1.354-11.768-2.363c11.981-2.672,22.934-8.433,32.095-16.841c3.286-3.014,6.177-6.535,8.664-10.278
								c1.933-2.909,3.617-6.002,4.977-9.243c1.287-3.068,2.176-6.236,2.934-9.482c0.86-3.688,1.271-7.539,1.483-11.322
								c0.239-4.239,0.055-8.51-0.567-12.706c-1.199-8.081-4.081-15.833-8.393-22.671c-9.349-14.828-24.715-24.695-41.24-28.483
								C65.662-2.042,47.688,0.28,32.44,8.576C18.589,16.111,7.518,28.701,2.723,44.271C-2.229,60.36-0.451,78.593,8.259,92.95
								c8.858,14.601,23.751,24.397,39.648,28.708c-3.986,0.951-7.958,2.021-11.828,3.405c-2.338,0.837-6.819,2.947-6.819,2.947
								l7.263,10.355c0,0,1.798-3.301,2.8-4.869c1.829-2.858,4.735-4.578,7.935-5.247c6.722-1.404,13.371,1.062,19.62,3.35
								c7.071,2.592,14.171,5.12,21.499,6.819c4.386,1.018,8.855,1.785,13.341,2.1c3.133,0.218,6.29-0.034,9.394-0.486
								c6.672-0.968,13.219-2.854,19.598-5.07c4.315-1.499,8.623-3.128,12.761-5.101c1.243-0.593,2.441-1.288,3.653-1.945
								C144.872,124.41,131.233,106.72,131.233,106.72 M308.742,34.1c6.114,5.553,7.759,15.172,8.438,23.77
								c0.457,5.762,0.549,11.556,0.457,17.338c-0.085,5.371-0.206,10.791-0.802,16.123c-0.553,4.947-1.568,10.032-3.771,14.337
								c-1.911,3.736-4.776,6.667-8.143,8.416c-4.143,2.153-8.805,2.637-13.277,2.557c-4.382-0.078-8.926-0.825-12.835-3.312
								c-8.01-5.099-10.199-15.992-10.962-25.959c-0.432-5.638-0.408-11.308-0.352-16.963c0.059-5.586,0.095-11.166,0.887-16.689
								c0.727-5.057,2.015-10.172,4.485-14.433c2.393-4.123,5.832-7.021,9.802-8.638c3.979-1.62,8.264-2.033,12.446-1.769
								c3.894,0.246,7.844,1.197,11.293,3.432C307.223,32.834,308.004,33.432,308.742,34.1 M337.631,43.071
								c-9.536-12.891-24.812-19.84-40.193-20.97c-15.836-1.163-32.556,3.308-44.414,14.649c-11.756,11.243-17.067,28.458-14.481,44.753
								c1.395,8.786,5.073,17.074,10.696,23.807c5.417,6.486,12.407,11.408,20.087,14.545c8.058,3.288,16.801,4.683,25.438,4.361
								c8.928-0.333,17.943-2.184,25.989-6.304c7.329-3.753,13.833-9.322,18.466-16.34c2.374-3.594,4.251-7.536,5.572-11.672
								c1.412-4.421,2.039-8.932,2.315-13.566C347.811,64.545,344.592,52.478,337.631,43.071"/></svg>
			</a>
			<img id="BuscSearch" class="lupa" alt="Buscador" src="/design/quo/images/lupa.png" />
		</div>
		
	<ul id="menuBottom">
	
		
																										<li>
				<a href="/ciencia" class="auxiliarmenuciencia">Ciencia</a>
			</li>
								
																										<li>
				<a href="/naturaleza" class="auxiliarmenunaturaleza">Naturaleza</a>
			</li>
								
																										<li>
				<a href="/tecnologia" class="auxiliarmenutecnologia">Tecnología</a>
			</li>
								
																										<li>
				<a href="/ser-humano" class="auxiliarmenuser-humano">Ser humano</a>
			</li>
								
																										<li>
				<a href="/salud" class="auxiliarmenusalud">Salud</a>
			</li>
								
																										<li>
				<a href="/revista" class="auxiliarmenurevista">Revista</a>
			</li>
								
																										<li>
				<a href="https://www.youtube.com/user/quotv" target="_blank" class="auxiliarmenuvideos">Vídeos</a>
			</li>
								
																										<li>
				<a href="http://blogs.quo.es" class="auxiliarmenublogs">Blogs</a>
			</li>
						<div class="follow">
				<div class="link-list" style="display: none;">
									<a href="https://www.facebook.com/QuoRevista" class="facebook" target="_blank"><svg version="1.1" id="Facebook" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 612 612"><circle cx="306" cy="306" r="306"/><path fill="#FFFFFF" stroke="#000000" stroke-miterlimit="10" d="M328.866,534.195v-204.54h68.649l10.279-79.72h-78.931v-50.89c0-23.069,6.413-38.812,39.495-38.812l42.214-0.015V88.925c-7.312-0.962-32.354-3.136-61.513-3.136c-60.854,0-102.523,37.151-102.523,105.367v58.793H177.7v79.721h68.837v204.542h82.328L328.866,534.195L328.866,534.195z"/></svg></a>
					<a href="https://twitter.com/QuoRevista" class="twitter" target="_blank"><svg version="1.1" id="Twitter" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 612 611.506"><circle cx="307.618" cy="306" r="306"/><path fill="#FFFFFF" d="M383.465,150.328v-0.083h19.3l7.061,1.409c4.704,0.92,8.969,2.114,12.801,3.594c3.835,1.494,7.549,3.226,11.143,5.195c3.585,1.983,6.842,3.989,9.759,6.056c2.889,2.029,5.494,4.179,7.784,6.459c2.269,2.306,5.828,2.891,10.653,1.78c4.824-1.111,10.02-2.663,15.586-4.646c5.565-1.983,11.069-4.204,16.516-6.688c5.445-2.471,8.752-4.035,9.948-4.716c1.157-0.693,1.778-1.062,1.853-1.112l0.07-0.106l0.368-0.191l0.37-0.191l0.369-0.179l0.371-0.19l0.071-0.107l0.107-0.073l0.105-0.071l0.073-0.107l0.371-0.108l0.368-0.071l-0.07,0.561l-0.11,0.549l-0.165,0.573l-0.19,0.549l-0.191,0.371l-0.19,0.37l-0.19,0.561c-0.12,0.37-0.252,0.859-0.369,1.493c-0.133,0.621-1.303,3.093-3.522,7.416c-2.232,4.334-5.006,8.719-8.35,13.184c-3.345,4.467-6.317,7.811-8.968,10.08c-2.678,2.304-4.444,3.905-5.303,4.825c-0.872,0.944-1.924,1.803-3.154,2.603l-1.863,1.23l-0.37,0.179l-0.37,0.191l-0.069,0.108l-0.108,0.072l-0.104,0.071l-0.073,0.108l-0.371,0.19l-0.395,0.191l-0.07,0.108l-0.121,0.071l-0.106,0.071l-0.06,0.108l-0.07,0.119l-0.107,0.072l-0.119,0.072l-0.085,0.119h1.852l10.393-2.234c6.926-1.48,13.539-3.272,19.859-5.387l10.021-3.331l1.11-0.371l0.55-0.19l0.369-0.191l0.372-0.191l0.367-0.179l0.371-0.19l0.739-0.109l0.74-0.07v0.74l-0.19,0.073l-0.181,0.107l-0.071,0.108l-0.108,0.071l-0.104,0.071l-0.071,0.108l-0.073,0.107l-0.105,0.073l-0.108,0.072l-0.07,0.108l-0.07,0.107l-0.119,0.071l-0.182,0.418l-0.189,0.37l-0.105,0.072c-0.048,0.072-1.626,2.186-4.719,6.306c-3.093,4.156-4.753,6.258-5.005,6.306c-0.25,0.072-0.598,0.454-1.039,1.111c-0.419,0.692-3.047,3.451-7.87,8.276c-4.824,4.825-9.554,9.125-14.187,12.886c-4.646,3.787-6.998,8.443-7.046,13.949c-0.073,5.495-0.359,11.704-0.848,18.631c-0.492,6.927-1.423,14.415-2.783,22.452c-1.361,8.038-3.464,17.138-6.308,27.276c-2.842,10.15-6.306,20.039-10.399,29.688c-4.085,9.649-8.351,18.31-12.804,25.976c-4.453,7.668-8.539,14.163-12.253,19.479c-3.714,5.327-7.476,10.331-11.32,15.037c-3.834,4.704-8.684,9.993-14.546,15.883c-5.89,5.864-9.104,9.075-9.65,9.648c-0.572,0.538-2.997,2.567-7.271,6.091c-4.253,3.535-8.839,7.07-13.734,10.616c-4.873,3.514-9.352,6.451-13.437,8.791s-9.004,5.04-14.772,8.049c-5.73,3.045-11.94,5.863-18.63,8.454c-6.678,2.604-13.735,5.018-21.148,7.238c-7.43,2.232-14.606,3.966-21.533,5.195c-6.927,1.242-14.786,2.293-23.562,3.15l-13.184,1.305v0.191h-24.134v-0.194l-3.152-0.19c-2.102-0.118-3.833-0.251-5.195-0.369c-1.362-0.121-6.484-0.802-15.406-2.044c-8.908-1.241-15.895-2.483-20.971-3.715c-5.076-1.229-12.624-3.581-22.644-7.046c-10.019-3.463-18.595-6.963-25.725-10.499c-7.092-3.51-11.548-5.742-13.363-6.686c-1.779-0.92-3.787-2.054-6.007-3.416l-3.344-2.041l-0.072-0.11l-0.12-0.07l-0.083-0.035l-0.072-0.106l-0.371-0.188l-0.37-0.192l-0.071-0.107l-0.119-0.072l-0.107-0.07l-0.072-0.12l-0.071-0.106l-0.108-0.07h-0.191v-0.74l0.37,0.072l0.37,0.105l1.673,0.191c1.11,0.119,4.145,0.311,9.088,0.562c4.956,0.249,10.199,0.249,15.776,0c5.565-0.252,11.262-0.802,17.078-1.672c5.816-0.859,12.683-2.354,20.6-4.457c7.919-2.101,15.191-4.608,21.82-7.498c6.604-2.925,11.31-5.102,14.105-6.531c2.771-1.412,6.998-4.037,12.683-7.871l8.539-5.743l0.072-0.11l0.107-0.07l0.108-0.07l0.07-0.106l0.072-0.106l0.107-0.073l0.108-0.071l0.071-0.105l0.37-0.108l0.37-0.069l0.073-0.37l0.119-0.371l0.108-0.071l0.072-0.105l-2.974-0.191c-1.982-0.119-3.893-0.253-5.744-0.37c-1.853-0.12-4.766-0.682-8.719-1.672c-3.953-0.992-8.228-2.473-12.802-4.455c-4.574-1.979-9.028-4.323-13.364-7.046c-4.323-2.724-7.464-4.979-9.387-6.794c-1.911-1.779-4.382-4.3-7.428-7.572c-3.021-3.284-5.637-6.677-7.871-10.138c-2.233-3.466-4.358-7.465-6.388-11.98l-3.081-6.759l-0.144-0.597l-0.191-0.562l-0.107-0.37l-0.073-0.369l0.562,0.069l0.549,0.108l4.085,0.549c2.723,0.371,6.986,0.504,12.802,0.371c5.816-0.132,9.841-0.371,12.062-0.74c2.221-0.372,3.583-0.62,4.085-0.74l0.74-0.179l0.932-0.19l0.931-0.19l0.072-0.107l0.107-0.07l0.107-0.072l0.072-0.108l-0.741-0.177l-0.74-0.19l-0.74-0.191l-0.74-0.18l-0.74-0.191c-0.49-0.12-1.362-0.369-2.592-0.739c-1.23-0.368-4.574-1.73-10.021-4.085c-5.445-2.352-9.768-4.645-12.981-6.866c-3.224-2.232-6.293-4.67-9.207-7.309c-2.891-2.674-6.067-6.113-9.531-10.32c-3.463-4.201-6.556-9.088-9.279-14.664c-2.747-5.555-4.789-10.879-6.15-15.943c-1.36-5.039-2.245-10.2-2.675-15.406l-0.669-7.786l0.371,0.073l0.37,0.12l0.37,0.177l0.37,0.18l0.37,0.191l0.37,0.191l5.746,2.591c3.834,1.731,8.599,3.225,14.283,4.455c5.697,1.242,9.099,1.923,10.21,2.042l1.672,0.191h3.344l-0.072-0.108l-0.107-0.072l-0.107-0.095l-0.072-0.108l-0.072-0.107l-0.119-0.072l-0.107-0.072l-0.071-0.108l-0.371-0.191l-0.37-0.191l-0.072-0.107l-0.119-0.071l-0.108-0.072l-0.072-0.119l-0.371-0.18l-0.369-0.191l-0.072-0.107c-0.073-0.047-1.147-0.848-3.201-2.377c-2.03-1.553-4.155-3.571-6.377-6.043c-2.233-2.471-4.455-5.075-6.688-7.799c-2.233-2.723-4.216-5.648-5.936-8.718c-1.731-3.094-3.558-7.022-5.493-11.799c-1.911-4.753-3.355-9.542-4.347-14.367c-0.991-4.837-1.541-9.59-1.661-14.294c-0.132-4.706,0-8.719,0.371-12.062c0.369-3.344,1.11-7.118,2.232-11.322c1.123-4.204,2.723-8.659,4.826-13.364l3.153-7.058l0.18-0.549l0.19-0.561l0.107-0.073l0.072-0.107l0.072-0.108l0.108-0.071l0.107,0.071l0.072,0.108l0.072,0.107l0.108,0.073l0.118,0.071l0.073,0.107l0.083,0.12l0.107,0.072l0.191,0.382l0.19,0.37l0.108,0.072l0.071,0.108l5.004,5.565c3.355,3.714,7.31,7.858,11.882,12.444c4.575,4.573,7.119,6.951,7.608,7.118c0.5,0.203,1.111,0.763,1.851,1.707c0.74,0.92,3.225,3.106,7.428,6.568c4.215,3.464,9.709,7.488,16.517,12.062c6.807,4.573,14.354,9.089,22.644,13.543c8.286,4.455,17.197,8.466,26.715,12.062c9.53,3.582,16.207,5.936,20.039,7.046c3.834,1.111,10.39,2.532,19.669,4.263c9.279,1.733,16.266,2.843,20.97,3.344c4.707,0.5,7.919,0.777,9.65,0.86l2.591,0.073l-0.069-0.549l-0.106-0.562l-0.74-4.634c-0.502-3.094-0.742-7.428-0.742-12.992c0-5.566,0.432-10.7,1.303-15.407c0.859-4.706,2.162-9.459,3.895-14.283c1.73-4.826,3.426-8.706,5.088-11.62c1.684-2.901,3.881-6.199,6.603-9.913c2.724-3.713,6.247-7.547,10.584-11.5c4.321-3.965,9.279-7.476,14.845-10.582c5.565-3.093,10.698-5.445,15.404-7.046c4.707-1.6,8.657-2.663,11.872-3.153C381.853,150.686,383.465,150.4,383.465,150.328z"/></svg></a>
					<a href="https://www.youtube.com/user/quotv" class="youtube" target="_blank"><svg version="1.1" id="Youtube" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 612 612"><circle cx="306" cy="306" r="306"/><path d="M373.698,301.838c-37.358-19.973-73.144-38.33-109.704-57.495v114.651c38.482-20.912,79.04-40.077,109.868-57.156H373.698L373.698,301.838z"/><path fill="#333333" d="M373.698,301.838c-37.358-19.973-109.704-57.495-109.704-57.495l96.457,64.833C360.451,309.176,342.882,318.917,373.698,301.838L373.698,301.838z"/><path fill="#FFFFFF" d="M271.026,448.745c-77.609-1.43-104.113-2.717-120.406-6.07c-11.028-2.229-20.606-7.186-27.628-14.371c-5.427-5.438-9.741-13.727-13.093-25.236c-2.872-9.587-3.997-17.56-5.591-37.051c-2.442-43.972-3.025-79.92,0-120.089c2.495-22.181,3.71-48.51,20.279-63.873c7.829-7.195,16.926-11.815,27.147-13.727c15.965-3.035,83.998-5.428,154.412-5.428c70.271,0,138.446,2.393,154.422,5.428c12.776,2.392,24.746,9.577,31.777,18.838c15.117,23.785,15.383,53.354,16.926,76.495c0.635,11.019,0.635,73.613,0,84.631c-2.392,36.562-4.312,49.502-9.74,62.912c-3.353,8.473-6.215,12.939-11.183,17.887c-7.777,7.625-17.692,12.695-28.424,14.535C392.771,448.685,335.747,449.778,271.026,448.745L271.026,448.745z M373.862,301.838c-37.358-19.973-73.134-38.483-109.704-57.647v114.661c38.483-20.924,79.051-40.088,109.867-57.168L373.862,301.838L373.862,301.838z"/></svg></a>
					<a href="https://plus.google.com/107332505391455091325" class="google" target="_blank"><svg version="1.1" id="Google" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 612 612"><circle cx="306" cy="306" r="306"/><g><path fill="#FFFFFF" d="M367.345,367.685c-8.594-11.459-17.188-20.054-28.646-28.647c-10.024-8.594-22.917-15.754-30.079-27.213c-15.753-25.779,18.621-45.834,32.941-63.02c34.376-37.241,24.35-107.424-18.618-134.635c10.023,0,25.781,2.862,35.809,0c11.459-2.866,24.348-14.324,34.377-20.054H282.84c-34.375,0-70.182,4.297-97.395,27.215c-31.51,25.78-47.265,67.316-34.375,107.423c14.323,45.832,63.021,65.885,107.421,60.155c-2.865,10.025-7.162,17.188-5.729,27.211c1.433,12.895,8.595,24.352,15.755,34.375c-40.104,1.436-88.801,8.595-121.744,35.809c-30.078,25.782-40.104,71.614-12.891,103.125c28.646,32.941,80.208,38.674,120.312,35.808c35.807-2.863,70.185-14.322,95.963-38.672C383.1,453.621,394.559,403.49,367.345,367.685C361.615,361.953,371.642,373.412,367.345,367.685L367.345,367.685z M267.085,274.584c-73.048,0-105.99-161.85-21.485-161.85c41.537,0,60.157,45.833,67.317,81.641C318.647,228.752,311.486,274.584,267.085,274.584z M338.7,467.942c-24.349,41.539-91.667,37.24-128.906,21.486c-38.672-17.189-58.725-67.318-22.918-100.261c15.754-14.323,38.671-20.055,58.724-22.918c11.458-1.432,22.917-2.864,34.375-1.432c8.595,1.432,12.892,5.729,20.051,10.026C330.106,396.328,361.615,429.271,338.7,467.942C334.401,476.535,342.995,459.351,338.7,467.942z"/><path fill="#FFFFFF" d="M520.6,151.407h-57.291v-57.29h-28.646v57.29h-57.294v28.646h57.294v57.291h28.646v-57.291H520.6V151.407z"/></g></svg></a>
				</div>
				<a class="link-siguenos">Síguenos</a>
			</div>
								
		
	</ul>
			<form id="searchForm" method="get" action="/content/search" ><img width="24" height="24" class="icoCierre" alt="cerrar" src="/design/quo/images/ico-cierre.png"><input type="search" id="searchtext" name="SearchText" placeholder="Buscar en Quo.es" size="12" required /><input type="submit" id="searchbutton" class="btnSearch" value="Buscar" /></form>
		</div>
	</div>

	
								
			
			<div id="headerContent">
	<div id="cabeceraArticulo">
				<h2 class="antetitulo">
Actualidad</h2><h1 class="titulo">
¿Hay presos en el Vaticano?</h1>
<div class="entradilla">
<p>El Papa ha ordenado la reclusión del cardenal de Washington acusado de abusos sexuales</p></div><p class="firma">Vicente Fernández - 30/07/2018</p>
		<div id="utilidades">
	
	<ul class="compartir">
        <!--li class="facebook">
            <a href="http://www.facebook.com/share.php?u=http://www.quo.es/ser-humano/vaticano2" title="Comparte en Facebook" target="_blank">
                <svg version="1.1" id="Facebook" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 612 612"><circle cx="306" cy="306" r="306"/><path fill="#FFFFFF" stroke="#000000" stroke-miterlimit="10" d="M328.866,534.195v-204.54h68.649l10.279-79.72h-78.931v-50.89c0-23.069,6.413-38.812,39.495-38.812l42.214-0.015V88.925c-7.312-0.962-32.354-3.136-61.513-3.136c-60.854,0-102.523,37.151-102.523,105.367v58.793H177.7v79.721h68.837v204.542h82.328L328.866,534.195L328.866,534.195z"/></svg>
            </a>
        </li-->
        <li class="twitter">
            <a href="https://twitter.com/intent/tweet?url=http://www.quo.es/ser-humano/vaticano2&text=" title="Comparte en Twitter" target="_blank">
                <svg version="1.1" id="Twitter" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 612 611.506">
                    <circle cx="307.618" cy="306" r="306" fill="#000000"/>
                    <path fill="#ffffff" d="M383.465,150.328v-0.083h19.3l7.061,1.409c4.704,0.92,8.969,2.114,12.801,3.594c3.835,1.494,7.549,3.226,11.143,5.195c3.585,1.983,6.842,3.989,9.759,6.056c2.889,2.029,5.494,4.179,7.784,6.459c2.269,2.306,5.828,2.891,10.653,1.78c4.824-1.111,10.02-2.663,15.586-4.646c5.565-1.983,11.069-4.204,16.516-6.688c5.445-2.471,8.752-4.035,9.948-4.716c1.157-0.693,1.778-1.062,1.853-1.112l0.07-0.106l0.368-0.191l0.37-0.191l0.369-0.179l0.371-0.19l0.071-0.107l0.107-0.073l0.105-0.071l0.073-0.107l0.371-0.108l0.368-0.071l-0.07,0.561l-0.11,0.549l-0.165,0.573l-0.19,0.549l-0.191,0.371l-0.19,0.37l-0.19,0.561c-0.12,0.37-0.252,0.859-0.369,1.493c-0.133,0.621-1.303,3.093-3.522,7.416c-2.232,4.334-5.006,8.719-8.35,13.184c-3.345,4.467-6.317,7.811-8.968,10.08c-2.678,2.304-4.444,3.905-5.303,4.825c-0.872,0.944-1.924,1.803-3.154,2.603l-1.863,1.23l-0.37,0.179l-0.37,0.191l-0.069,0.108l-0.108,0.072l-0.104,0.071l-0.073,0.108l-0.371,0.19l-0.395,0.191l-0.07,0.108l-0.121,0.071l-0.106,0.071l-0.06,0.108l-0.07,0.119l-0.107,0.072l-0.119,0.072l-0.085,0.119h1.852l10.393-2.234c6.926-1.48,13.539-3.272,19.859-5.387l10.021-3.331l1.11-0.371l0.55-0.19l0.369-0.191l0.372-0.191l0.367-0.179l0.371-0.19l0.739-0.109l0.74-0.07v0.74l-0.19,0.073l-0.181,0.107l-0.071,0.108l-0.108,0.071l-0.104,0.071l-0.071,0.108l-0.073,0.107l-0.105,0.073l-0.108,0.072l-0.07,0.108l-0.07,0.107l-0.119,0.071l-0.182,0.418l-0.189,0.37l-0.105,0.072c-0.048,0.072-1.626,2.186-4.719,6.306c-3.093,4.156-4.753,6.258-5.005,6.306c-0.25,0.072-0.598,0.454-1.039,1.111c-0.419,0.692-3.047,3.451-7.87,8.276c-4.824,4.825-9.554,9.125-14.187,12.886c-4.646,3.787-6.998,8.443-7.046,13.949c-0.073,5.495-0.359,11.704-0.848,18.631c-0.492,6.927-1.423,14.415-2.783,22.452c-1.361,8.038-3.464,17.138-6.308,27.276c-2.842,10.15-6.306,20.039-10.399,29.688c-4.085,9.649-8.351,18.31-12.804,25.976c-4.453,7.668-8.539,14.163-12.253,19.479c-3.714,5.327-7.476,10.331-11.32,15.037c-3.834,4.704-8.684,9.993-14.546,15.883c-5.89,5.864-9.104,9.075-9.65,9.648c-0.572,0.538-2.997,2.567-7.271,6.091c-4.253,3.535-8.839,7.07-13.734,10.616c-4.873,3.514-9.352,6.451-13.437,8.791s-9.004,5.04-14.772,8.049c-5.73,3.045-11.94,5.863-18.63,8.454c-6.678,2.604-13.735,5.018-21.148,7.238c-7.43,2.232-14.606,3.966-21.533,5.195c-6.927,1.242-14.786,2.293-23.562,3.15l-13.184,1.305v0.191h-24.134v-0.194l-3.152-0.19c-2.102-0.118-3.833-0.251-5.195-0.369c-1.362-0.121-6.484-0.802-15.406-2.044c-8.908-1.241-15.895-2.483-20.971-3.715c-5.076-1.229-12.624-3.581-22.644-7.046c-10.019-3.463-18.595-6.963-25.725-10.499c-7.092-3.51-11.548-5.742-13.363-6.686c-1.779-0.92-3.787-2.054-6.007-3.416l-3.344-2.041l-0.072-0.11l-0.12-0.07l-0.083-0.035l-0.072-0.106l-0.371-0.188l-0.37-0.192l-0.071-0.107l-0.119-0.072l-0.107-0.07l-0.072-0.12l-0.071-0.106l-0.108-0.07h-0.191v-0.74l0.37,0.072l0.37,0.105l1.673,0.191c1.11,0.119,4.145,0.311,9.088,0.562c4.956,0.249,10.199,0.249,15.776,0c5.565-0.252,11.262-0.802,17.078-1.672c5.816-0.859,12.683-2.354,20.6-4.457c7.919-2.101,15.191-4.608,21.82-7.498c6.604-2.925,11.31-5.102,14.105-6.531c2.771-1.412,6.998-4.037,12.683-7.871l8.539-5.743l0.072-0.11l0.107-0.07l0.108-0.07l0.07-0.106l0.072-0.106l0.107-0.073l0.108-0.071l0.071-0.105l0.37-0.108l0.37-0.069l0.073-0.37l0.119-0.371l0.108-0.071l0.072-0.105l-2.974-0.191c-1.982-0.119-3.893-0.253-5.744-0.37c-1.853-0.12-4.766-0.682-8.719-1.672c-3.953-0.992-8.228-2.473-12.802-4.455c-4.574-1.979-9.028-4.323-13.364-7.046c-4.323-2.724-7.464-4.979-9.387-6.794c-1.911-1.779-4.382-4.3-7.428-7.572c-3.021-3.284-5.637-6.677-7.871-10.138c-2.233-3.466-4.358-7.465-6.388-11.98l-3.081-6.759l-0.144-0.597l-0.191-0.562l-0.107-0.37l-0.073-0.369l0.562,0.069l0.549,0.108l4.085,0.549c2.723,0.371,6.986,0.504,12.802,0.371c5.816-0.132,9.841-0.371,12.062-0.74c2.221-0.372,3.583-0.62,4.085-0.74l0.74-0.179l0.932-0.19l0.931-0.19l0.072-0.107l0.107-0.07l0.107-0.072l0.072-0.108l-0.741-0.177l-0.74-0.19l-0.74-0.191l-0.74-0.18l-0.74-0.191c-0.49-0.12-1.362-0.369-2.592-0.739c-1.23-0.368-4.574-1.73-10.021-4.085c-5.445-2.352-9.768-4.645-12.981-6.866c-3.224-2.232-6.293-4.67-9.207-7.309c-2.891-2.674-6.067-6.113-9.531-10.32c-3.463-4.201-6.556-9.088-9.279-14.664c-2.747-5.555-4.789-10.879-6.15-15.943c-1.36-5.039-2.245-10.2-2.675-15.406l-0.669-7.786l0.371,0.073l0.37,0.12l0.37,0.177l0.37,0.18l0.37,0.191l0.37,0.191l5.746,2.591c3.834,1.731,8.599,3.225,14.283,4.455c5.697,1.242,9.099,1.923,10.21,2.042l1.672,0.191h3.344l-0.072-0.108l-0.107-0.072l-0.107-0.095l-0.072-0.108l-0.072-0.107l-0.119-0.072l-0.107-0.072l-0.071-0.108l-0.371-0.191l-0.37-0.191l-0.072-0.107l-0.119-0.071l-0.108-0.072l-0.072-0.119l-0.371-0.18l-0.369-0.191l-0.072-0.107c-0.073-0.047-1.147-0.848-3.201-2.377c-2.03-1.553-4.155-3.571-6.377-6.043c-2.233-2.471-4.455-5.075-6.688-7.799c-2.233-2.723-4.216-5.648-5.936-8.718c-1.731-3.094-3.558-7.022-5.493-11.799c-1.911-4.753-3.355-9.542-4.347-14.367c-0.991-4.837-1.541-9.59-1.661-14.294c-0.132-4.706,0-8.719,0.371-12.062c0.369-3.344,1.11-7.118,2.232-11.322c1.123-4.204,2.723-8.659,4.826-13.364l3.153-7.058l0.18-0.549l0.19-0.561l0.107-0.073l0.072-0.107l0.072-0.108l0.108-0.071l0.107,0.071l0.072,0.108l0.072,0.107l0.108,0.073l0.118,0.071l0.073,0.107l0.083,0.12l0.107,0.072l0.191,0.382l0.19,0.37l0.108,0.072l0.071,0.108l5.004,5.565c3.355,3.714,7.31,7.858,11.882,12.444c4.575,4.573,7.119,6.951,7.608,7.118c0.5,0.203,1.111,0.763,1.851,1.707c0.74,0.92,3.225,3.106,7.428,6.568c4.215,3.464,9.709,7.488,16.517,12.062c6.807,4.573,14.354,9.089,22.644,13.543c8.286,4.455,17.197,8.466,26.715,12.062c9.53,3.582,16.207,5.936,20.039,7.046c3.834,1.111,10.39,2.532,19.669,4.263c9.279,1.733,16.266,2.843,20.97,3.344c4.707,0.5,7.919,0.777,9.65,0.86l2.591,0.073l-0.069-0.549l-0.106-0.562l-0.74-4.634c-0.502-3.094-0.742-7.428-0.742-12.992c0-5.566,0.432-10.7,1.303-15.407c0.859-4.706,2.162-9.459,3.895-14.283c1.73-4.826,3.426-8.706,5.088-11.62c1.684-2.901,3.881-6.199,6.603-9.913c2.724-3.713,6.247-7.547,10.584-11.5c4.321-3.965,9.279-7.476,14.845-10.582c5.565-3.093,10.698-5.445,15.404-7.046c4.707-1.6,8.657-2.663,11.872-3.153C381.853,150.686,383.465,150.4,383.465,150.328z"/>
                </svg> 
            </a>
        </li>
        <!--li class="google" >
            <a href="https://plus.google.com/share?text=http://www.quo.es/ser-humano/vaticano2" title="Comparte en Google+" target="_blank">
                <svg version="1.1" id="Google" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 612 612">
                    <circle cx="306" cy="306" r="306" fill="#000000"/>
                    <g>
                        <path fill="#ffffff" d="M367.345,367.685c-8.594-11.459-17.188-20.054-28.646-28.647c-10.024-8.594-22.917-15.754-30.079-27.213c-15.753-25.779,18.621-45.834,32.941-63.02c34.376-37.241,24.35-107.424-18.618-134.635c10.023,0,25.781,2.862,35.809,0c11.459-2.866,24.348-14.324,34.377-20.054H282.84c-34.375,0-70.182,4.297-97.395,27.215c-31.51,25.78-47.265,67.316-34.375,107.423c14.323,45.832,63.021,65.885,107.421,60.155c-2.865,10.025-7.162,17.188-5.729,27.211c1.433,12.895,8.595,24.352,15.755,34.375c-40.104,1.436-88.801,8.595-121.744,35.809c-30.078,25.782-40.104,71.614-12.891,103.125c28.646,32.941,80.208,38.674,120.312,35.808c35.807-2.863,70.185-14.322,95.963-38.672C383.1,453.621,394.559,403.49,367.345,367.685C361.615,361.953,371.642,373.412,367.345,367.685L367.345,367.685z M267.085,274.584c-73.048,0-105.99-161.85-21.485-161.85c41.537,0,60.157,45.833,67.317,81.641C318.647,228.752,311.486,274.584,267.085,274.584z M338.7,467.942c-24.349,41.539-91.667,37.24-128.906,21.486c-38.672-17.189-58.725-67.318-22.918-100.261c15.754-14.323,38.671-20.055,58.724-22.918c11.458-1.432,22.917-2.864,34.375-1.432c8.595,1.432,12.892,5.729,20.051,10.026C330.106,396.328,361.615,429.271,338.7,467.942C334.401,476.535,342.995,459.351,338.7,467.942z"/>
                        <path fill="#ffffff" d="M520.6,151.407h-57.291v-57.29h-28.646v57.29h-57.294v28.646h57.294v57.291h28.646v-57.291H520.6V151.407z"/>
                    </g>
                </svg>
            </a>
        </li-->
        <li class="whatsapp">
            <a href="whatsapp://send?text=http://www.quo.es/ser-humano/vaticano2" title="Comparte en Whatsapp" target="_blank">
                <svg version="1.1" id="Whatsapp" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 612 612">
                    <circle cx="306" cy="306" r="306"/>
                    <path fill="#FFFFFF" d="M461.969,145.195c-40.055-40.088-93.324-62.179-150.078-62.198c-116.938,0-212.112,95.137-212.155,212.075
                        c-0.016,37.378,9.752,73.865,28.318,106.024L97.956,511.001l112.468-29.494c30.985,16.896,65.875,25.804,101.383,25.817h0.084
                        c116.935,0,212.105-95.147,212.154-212.088C524.068,238.57,502.023,185.283,461.969,145.195 M311.891,471.508h-0.064
                        c-31.641-0.015-62.674-8.511-89.747-24.567l-6.44-3.82L148.9,460.623l17.813-65.052l-4.193-6.668
                        c-17.65-28.069-26.974-60.508-26.96-93.813c0.039-97.191,79.143-176.267,176.411-176.267c47.102,0.021,91.374,18.381,124.665,51.699
                        c33.291,33.316,51.617,77.604,51.604,124.709C488.188,392.428,409.084,471.508,311.891,471.508 M408.615,339.484
                        c-5.301-2.651-31.361-15.479-36.225-17.24c-4.855-1.766-8.391-2.652-11.926,2.65c-3.535,5.302-13.691,17.234-16.787,20.771
                        c-3.09,3.537-6.182,3.979-11.479,1.326c-5.302-2.651-22.382-8.245-42.631-26.304c-15.757-14.048-26.396-31.404-29.489-36.709
                        c-3.091-5.304-0.329-8.175,2.324-10.813c2.384-2.374,5.301-6.188,7.952-9.284c2.65-3.096,3.533-5.304,5.3-8.842
                        c1.767-3.536,0.884-6.633-0.441-9.283c-1.326-2.649-11.926-28.733-16.344-39.349c-4.302-10.333-8.673-8.934-11.927-9.098
                        c-3.088-0.153-6.625-0.188-10.161-0.188c-3.534,0-9.276,1.327-14.135,6.634c-4.859,5.308-18.553,18.126-18.553,44.21
                        s18.995,51.281,21.646,54.819c2.65,3.538,37.38,57.062,90.558,80.018c12.647,5.462,22.521,8.728,30.22,11.164
                        c12.697,4.033,24.262,3.47,33.396,2.104c10.184-1.521,31.359-12.819,35.783-25.199c4.416-12.376,4.416-22.987,3.092-25.198
                        C417.453,343.462,413.916,342.136,408.615,339.484"/>
                </svg>
            </a>
        </li>
	</ul>
</div>

<script>
if ( document.cookie.indexOf("_evidon_consent_cookie") < 0 ) $("#utilidades").empty();
</script>
	</div>
	<aside id="publiTop"><script type="text/javascript">googletag.cmd.push(function(){googletag.display('publiTop');googletag.pubads().refresh([gptAdSlots[0]]);});</script></aside></div>
<div id="container">
<div id="wrapper">
<div id="mainContent">
<div id="articulo">
					<div class="fotocenter" style="width:600px">
	<img src="/var/quo/storage/images/ser-humano/vaticano2/1445706-1-esl-ES/hay-presos-en-el-vaticano_full_landscape.jpg" width="600" height="345" alt="¿Hay presos en el Vaticano?" title="¿Hay presos en el Vaticano?" />
	<!--a class="hrefAmpliacion" title="¿Hay presos en el Vaticano?"  href="/var/quo/storage/images/ser-humano/vaticano2/1445706-1-esl-ES/hay-presos-en-el-vaticano_ampliacion.jpg" rel="lightbox[article]"><img src="/design/quo/images/transpa.gif" alt="" width="1" height="1" /></a-->
		</div>
		    
	<p>El Papa Francisco ha ordenado la reclusión de Theodore McCarrick, cardenal y arzobispo emérito de Washington, acusado de abusos sexuales, hasta que se esclarezcan las acusaciones que pesan sobre él en un proceso regular canónico. Hasta que llegue ese momento, McCarrick vivirá recluído en una casa, en la que llevará una vida de oración y penitencia. Una situación que ha sido comparada con la de la prisión preventiva.</p><p>El religioso cumplirá esta pena en Estados Unidos, pero el caso nos ha hecho preguntarnos: ¿existen cárceles y presos dentro del Vaticano? Como en todas partes del mundo, en el Vaticano también suceden delitos. La mayoría de ellos son robos a los turistas o hurtos cometidos en las tiendas de reliquias que hay en su territorio, y dichos delitos son competencia de la policía italiana.</p><p>Pero existen otros delitos que atañen directamente a las autoridades eclesiásticas, y para ello el Vaticano cuenta con sus propios tribunales y su propia gendarmería. Existían también varias celdas para que los reos condenados por los tribunales cumplieran su condena, pero fueron clausuradas en 1955. Desde entonces, cualquier persona condenada por los tribunales vaticanos cumple su pena en alguna de las habitaciones creadas para tal fin, que existen en las dependencias de la Gendarmería Vaticana. Aunque no son celdas al uso, en el sentido de que no tiene rejas, ni están cerradas bajo llave.</p><p>El huésped más célebre de esta prisión vaticana fue Paolo Gabriele, secretario del Papa Benedicto XVI, que fue acusado de robar documentos secretos, y que fue condenado a dieciocho meses de reclusión, aunque solo cumplió dos, ya que recibió el indulto papal. Otro &quot;reo vaticano&quot; fue el sacerdote español Lucio Ángel Vallejo Balda, sentenciado a dieciocho años de reclusión por vender información confidencial de la Santa Sede. Se le condenó a no poder abandonar el territorio del Vaticano, aunque se le permitía moverse libremente dentro del mismo. Finalmente, fue indultado tras cumplir seis meses de sentencia.</p>	</div>
<br class="clear" />

	<script type="text/javascript">
	(function RemoveIframes(d){
		//Removing content embeds if user doesnt consent GDPR third party cookies
		if ( document.cookie.indexOf("_evidon_consent_cookie") < 0 ) {
			$("#articulo").find("iframe[src*=youtube]").remove();
			$("#articulo").find("blockquote[class*=twitter]").remove();
			$("#articulo").find("blockquote[class*=instagram]").remove();	
			$("#articulo").find("iframe[src*=facebook]").remove();
			$("#articulo").find("a[href*=pinterest]").remove();
			//script
			$("#articulo").find("script[src*=twitter]").remove();
			$("#articulo").find("script[src*=instagram]").remove();
			$("#articulo").find("script[src*=pinterest]").remove();
			$("#articulo").find("span[data-reactid]").remove();
			//genericos
			$("#articulo").find("iframe").remove();
			$("#articulo").find("script").remove();
		}else{
			$("#articulo").find("iframe[src*=youtube]").remove();
			$("#articulo").find("iframe:not([src*=facebook])").remove();
			$("#articulo").find("script:not([src*=twitter],[src*=instagram],[src*=pinterest])").remove();
		}
	})(document);
	</script>







<script type="text/javascript">
$(document).ready(function(){

//Track Read Content Time 30s
var readContent = function(){
    dataLayer.push({
        'event': 'gtm.click',
        'interaction': 'read content time' 
    });
}
setTimeout(readContent,30000);

var articulo = $('#articulo');
if(articulo.length > 0){
    var registrado = false;
    var article_bottom = articulo.offset().top + articulo.innerHeight();
    var bottom = $(window).height() + $(window).scrollTop();

    $(window).scroll(function() {
        bottom = $(window).height() + $(window).scrollTop();
        if(bottom >= article_bottom && !registrado){
            registrado = true;
            dataLayer.push({
                'event': 'gtm.click',
                'interaction': 'read content scroll'
            });
        }
    });
}

});
</script>
			
				</div>
			
					<div id="rightColumn">
				        <aside class="pub publiRight" id="publiRight"><script type='text/javascript'>googletag.cmd.push(function(){googletag.display('publiRight');googletag.pubads().refresh([gptAdSlots[2]]);});</script></aside>    <div class="listaDestacados"><h5 class="encabezado">Fotoimpactos</h5><ul><li>
					
		
                                                            
    
        
    
                                                                                    <a href="/naturaleza/5-impresionantes-lugares-donde-cazar-las-olas-mas-potentes-del-mundo">        <img src="/var/quo/storage/images/naturaleza/5-impresionantes-lugares-donde-cazar-las-olas-mas-potentes-del-mundo/1443986-1-esl-ES/5-impresionantes-lugares-donde-cazar-las-olas-mas-potentes-del-mundo_destacado_apaisada.jpg" width="64" height="64" alt="5 impresionantes lugares donde cazar las olas más potentes del mundo" title="5 impresionantes lugares donde cazar las olas más potentes del mundo" />
        </a>    
    
    
    		<div class="conImagen">
			<h4><a href="/naturaleza/5-impresionantes-lugares-donde-cazar-las-olas-mas-potentes-del-mundo">
5 impresionantes lugares donde cazar las olas más potentes del mundo</a></h4>
			<p><a href="/naturaleza/5-impresionantes-lugares-donde-cazar-las-olas-mas-potentes-del-mundo">Estos paraísos se convierten en la meca para los surfistas más expertos. ¿Serías capaz de cabalgar sin problemas estas olas?</a></p>
		</div>
			</li><li>
				<h4><a href="/naturaleza/los-perros-tambien-saben-posar-7-fotografias-caninas-espectaculares">
Los perros también saben posar: 7 fotografías caninas espectaculares</a></h4>
		</li><li>
				<h4><a href="/ser-humano/hiperrrealismo">
11 dibujos de objetos tan realistas que creerás que los puedes agarrar con la mano</a></h4>
		</li><li>
				<h4><a href="/naturaleza/animales-bailando2">
10 magníficas fotos para compartir en el Día Europeo de la Música</a></h4>
		</li><li>
				<h4><a href="/ser-humano/ernesto-che-guevara">
Hoy se cumplen 90 años del nacimiento del Che Guevara</a></h4>
		</li><li>
				<h4><a href="/naturaleza/dia-mundial-de-los-oceanos">
8 bellísimas imágenes para celebrar el Día Mundial de los Océanos</a></h4>
		</li><li>
				<h4><a href="/ser-humano/copenhagen-photo-festival">
Cirugía estética, el uniforme de la policía del futuro, y otras 6 grandes fotos que no debes dejar de ver</a></h4>
		</li><li>
				<h4><a href="/ciencia/pedro-duque-ministro">
Pedro Duque, nuevo ministro de Ciencia</a></h4>
		</li><li>
				<h4><a href="/ser-humano/festival-de-luces">
Este es el mayor espectáculo de luces del mundo</a></h4>
		</li><li>
				<h4><a href="/ciencia/concurso-energia-eolica">
Las 10 fotos de molinos de viento de los Premios Eolo</a></h4>
		</li></ul></div>    
                                                    
    
        
            <div class="bloqueImagen">
    
                                                                                    <a href="http://www.quo.es/revista/aplicacion-de-quo-para-movil" target="_blank">        <img src="/var/quo/storage/images/auxiliar/right/app-quo/926526-2-esl-ES/app-quo_promocionado.png" width="300" height="568" alt="App Quo" title="App Quo" />
        </a>    
            </div>
    
    
    							</div>
				
		<br class="clear"/>
		</div>
		
					


<div id="transporter">

	<div class="transporter-header">
		<div class="transporter-header--byline">M&aacute;s de</div>
		<div class="transporter-header--name">
			<a href="/ser-humano" class="link-txt">Ser humano</a>
		</div>
	</div>
	
		
					
		
			
			
				
	
		
		<div class="module-tr transporter-story-1">
			<div class="module-tr-image">
				<a href="/ser-humano/11-s" class="story-image--link">
					
                                                            
    
        
    
                                                                                            <img src="/var/quo/storage/images/ser-humano/11-s/1445496-1-esl-ES/identifican-los-restos-de-otra-victima-del-11-s-diecisiete-anos-despues-de-la-tragedia_inferior-seccion-mos.jpg" width="342" height="192" class="lazy" alt="Identifican los restos de otra víctima del 11-S, diecisiete años después de la tragedia" title="Identifican los restos de otra víctima del 11-S, diecisiete años después de la tragedia" />
            
    
    
    					
				</a>
			</div>
			<div class="module-tr-content">
				<a class="module-tr-title" href="/ser-humano/11-s">Identifican los restos de otra víctima del 11-S, diecisiete años después de la tragedia</a>
			</div>
		</div>
	
					
			
				
		
		
			
			
				
	
		
		<div class="module-tr transporter-story-2">
			<div class="module-tr-image">
				<a href="/ser-humano/momias-incas" class="story-image--link">
					
                                                            
    
        
    
                                                                                            <img src="/var/quo/storage/images/ser-humano/momias-incas/1445454-1-esl-ES/por-que-estas-momias-incas-fueron-enterradas-envueltas-en-ropas-envenenadas_inferior-seccion-mos.jpg" width="342" height="139" class="lazy" alt="¿Por qué estas momias incas fueron enterradas envueltas en ropas envenenadas?" title="¿Por qué estas momias incas fueron enterradas envueltas en ropas envenenadas?" />
            
    
    
    					
				</a>
			</div>
			<div class="module-tr-content">
				<a class="module-tr-title" href="/ser-humano/momias-incas">¿Por qué estas momias incas fueron enterradas envueltas en ropas envenenadas?</a>
			</div>
		</div>
	
					
			
				
			
<script type='text/javascript'>
	var tipo_contenido = dataLayer[0].pageType || HRST.dataLayer.pageType || "_default";
	var availWidth = $(window).width();
	if (availWidth > 768 || (tipo_contenido == "article" || tipo_contenido == "gallery")){
		document.write('<div id="publiRightBottom" class="pub Primary"></div>');
		googletag.cmd.push(function() {googletag.display('publiRightBottom');googletag.pubads().refresh([gptAdSlots[3]]);});
	}
</script>			
				
		
		
			
			
				
	
		
		<div class="module-tr transporter-story-3">
			<div class="module-tr-image">
				<a href="/ser-humano/maria-angeles-duran-heras" class="story-image--link">
					
                                                            
    
        
    
                                                                                            <img src="/var/quo/storage/images/ser-humano/maria-angeles-duran-heras/1445349-1-esl-ES/maria-angeles-duran-heras-ha-sido-galardonada-con-el-premio-nacional-de-sociologia-2018_inferior-seccion-mos.jpg" width="310" height="207" class="lazy" alt="María Ángeles Durán Heras ha sido galardonada con el Premio Nacional de Sociología 2018" title="María Ángeles Durán Heras ha sido galardonada con el Premio Nacional de Sociología 2018" />
            
    
    
    					
				</a>
			</div>
			<div class="module-tr-content">
				<a class="module-tr-title" href="/ser-humano/maria-angeles-duran-heras">María Ángeles Durán Heras ha sido galardonada con el Premio Nacional de Sociología 2018</a>
			</div>
		</div>
	
					
			
				
		
		
			
			
				
	
		
		<div class="module-tr transporter-story-4">
			<div class="module-tr-image">
				<a href="/ser-humano/metabolismo" class="story-image--link">
					
                                                            
    
        
    
                                                                                            <img src="/var/quo/storage/images/ser-humano/metabolismo/1445328-1-esl-ES/no.-el-metabolismo-no-tiene-la-culpa-de-que-ganemos-peso-con-la-edad_inferior-seccion-mos.jpg" width="342" height="193" class="lazy" alt="No. El metabolismo no tiene la culpa de que ganemos peso con la edad" title="No. El metabolismo no tiene la culpa de que ganemos peso con la edad" />
            
    
    
    					
				</a>
			</div>
			<div class="module-tr-content">
				<a class="module-tr-title" href="/ser-humano/metabolismo">No. El metabolismo no tiene la culpa de que ganemos peso con la edad</a>
			</div>
		</div>
	
					
			
				
		
		
			
			
				
	
		
		<div class="module-tr transporter-story-5">
			<div class="module-tr-image">
				<a href="/ser-humano/amelia-earhart2" class="story-image--link">
					
                                                            
    
        
    
                                                                                            <img src="/var/quo/storage/images/ser-humano/amelia-earhart2/1445307-1-esl-ES/el-nuevo-misterio-de-amelia-earhart.-son-estos-mensajes-suyos_inferior-seccion-mos.jpg" width="276" height="207" class="lazy" alt="El nuevo misterio de Amelia Earhart. ¿Son estos mensajes suyos?" title="El nuevo misterio de Amelia Earhart. ¿Son estos mensajes suyos?" />
            
    
    
    					
				</a>
			</div>
			<div class="module-tr-content">
				<a class="module-tr-title" href="/ser-humano/amelia-earhart2">El nuevo misterio de Amelia Earhart. ¿Son estos mensajes suyos?</a>
			</div>
		</div>
	
					
			
				
		
		
			
			
				
	
		
		<div class="module-tr transporter-story-6">
			<div class="module-tr-image">
				<a href="/ser-humano/esclavos" class="story-image--link">
					
                                                            
    
        
    
                                                                                            <img src="/var/quo/storage/images/ser-humano/esclavos/1445286-1-esl-ES/encuentran-los-restos-del-primer-gran-traficante-de-esclavos-de-america-del-norte_inferior-seccion-mos_portrait.jpg" width="165" height="207" class="lazy" alt="Encuentran los restos del primer gran traficante de esclavos de América del Norte" title="Encuentran los restos del primer gran traficante de esclavos de América del Norte" />
            
    
    
    					
				</a>
			</div>
			<div class="module-tr-content">
				<a class="module-tr-title" href="/ser-humano/esclavos">Encuentran los restos del primer gran traficante de esclavos de América del Norte</a>
			</div>
		</div>
	
					
			
				
		
		
			
			
				
	
		
		<div class="module-tr transporter-story-7">
			<div class="module-tr-image">
				<a href="/ser-humano/poseidon-torpedo-ruso" class="story-image--link">
					
                                                            
    
        
    
                                                                                            <img src="/var/quo/storage/images/ser-humano/poseidon-torpedo-ruso/1445244-1-esl-ES/asi-es-poseidon-el-torpedo-mas-destructivo-del-mundo_inferior-seccion-mos.jpg" width="342" height="156" class="lazy" alt="Así es Poseidón, el torpedo más destructivo del mundo" title="Así es Poseidón, el torpedo más destructivo del mundo" />
            
    
    
    					
				</a>
			</div>
			<div class="module-tr-content">
				<a class="module-tr-title" href="/ser-humano/poseidon-torpedo-ruso">Así es Poseidón, el torpedo más destructivo del mundo</a>
			</div>
		</div>
	
					
			
				
		
		
			
			
				
	
		
		<div class="module-tr transporter-story-8">
			<div class="module-tr-image">
				<a href="/ser-humano/por-que-el-sol-broncea-nuestra-piel" class="story-image--link">
					
                                                            
    
        
    
                                                                                            <img src="/var/quo/storage/images/ser-humano/por-que-el-sol-broncea-nuestra-piel/1445088-1-esl-ES/por-que-el-sol-broncea-nuestra-piel_inferior-seccion-mos.jpg" width="303" height="207" class="lazy" alt="¿Por qué el sol broncea nuestra piel? " title="¿Por qué el sol broncea nuestra piel? " />
            
    
    
    					
				</a>
			</div>
			<div class="module-tr-content">
				<a class="module-tr-title" href="/ser-humano/por-que-el-sol-broncea-nuestra-piel">¿Por qué el sol broncea nuestra piel? </a>
			</div>
		</div>
	
					
			
				
		
		
			
			
				
	
		
		<div class="module-tr transporter-story-9">
			<div class="module-tr-image">
				<a href="/ser-humano/iker-casillas" class="story-image--link">
					
                                                            
    
        
    
                                                                                            <img src="/var/quo/storage/images/ser-humano/iker-casillas/1444942-1-esl-ES/iker-casillas-y-otros-famosos-que-creen-en-conspiraciones_inferior-seccion-mos.jpg" width="342" height="192" class="lazy" alt="Iker Casillas y otros famosos que creen en conspiraciones" title="Iker Casillas y otros famosos que creen en conspiraciones" />
            
    
    
    					
				</a>
			</div>
			<div class="module-tr-content">
				<a class="module-tr-title" href="/ser-humano/iker-casillas">Iker Casillas y otros famosos que creen en conspiraciones</a>
			</div>
		</div>
	
					
			
				
		
		
			
			
				
	
		
		<div class="module-tr transporter-story-10">
			<div class="module-tr-image">
				<a href="/ser-humano/incendios-de-grecia" class="story-image--link">
					
                                                            
    
        
    
                                                                                            <img src="/var/quo/storage/images/ser-humano/incendios-de-grecia/1444921-1-esl-ES/el-tiempo-podria-ayudar-a-acontrolar-los-incendios-de-grecia.-se-esperan-lluvias_inferior-seccion-mos.jpg" width="342" height="192" class="lazy" alt="Anuncian esperadísimas lluvias en Grecia, que podrían ayudar a controlar los incendios" title="Anuncian esperadísimas lluvias en Grecia, que podrían ayudar a controlar los incendios" />
            
    
    
    					
				</a>
			</div>
			<div class="module-tr-content">
				<a class="module-tr-title" href="/ser-humano/incendios-de-grecia">Anuncian esperadísimas lluvias en Grecia, que podrían ayudar a controlar los incendios</a>
			</div>
		</div>
	
					
			
				
		
		
	

</div>

<a id="load-section-final" href="/ser-humano"><img alt="Ver más" src="/design/quo/images/icoArrowRight_p.png" /></a>

		
	</div>
	<div id="publiLayerBottom"></div>
	
	<aside id="publiBottom" class="publiBottom"></aside>	<div id="footer">        <div class="copyright">
<p><a href="http://www.hearst.es/publicidad/quo" target="_blank">Publicidad</a> - <a href="/informacion/staff" target="_self">Contacto</a></p>
<p><img src="/var/quo/storage/fckeditor/Image/logoHearst_w.png" alt="" /></p>
<p>Quo, marca perteneciente al grupo Hearst Magazines International</p>
<p>Quo participa en varios programas de afiliaci&oacute;n de marketing, lo que significa que Quo recibe comisiones de las compras hechas a trav&eacute;s de los links a sitios de los vendedores.</p>
<p>Copyright &copy; 2018 Hearst Espa&ntilde;a S.L. Todos los derechos sobre las marcas, im&aacute;genes y contenidos est&aacute;n protegidos.</p>
<p><a href="http://www.hearst.es/aviso-de-privacidad" target="_blank">Aviso de Privacidad</a> - <a href="http://www.hearst.es/politica-de-cookies" target="_blank">Pol&iacute;tica de cookies</a> - <a href="/informacion/aviso-legal" target="_self">Aviso Legal</a> - <a href="/sitemap" target="_self">Sitemap</a></p>
</div></div>
	
</div>
<div id="promoBottom"></div><div id="cX-root" style="display:none"></div>

<script type="text/javascript">
//Callback function for G+ button
var trackGooglePlus = function(){
    dataLayer.push({
        'event': 'gtm.click',
        'interaction': 'share content',
        'shareName': 'google+'
    });
}
//Track Facebook Like
var trackLike = function(response){
    //Code for push into data layer must be here
    dataLayer.push({
        'event': 'gtm.click',
        'interaction': 'share content',
        'shareName': 'facebook'
    });

};
//Track Facebook Comment
var trackComment = function(response){
    //Code for push into data layer must be here
    dataLayer.push({
        'event': 'gtm.click',
        'interaction': 'comment content'
    });
};

$('.fb-sharer a').click(function(){
    trackLike();
});

//Window load event
$(window).bind("load",function(){
    //Check its a page with FB buttons
    if(typeof(FB)!="undefined"){
        //Like action
        FB.Event.subscribe('edge.create', trackLike);
        //Commment action
        FB.Event.subscribe('comment.create', trackComment);
    }

});

//Track Send to a Friend action
$("a.enviar").click(function(event){
    event.preventDefault();
    dataLayer.push({
        'event': 'gtm.click',
        'interaction': 'share content',
        'shareName': 'email'
    });
    var url = $(this).attr('href');
    setTimeout(function(){
        document.location = url;
    }, 2000);
});

//Track Print action
$("a.imprimir").click(function(){
    dataLayer.push({
        'event': 'gtm.click',
        'interaction': 'print content'
    });
});

$('.facebook, .twitter, .youtube, .instagram, .pinterest, .googleplus', '#SocialLinksRight').click(function(){
    dataLayer.push({
        'event': 'gtm.click',
        'interaction': 'social media follow',
        'socialMediaNetwork': $(this).attr('class')
    });
});

$('.rss', '#utilidadesTop').click(function(event){
    event.preventDefault();
    dataLayer.push({
        'event': 'gtm.click',
        'interaction': 'rss subscription',
        'rssName': 'Site'
    });
    var url = $(this).attr('href');
    setTimeout(function(){
        document.location = url;
    }, 2000);
});

//Tracking Newsletter Suscription
var trackingNewsletterSus = function(response){
    //Code for push into data layer must be here
    dataLayer.push({
        'event': 'gtm.click',
        'interaction': 'newsletter subscription',
        'newsletterName': 'Site'
    });
};
</script>

<script type="text/javascript">

$(window).load(function(){

    var publi_top = $("#publiTop, #publiTop iframe");
    var publi_right = $("#publiRight, #publiRight iframe");
    var publi_enlaces = $("#enlaceTop, #enlaceIzq, #enlaceDer");

    try{
        publi_top.contents().find("div").first().click(function(){
            dataLayer.push({
                'event': 'gtm.click',
                'interaction': 'ad click',
                'adType': 'banner',
                'adLocation': 'top',
                'adName': dataLayer[0].googleTop
            });
        });
    }catch(err){};
    try{
        publi_right.contents().find("div").first().click(function(){
            dataLayer.push({
                'event': 'gtm.click',
                'interaction': 'ad click',
                'adType': 'banner',
                'adLocation': 'right',
                'adName': dataLayer[0].googleRight
            });
        });
    }catch(err){};
    try{
        publi_enlaces.click(function(){
            dataLayer.push({
                'event': 'gtm.click',
                'interaction': 'ad click',
                'adType': 'takeover',
                'adLocation': dataLayer[0].pageName,
                'adName': dataLayer[0].googleLayer
            });
        });
    }catch(err){};

});

</script>

<script type="text/javascript" src="https://glimmer.kubeprod.hearstapps.com/player.js" charset="utf-8"></script>

</body></html>