<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#">
<head>							
<title>¿La homeopatía es un veneno para los bebés? - Quo</title>
<meta name="viewport" content="width=device-width, user-scalable=yes, maximum-scale=1" />
<meta name="description" content="Investigan si un tratamiento contra el dolor dental puede estar relacionado con la muerte de diez niños" />

<meta name="keywords" content="" />


<meta name="author" content="Vicente Fernández" />

<meta property="fb:app_id" content="327231347330779"/>
<meta property="og:site_name" content="Quo"/>
<meta property="og:url" content="http://www.quo.es/ser-humano/peligros-de-la-homeopatia"/>

<meta property="og:title" content="¿La homeopatía es un veneno para los bebés?"/>
<meta property="og:description" content="Investigan si un tratamiento contra el dolor dental puede estar relacionado con la muerte de diez niños"/>

<meta property="og:type" content="article"/>
<meta property="og:image" content="http://www.quo.es/var/quo/storage/images/ser-humano/peligros-de-la-homeopatia/1315656-1-esl-ES/la-homeopatia-es-un-veneno-para-los-bebes_reference.jpg" />

<meta name="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:recs:articleid" content="63995" />
<meta name="cXenseParse:recs:publishtime" content="2017-01-31T15:01:45+00:00" />    
<meta property="og:channel" content="ser-humano" />

<meta property="og:article:published_time" content="2017-01-31 15:43:45" />

<meta property="og:contentId" content="63995" />
<meta property="og:author" content="Vicente Fernández" />
<meta property="og:pageName" content="ser-humano.peligros-de-la-homeopatia" />

<meta property="og:siteHeir" content="ser-humano" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta http-equiv="Content-Language" content="es"/>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="robots" content="all"/>
<meta name="ICBM" content="40.292879, -3.411636"/>
<meta name="revisit" content="1 day"/>

<link rel="icon" href="/design/quo/images/favicon.ico" type="image/x-icon" />
<meta name="google-site-verification" content="elkwRk5lXrxaVyC4IoOyTdvskonJ7yL_JZdRQs3UhIw" />
<link rel="alternate" title="Quo" href="http://www.quo.es/rss/feed/site" type="application/rss+xml"/>

<script type="text/javascript">
var metaData = metaData || {};
metaData.site = {
    ICX: {id: "1966"},
    ComsCore: {
        c2: "11398592",
        ns_site: "quo",
        name_for_comscore: "ser-humano.peligros-de-la-homeopatia",
        ns_search_term: false,
        ns_search_result: false
    },
    gaq: {
        accountId: "UA-4539975-1",
        domainName: ".quo.es"
    },
    cX: {
        AccountId: "9222270286501376128",
        SiteId: "9222274428011572892"
    },
};
</script>


    
                                                    
                
    
        
    
            
            

    

<script type="text/javascript">
var dataLayer = [{
      'siteHier': "ser-humano"
    , 'pageName': "/article/ser-humano/peligros-de-la-homeopatia"
    , 'pageType': "article"
    , 'propertyName': "quo:spain:website:desktop"
    , 'gaAccount': "UA-4539975-1"
    , 'gaDomain': ".quo.es"
    , 'channel': "ser-humano"
    , 'contentId': 63995
    , 'articleTitle': "¿La homeopatía es un veneno para los bebés?"
    , 'articleAuthor': "Vicente Fernández"
    , 'publishDate': "2017-01-31 15:43:45"
    , 'articleLength': 228
    }];
</script>




<script type="text/javascript">
if (document.cookie.indexOf("nsghtn=dev") > -1) {
document.write("<scr"+"ipt type='text/javascript' src='//nexus.ensighten.com/hearst/mag-es-dev/Bootstrap.js?v=20112014'></scr"+"ipt>");
} else {
document.write("<scr"+"ipt type='text/javascript' src='//nexus.ensighten.com/hearst/mag-es/Bootstrap.js?v=20112014'></scr"+"ipt>");
}
</script>

<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Yanone+Kaffeesatz:400,700|Ultra" />
<link rel="stylesheet" type="text/css" href="/design/quo/stylesheets/style.css?v=3105201601" />
<link rel="stylesheet" type="text/css" href="/design/quo/stylesheets/breadcrumb.css?v=0907201502" />
<link rel="stylesheet" type="text/css" href="/design/quo/stylesheets/lightbox-v2.51.css?v=0907201503" />
<link rel="stylesheet" type="text/css" href="/design/quo/stylesheets/carruselMosaico.css?v=0907201504" />
<link rel="stylesheet" type="text/css" href="/design/quo/stylesheets/fullscreen.css?v=0907201505" />
<script type="text/javascript" src="/extension/ezjscore/design/standard/javascript/jquery-1.7.2.min.js" charset="utf-8"></script>
<script type="text/javascript" src="/design/quo/javascript/lightbox-v2.51.js" charset="utf-8"></script>
<script type="text/javascript" src="/design/quo/javascript/jquery.jcarousel.min.js" charset="utf-8"></script>
<script type="text/javascript" src="/design/quo/javascript/jquery.easing.min.js" charset="utf-8"></script>
<script type="text/javascript" src="/design/quo/javascript/jquery.jBreadCrumb.1.1.js" charset="utf-8"></script>

<script type="text/javascript" src="/design/quo/javascript/hf_galeria.js?v=15" charset="utf-8"></script>
<script type="text/javascript" src="/design/quo/javascript/hf_encuesta.js?v=1" charset="utf-8"></script>
<script type="text/javascript" src="/design/quo/javascript/hf_slideshow.js?v=2" charset="utf-8"></script>
<script type="text/javascript" src="/design/quo/javascript/hf_blogs.js?v=3" charset="utf-8"></script>
<script type="text/javascript" src="/design/quo/javascript/hf_pestanas.js?v=4" charset="utf-8"></script>
<script type="text/javascript" src="/design/quo/javascript/hf_header.js?v=9" charset="utf-8"></script>
<script type="text/javascript" src="/design/quo/javascript/fullscreen.js?v=7" charset="utf-8"></script>
<script type="text/javascript" src="http://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type="text/javascript" src="http://connect.facebook.net/es_ES/all.js#xfbml=1" charset="utf-8"></script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'es'}</script>
<script type="text/javascript">
var adUnit = 'hmies-quo/ser-humano/seccion';
</script>
<script type="text/javascript" src="/design/quo/javascript/publicidad.js?v=03082015" charset="utf-8"></script>
<script type="text/javascript">
var tipo_contenido = dataLayer[0].pageType || HRST.dataLayer.pageType || "_default"; 
var availWidth = $(window).width();
if(availWidth >= 768){
    var gTop = googletag.defineSlot('/36117602/'+adUnit, [[980,90],[970,250],[728, 90],[980, 250]], 'publiTop').addService(googletag.pubads());
} else{
    var gTop = googletag.defineSlot('/36117602/'+adUnit, [320, 50], 'publiTop').addService(googletag.pubads());
}
if(availWidth < 768 && tipo_contenido == "homepage"){
    var gRight = googletag.defineSlot("/36117602/"+adUnit, [[300, 250],[300, 600]], "publiRightCenter").addService(googletag.pubads());
}else{
    var gRight = googletag.defineSlot('/36117602/'+adUnit, [[300, 250], [300, 600]], 'publiRight').addService(googletag.pubads());
}
var gLayer = googletag.defineOutOfPageSlot('/36117602/'+adUnit, 'publiLayer').addService(googletag.pubads());

//Targeting
googletag.pubads().setTargeting('tool', tipo_contenido);

googletag.pubads().enableSingleRequest();
googletag.pubads().enableSyncRendering();

googletag.pubads().addEventListener('slotRenderEnded', function(event) {
    if(!event.isEmpty){
        if (event.slot === gTop) {
            dataLayer[0].googleTop = event.creativeId;
        } else if (event.slot === gRight) {
            dataLayer[0].googleRight = event.creativeId;
        } else if (event.slot === gLayer) {
            dataLayer[0].googleLayer = event.creativeId;
        }
    }
});

googletag.enableServices();
</script>

<link rel="stylesheet" type="text/css" href="/design/quo/stylesheets/media-queries.css?v=12012016" />
<script type="text/javascript" src="/design/quo/javascript/media-queries.js" charset="utf-8"></script></head><body><!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5CS5C6" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script type="text/javascript">
(function(w,d,s,l,i){  w[l]=w[l]||[];
  w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});
  var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
  j.async=true;j.src= '//www.googletagmanager.com/gtm.js?id='+i+dl;
  f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5CS5C6');
</script>
<!-- End Google Tag Manager -->	<div id="publiLayer"><script type="text/javascript">googletag.display('publiLayer');</script></div>
<div id="mainWrapper">
	<div id="publiTop"><div id="publiTopCrop"><script type="text/javascript">googletag.display('publiTop');</script></div></div>
	<div id="header"><div class="colapsed" id="menuMobile"><a class="cabecera" href="/"><img width="78" height="30" alt="QUO" src="/design/quo/images/logoMobile.png" /></a></div><div id="cropsuperheader">			<div id="utilidadesTop">			<a href="/sitemap">Sitemap</a> &#9642; 
							<a href="/informacion/staff" rel="nofollow">
Staff</a>
						
		 &#9642; <a class="rss" href="/rss/feed/site">RSS</a>	</div>				<div id="logoMenu"><a href="/" id="logo"><img src="/design/quo/images/logo.png" alt="QUO" width="152" height="70" /></a><ul id="menuTop">					
															<li style="background-color:#cc3333"><a href="/ciencia" class="auxiliarmenuciencia">Ciencia</a></li>
		
								
															<li style="background-color:#cccc00"><a href="/naturaleza" class="auxiliarmenunaturaleza">Naturaleza</a></li>
		
								
															<li style="background-color:#3399cc"><a href="/tecnologia" class="auxiliarmenutecnologia">Tecnología</a></li>
		
								
															<li style="background-color:#ff6633"><a href="/ser-humano" class="auxiliarmenuser-humano selected">Ser humano</a></li>
		
								
															<li style="background-color:#66cc99"><a href="/salud" class="auxiliarmenusalud">Salud</a></li>
		
								
															<li style="background-color:#ffcc00"><a href="/revista" class="auxiliarmenurevista">Revista</a></li>
		
								
															<li style="background-color:#6633cc"><a href="https://www.youtube.com/user/quotv" target="_blank" class="auxiliarmenuvideos">Vídeos</a></li>
		
								
															<li style="background-color:#ccccab"><a href="http://blogs.quo.es" class="auxiliarmenublogs">Blogs</a></li>
		
			</ul><br class="clear" /></div>				<ul id="menuBottom">			
				<li>			<a href="/curiosidades">
Curiosidades</a>
		</li>				
						
				<li>			<a href="/noticias">
Noticias</a>
		</li>				
						
				<li>			<a href="/tendencias">
Tendencias</a>
		</li>				
						
				<li>			<a href="/fotos">
Fotoimpactos</a>
		</li>				
						
				<li>			<a href="/consultas">
Consultas</a>
		</li>				
						
				<li>			<a href="/personajes">
Personajes</a>
		</li>				
						
				<li>			<a href="/trucos" class="last">
Trucos</a>
		</li>				
			</ul>	<br class="clear"/></div></div>
	<div id="container"><div id="wrapper">
		<div id="mainContent">
				<h2 class="antetitulo">
Actualidad</h2><h1 class="titulo">
¿La homeopatía es un veneno para los bebés?</h1>
<div class="entradilla">
<p>Investigan si un tratamiento contra el dolor dental puede estar relacionado con la muerte de diez niños</p></div><p class="firma">Vicente Fernández - 31/01/2017</p>
<script type="text/javascript">
//Twitter Event Subscription
try{
    twttr.ready(function (twttr) {
        twttr.events.bind('click', function(event) {
            dataLayer.push({
                'event': 'gtm.click',
                'interaction': 'share content',
                'shareName': 'twitter'
            });
        });
    });
}catch(err){}
</script>
<div id="utilidades">
	<div class="usos">
		<a href="#" onClick="javascript:window.print()" class="imprimir">IMPRIMIR</a>
		<!--a href="/content/tipafriend/63995" class="enviar">ENVIAR</a-->
		<br class="clear" />
	</div>
	<ul class="compartir">
		<li><g:plusone size="medium" callback="trackGooglePlus"></g:plusone></li>
        <li><div class="fb-like" data-href="http://www.quo.es/ser-humano/peligros-de-la-homeopatia" data-width="110" data-height="25" data-layout="button_count" data-show-faces="false" data-send="false"></div></li>
		<li><a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-lang="es" data-via="QuoRevista">Tweet</a></li>
	</ul>
</div>
<div id="articulo">
					<div class="fotocenter" style="width:600px">
	<img src="/var/quo/storage/images/ser-humano/peligros-de-la-homeopatia/1315656-1-esl-ES/la-homeopatia-es-un-veneno-para-los-bebes_full_landscape.jpg" width="600" height="451" alt="¿La homeopatía es un veneno para los bebés?" title="¿La homeopatía es un veneno para los bebés?" />
	<a class="hrefAmpliacion" title="¿La homeopatía es un veneno para los bebés?"  href="/var/quo/storage/images/ser-humano/peligros-de-la-homeopatia/1315656-1-esl-ES/la-homeopatia-es-un-veneno-para-los-bebes_ampliacion.jpg" rel="lightbox[article]"><img src="/design/quo/images/transpa.gif" alt="" width="1" height="1" /></a>
		</div>
		    
	<p>La agencia FDA (Food and Drugs Administration) de Estados Unidos está investigando los posibles efectos tóxicos de tratamientos homeopáticos destinados a paliar el dolor dental en niños de corta edad. Concretamente, quieren averiguar si este tipo de productos pueden haber causado la muerte de diez niños el pasado año.</p><p>Dichos tratamientos tienen entre sus componentes una sustancia extraída de una planta llamada belladonna que tiene efectos tóxicos. Concretamente, se trata de la atropina, un alcaloide que actúa sobre la región del sistema nervioso que controla funciones tales como respirar o el ritmo cardíaco.&nbsp;Ya en el año 2010, la FDA advirtió de que la cantidad de atropina que contenían esos productos, aunque fuera inocua para las personas adultas, podía tener efectos nocivos para los bebés y niños de corta edad.</p><p>Las conclusiones del estudio de la FDA aún no se conocen, por lo cual no se puede atribuir con certeza la muerte de esos niños al uso de dichos productos homeopáticos. Aún así, la agencia recomienda no utilizarlos por dos razones. Primera, porque ninguna evidencia científica respalda la creencia de que sean efectivos contra el dolor dental Y, segunda y más importante, por el temor a que supongan un riesgo para la salud de los pequeños.</p>	</div>
<br class="clear" /><div id="comentarios"><h4>Comentarios</h4>
<fb:comments href="http://www.quo.es/ser-humano/peligros-de-la-homeopatia" num_posts="5" width="580"></fb:comments>
</div>


<!-- MODULO PAN -->
<div class="pan_section">
<h5 class="encabezado">Publicidad</h5>   
	<div id="PAN_Quo"></div>
	<script type="text/javascript">
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['insertWidget',{
			widgetId: '0',
			insertBeforeElementId: 'PAN_Quo',
			renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_QUO_hover_APP.html',
		   	numItems: 4,
			numCols: 2,
			tagIds: "9724637,9724638,9724639,9724640",
			width: '100%', height: 0,
			adpositions: "1,2,3,4" // <-- only if Widget ID
		}]);

	</script>
</div> 
<!-- FIN MODULO PAN  -->
																													
<div class="bloqueTres masArticulos">
					<div id="verTodos"><a href="/ser-humano/(all)/1">ver todos</a></div>
				<h5 class="encabezado">Más de <strong>Ser humano</strong></h5>		
		
	<div class="moduloTres">
		
		
                                                            
    
        
    
                                                                                    <a href="/ser-humano/que-prefieren-los-ninos-mascotas-o-hermanos">        <img src="/var/quo/storage/images/ser-humano/que-prefieren-los-ninos-mascotas-o-hermanos/1315371-1-esl-ES/que-prefieren-los-ninos-mascotas-o-hermanos_tres-elementos_apaisada.jpg" width="194" height="194" alt="¿Qué prefieren los niños? ¿Mascotas o hermanos?" title="¿Qué prefieren los niños? ¿Mascotas o hermanos?" />
        </a>    
    
    
    		<h3><a href="/ser-humano/que-prefieren-los-ninos-mascotas-o-hermanos">
¿Qué prefieren los niños? ¿Mascotas o hermanos?</a></h3>
		<div class="fontoTxtNegro"></div>
	</div>

				
		
	<div class="moduloTres">
		
		
                                                            
    
        
    
                                                                                    <a href="/ser-humano/carreteras-mayas">        <img src="/var/quo/storage/images/ser-humano/carreteras-mayas/1315298-1-esl-ES/los-mayas-construyeron-la-red-de-carreteras-mas-antigua-del-mundo_tres-elementos_apaisada.jpg" width="194" height="194" alt="Los mayas construyeron la red de carreteras más antigua del mundo" title="Los mayas construyeron la red de carreteras más antigua del mundo" />
        </a>    
    
    
    		<h3><a href="/ser-humano/carreteras-mayas">
Los mayas construyeron la red de carreteras más antigua del mundo</a></h3>
		<div class="fontoTxtNegro"></div>
	</div>

				
		
	<div class="moduloTres mlast">
		
		
                                                            
    
        
    
                                                                                    <a href="/ser-humano/epidemias">        <img src="/var/quo/storage/images/ser-humano/epidemias/1315125-1-esl-ES/bill-gates-impulsa-la-busqueda-de-nuevas-vacunas_tres-elementos_apaisada.jpg" width="194" height="194" alt="Bill Gates impulsa la búsqueda de nuevas vacunas" title="Bill Gates impulsa la búsqueda de nuevas vacunas" />
        </a>    
    
    
    		<h3><a href="/ser-humano/epidemias">
Bill Gates impulsa la búsqueda de nuevas vacunas</a></h3>
		<div class="fontoTxtNegro"></div>
	</div>

				<br class="clear"/>
</div>
																														
<div class="bloqueTres">
				
		
	<div class="moduloTres">
		
		
                                                            
    
        
    
                                                                                    <a href="/ser-humano/la-ultima-de-los-ufo-han-visto-a-iron-man-en-marte">        <img src="/var/quo/storage/images/ser-humano/la-ultima-de-los-ufo-han-visto-a-iron-man-en-marte/1315068-1-esl-ES/la-ultima-de-los-ufo-han-visto-a-iron-man-en-marte_tres-elementos_apaisada.jpg" width="194" height="194" alt="La última de los UFO: han visto a Iron Man en Marte" title="La última de los UFO: han visto a Iron Man en Marte" />
        </a>    
    
    
    		<h3><a href="/ser-humano/la-ultima-de-los-ufo-han-visto-a-iron-man-en-marte">
La última de los UFO: han visto a Iron Man en Marte</a></h3>
		<div class="fontoTxtNegro"></div>
	</div>

				
		
	<div class="moduloTres">
		
		
                                                            
    
        
    
                                                                                    <a href="/ser-humano/se-creen-las-ninas-inferiores-a-los-ninos">        <img src="/var/quo/storage/images/ser-humano/se-creen-las-ninas-inferiores-a-los-ninos/1314963-1-esl-ES/se-creen-las-ninas-inferiores-a-los-ninos_tres-elementos_apaisada.jpg" width="194" height="194" alt="¿Se creen las niñas inferiores a los niños?" title="¿Se creen las niñas inferiores a los niños?" />
        </a>    
    
    
    		<h3><a href="/ser-humano/se-creen-las-ninas-inferiores-a-los-ninos">
¿Se creen las niñas inferiores a los niños?</a></h3>
		<div class="fontoTxtNegro"></div>
	</div>

				
		
	<div class="moduloTres mlast">
		
		
                                                            
    
        
    
                                                                                    <a href="/ser-humano/nudismo">        <img src="/var/quo/storage/images/ser-humano/nudismo/1314900-1-esl-ES/desnudarte-te-hara-mas-feliz_tres-elementos_apaisada.jpg" width="194" height="194" alt="Desnudarte te hará más feliz" title="Desnudarte te hará más feliz" />
        </a>    
    
    
    		<h3><a href="/ser-humano/nudismo">
Desnudarte te hará más feliz</a></h3>
		<div class="fontoTxtNegro"></div>
	</div>

				<br class="clear"/>
</div>
														





<script type="text/javascript">
$(document).ready(function(){

//Track Read Content Time 30s
var readContent = function(){
    dataLayer.push({
        'event': 'gtm.click',
        'interaction': 'read content time' 
    });
}
setTimeout(readContent,30000);

var articulo = $('#articulo');
if(articulo.length > 0){
    var registrado = false;
    var article_bottom = articulo.offset().top + articulo.innerHeight();
    var bottom = $(window).height() + $(window).scrollTop();

    $(window).scroll(function() {
        bottom = $(window).height() + $(window).scrollTop();
        if(bottom >= article_bottom && !registrado){
            registrado = true;
            dataLayer.push({
                'event': 'gtm.click',
                'interaction': 'read content scroll'
            });
        }
    });
}

});
</script>		</div>
		<div id="rightColumn">			<div id="SearchRight">
	<form id="searchForm" method="get" action="/content/search">
		<input id="searchtext" class="buscador_text" name="SearchText" type="text" onclick="this.value='';" value="Buscar en Quo.es" size="12" />
		<input id="searchbutton" class="btnSearch" type="submit" value="" alt="Enviar" />
	</form>
</div>				<div id="SocialLinksRight">
    <h5 class="encabezado"><strong>Síguenos</strong> en</h5>
    <a class="facebook" href="https://www.facebook.com/QuoRevista" id="social1" target="_blank"></a>
    <a class="twitter" href="https://twitter.com/QuoRevista" id="social2" target="_blank"></a>
    <a class="youtube" href="http://www.youtube.com/user/quotv" id="social3" target="_blank"></a>
    <a class="googleplus" href="https://plus.google.com/u/0/107332505391455091325/posts" id="social4" target="_blank"></a>
    <br class="clear"/>
</div>				<div id="publiRight"><script type='text/javascript'>googletag.display('publiRight');</script></div>				    <script type="text/javascript">
if (adUnit != "VACIO")
{
document.write('<a href="http://pubads.g.doubleclick.net/gampad/clk?id=298026562&iu=/36117602/hmies-quo">');
document.write('<img src="/var/quo/storage/fckeditor/Image/publicidad/btQuo-hyundai1116.png" alt="" title="" />');    
document.write('</a>');

 }
 </script>				
                                                    
    
        
            <div class="bloqueImagen">
    
                                                                                    <a href="http://pubads.g.doubleclick.net/gampad/clk?id=286708642&iu=/36117602/hmies-quo" target="_self">        <img src="/var/quo/storage/images/auxiliar/right/bt-galaciencia-seat/1285756-1-esl-ES/bt-galaciencia-seat_promocionado.png" width="300" height="300" alt="bt-galaCiencia-Seat" title="bt-galaCiencia-Seat" />
        </a>    
            </div>
    
    
    				
                                                    
    
        
            <div class="bloqueImagen">
    
                                                                                    <a href="http://www.egorevista.es/placeres/los-20-lugares-que-debes-visitar-antes-de-morir?ns_campaign=boton" target="_blank">        <img src="/var/quo/storage/images/auxiliar/right/ego/938436-27-esl-ES/ego_promocionado.png" width="300" height="399" alt="Ego" title="Ego" />
        </a>    
            </div>
    
    
    				<div class="listaDestacados"><h5 class="encabezado">Fotoimpactos</h5><ul><li>
					
		
                                                            
    
        
    
                                                                                    <a href="/ciencia/anillos-de-saturno">        <img src="/var/quo/storage/images/ciencia/anillos-de-saturno/1315499-1-esl-ES/sabes-lo-que-se-ve-en-estas-fotos_destacado_apaisada.jpg" width="64" height="64" alt="¿Sabes lo que se ve en estas fotos?" title="¿Sabes lo que se ve en estas fotos?" />
        </a>    
    
    
    		<div class="conImagen">
			<h4><a href="/ciencia/anillos-de-saturno">
¿Sabes lo que se ve en estas fotos?</a></h4>
			<p><a href="/ciencia/anillos-de-saturno">Son los anillos de Saturno vistos con un detalle asombroso</a></p>
		</div>
			</li><li>
				<h4><a href="/ser-humano/cargados">
¿Serías capaz de cargar con algo así?</a></h4>
		</li><li>
				<h4><a href="/naturaleza/animales-blancos">
Ellos no pasan frío</a></h4>
		</li><li>
				<h4><a href="/salud/cuanto-azucar-tienen-en-realidad-los-productos-que-tomas-habitualmente">
¿Cuánto azúcar tienen en realidad los productos que tomas habitualmente?</a></h4>
		</li><li>
				<h4><a href="/naturaleza/los-10-peores-terremotos-de-la-historia">
Los 10 peores terremotos de la historia</a></h4>
		</li><li>
				<h4><a href="/ser-humano/las-controvertidas-fotos-del-walking-dead-infantil">
Las controvertidas fotos del Walking Dead infantil</a></h4>
		</li><li>
				<h4><a href="/naturaleza/7-casas-increibles-camufladas-con-la-naturaleza">
7 casas increíbles camufladas con la naturaleza</a></h4>
		</li><li>
				<h4><a href="/naturaleza/estas-son-las-mejores-fotografias-submarinas-de-2016">
Estas son las mejores fotografías submarinas de 2016</a></h4>
		</li><li>
				<h4><a href="/ser-humano/ola-de-frio">
El mundo tiembla</a></h4>
		</li><li>
				<h4><a href="/naturaleza/paisajes-del-mundo">
Increíbles paisajes del mundo</a></h4>
		</li></ul></div>				
                                                    
    
        
            <div class="bloqueImagen">
    
                                                                                    <a href="http://www.quo.es/revista/aplicacion-de-quo-para-movil" target="_blank">        <img src="/var/quo/storage/images/auxiliar/right/app-quo/926526-2-esl-ES/app-quo_promocionado.png" width="300" height="568" alt="App Quo" title="App Quo" />
        </a>    
            </div>
    
    
    	</div>		<br class="clear"/>
	</div></div>
	<div id="publiLayerBottom"></div>
	<div id="footer">						<div class="copyright">Copyright © 2016 Hearst España S.L. - <a href="/informacion/aviso-legal" target="_self">Aviso Legal</a>&nbsp;- <a href="/informacion/proteccion-de-datos" target="_self">Protección de datos</a>&nbsp;- <a href="http://www.hearst.es/publicidad/quo" target="_blank">Publicidad</a>&nbsp;- <a href="/informacion/staff" target="_self">Contacto</a>&nbsp;- <a href="http://especiales.hearst.es/aviso_cookies/cookies.html" target="_blank">Política de Cookies</a></div>
					<ul>			<li><a rel="nofollow" href="http://www.harpersbazaar.es/" title="" target="_blank">
			
                                                                
    
        
    
                                                                                            <img src="/var/quo/storage/images/auxiliar/bottom/harper-s-bazaar/936250-3-esl-ES/harper-s-bazaar.png" width="96" height="37" alt="Harper's Bazaar" title="Harper's Bazaar" />
            
    
    
    		</a></li>
				<li><a rel="nofollow" href="http://www.ar-revista.com/" title="Revista AR" target="_blank">
			
                                                                
    
        
    
                                                                                            <img src="/var/quo/storage/images/auxiliar/bottom/ar-revista/758767-2-esl-ES/ar-revista.png" width="29" height="37" alt="AR Revista" title="AR Revista" />
            
    
    
    		</a></li>
				<li><a rel="nofollow" href="http://www.elle.es/deviajes" title="" target="_blank">
			
                                                                
    
        
    
                                                                                            <img src="/var/quo/storage/images/auxiliar/bottom/deviajes/758756-2-esl-ES/deviajes.png" width="95" height="37" alt="DeViajes" title="DeViajes" />
            
    
    
    		</a></li>
				<li><a rel="nofollow" href="http://www.crecerfeliz.es" title="" target="_blank">
			
                                                                
    
        
    
                                                                                            <img src="/var/quo/storage/images/auxiliar/bottom/crecerfeliz/758745-2-esl-ES/crecerfeliz.png" width="84" height="37" alt="CrecerFeliz" title="CrecerFeliz" />
            
    
    
    		</a></li>
				<li><a rel="nofollow" href="http://teleprograma.diezminutos.es/" title="" target="_blank">
			
                                                                
    
        
    
                                                                                            <img src="/var/quo/storage/images/auxiliar/bottom/teleprograma/758734-2-esl-ES/teleprograma.png" width="34" height="37" alt="Teleprograma" title="Teleprograma" />
            
    
    
    		</a></li>
				<li><a rel="nofollow" href="http://www.nuevo-estilo.es" title="" target="_blank">
			
                                                                
    
        
    
                                                                                            <img src="/var/quo/storage/images/auxiliar/bottom/nuevoestilo/758712-2-esl-ES/nuevoestilo.png" width="115" height="37" alt="NuevoEstilo" title="NuevoEstilo" />
            
    
    
    		</a></li>
				<li><a rel="nofollow" href="http://www.micasarevista.com" title="" target="_blank">
			
                                                                
    
        
    
                                                                                            <img src="/var/quo/storage/images/auxiliar/bottom/micasa/758701-2-esl-ES/micasa.png" width="79" height="37" alt="Micasa" title="Micasa" />
            
    
    
    		</a></li>
				<li><a rel="nofollow" href="http://casadiez.elle.es" title="" target="_blank">
			
                                                                
    
        
    
                                                                                            <img src="/var/quo/storage/images/auxiliar/bottom/casadiez/758690-2-esl-ES/casadiez.png" width="87" height="37" alt="CasaDiez" title="CasaDiez" />
            
    
    
    		</a></li>
				<li><a rel="nofollow" href="http://www.fotogramas.es" title="" target="_blank">
			
                                                                
    
        
    
                                                                                            <img src="/var/quo/storage/images/auxiliar/bottom/fotogramas/758679-2-esl-ES/fotogramas.png" width="100" height="37" alt="Fotogramas" title="Fotogramas" />
            
    
    
    		</a></li>
				<li><a rel="nofollow" href="http://www.emprendedores.es" title="" target="_blank">
			
                                                                
    
        
    
                                                                                            <img src="/var/quo/storage/images/auxiliar/bottom/emprendedores/758668-2-esl-ES/emprendedores.png" width="138" height="37" alt="Emprendedores" title="Emprendedores" />
            
    
    
    		</a></li>
				<li><a rel="nofollow" href="http://quemedices.diezminutos.es" title="" target="_blank">
			
                                                                
    
        
    
                                                                                            <img src="/var/quo/storage/images/auxiliar/bottom/qmd/758657-2-esl-ES/qmd.png" width="58" height="37" alt="QMD" title="QMD" />
            
    
    
    		</a></li>
				<li><a rel="nofollow" href="http://www.diezminutos.es" title="" target="_blank">
			
                                                                
    
        
    
                                                                                            <img src="/var/quo/storage/images/auxiliar/bottom/diezminutos/758646-2-esl-ES/diezminutos.png" width="50" height="37" alt="Diezminutos" title="Diezminutos" />
            
    
    
    		</a></li>
				<li><a rel="nofollow" href="http://www.caranddriverthef1.com" title="" target="_blank">
			
                                                                
    
        
    
                                                                                            <img src="/var/quo/storage/images/auxiliar/bottom/car/758624-3-esl-ES/car.png" width="166" height="37" alt="Car" title="Car" />
            
    
    
    		</a></li>
				<li><a rel="nofollow" href="http://www.elle.es" title="" target="_blank">
			
                                                                
    
        
    
                                                                                            <img src="/var/quo/storage/images/auxiliar/bottom/elle/758613-2-esl-ES/elle.png" width="75" height="37" alt="Elle" title="Elle" />
            
    
    
    		</a></li>
	</ul>	</div>
</div>
<div id="promoBottom"></div><div id="cX-root" style="display:none"></div>

<script type="text/javascript">
//Callback function for G+ button
var trackGooglePlus = function(){
    dataLayer.push({
        'event': 'gtm.click',
        'interaction': 'share content',
        'shareName': 'google+'
    });
}
//Track Facebook Like
var trackLike = function(response){
    //Code for push into data layer must be here
    dataLayer.push({
        'event': 'gtm.click',
        'interaction': 'share content',
        'shareName': 'facebook'
    });

};
//Track Facebook Comment
var trackComment = function(response){
    //Code for push into data layer must be here
    dataLayer.push({
        'event': 'gtm.click',
        'interaction': 'comment content'
    });
};

$('.fb-sharer a').click(function(){
    trackLike();
});

//Window load event
$(window).bind("load",function(){
    //Check its a page with FB buttons
    if(typeof(FB)!="undefined"){
        //Like action
        FB.Event.subscribe('edge.create', trackLike);
        //Commment action
        FB.Event.subscribe('comment.create', trackComment);
    }

});

//Track Send to a Friend action
$("a.enviar").click(function(event){
    event.preventDefault();
    dataLayer.push({
        'event': 'gtm.click',
        'interaction': 'share content',
        'shareName': 'email'
    });
    var url = $(this).attr('href');
    setTimeout(function(){
        document.location = url;
    }, 2000);
});

//Track Print action
$("a.imprimir").click(function(){
    dataLayer.push({
        'event': 'gtm.click',
        'interaction': 'print content'
    });
});

$('.facebook, .twitter, .youtube, .instagram, .pinterest, .googleplus', '#SocialLinksRight').click(function(){
    dataLayer.push({
        'event': 'gtm.click',
        'interaction': 'social media follow',
        'socialMediaNetwork': $(this).attr('class')
    });
});

$('.rss', '#utilidadesTop').click(function(event){
    event.preventDefault();
    dataLayer.push({
        'event': 'gtm.click',
        'interaction': 'rss subscription',
        'rssName': 'Site'
    });
    var url = $(this).attr('href');
    setTimeout(function(){
        document.location = url;
    }, 2000);
});

//Tracking Newsletter Suscription
var trackingNewsletterSus = function(response){
    //Code for push into data layer must be here
    dataLayer.push({
        'event': 'gtm.click',
        'interaction': 'newsletter subscription',
        'newsletterName': 'Site'
    });
};
</script>

<script type="text/javascript">

$(window).load(function(){

    var publi_top = $("#publiTop, #publiTop iframe");
    var publi_right = $("#publiRight, #publiRight iframe");
    var publi_enlaces = $("#enlaceTop, #enlaceIzq, #enlaceDer");

    try{
        publi_top.contents().find("div").first().click(function(){
            dataLayer.push({
                'event': 'gtm.click',
                'interaction': 'ad click',
                'adType': 'banner',
                'adLocation': 'top',
                'adName': dataLayer[0].googleTop
            });
        });
    }catch(err){};
    try{
        publi_right.contents().find("div").first().click(function(){
            dataLayer.push({
                'event': 'gtm.click',
                'interaction': 'ad click',
                'adType': 'banner',
                'adLocation': 'right',
                'adName': dataLayer[0].googleRight
            });
        });
    }catch(err){};
    try{
        publi_enlaces.click(function(){
            dataLayer.push({
                'event': 'gtm.click',
                'interaction': 'ad click',
                'adType': 'takeover',
                'adLocation': dataLayer[0].pageName,
                'adName': dataLayer[0].googleLayer
            });
        });
    }catch(err){};

});

</script>


</body></html>